Kein Ton beim abspielen einer DVD von Windows Mediaplayer10 Kein Ton beim abspielen einer DVD von Windows Mediaplayer10
Ergebnis 1 bis 2 von 2
  1. Udo947 Gast
    Hallo!
    Habe da mal eine Frage und hoffe mir kann hier einer helfen.
    Beim abspielen einer DVD mit Windows Mediaplayer habe ich nur Bild aber keinen Ton, bei Audio CD habe ich aber eine Ton.

    DANKE FÜR DIE HILFE
    0
     

  2. ja past nich ganz...aber ich bin nicht moderator....ich helfe ja nur.....

    ich denke das liegt an einem codec...warum auch immer....bei original DVD sollte dies zwar kein problem sein..aber microsoft wird es schons chaffen ein problem draus zu machen....desswegen.... try this....

    VLC Player 0.8

    mit dem geht so ca. alles...

    gruss phil01
    0
     

Ähnliche Themen

  1. Fehlermeldung beim Starten einer Anwendung auf einem IPAQ
    Von Hephaistos im Forum Programmieren
    Antworten: 3
    Letzter Beitrag: 03.08.2006, 12:57
  2. Probleme beim Abspielen von Videos
    Von Ecotuner im Forum HTC Universal
    Antworten: 4
    Letzter Beitrag: 24.05.2006, 19:47
  3. beim abspielen von videos im wmv nur ein kleines bild
    Von ricky79 im Forum HTC Universal
    Antworten: 1
    Letzter Beitrag: 09.03.2006, 12:03
  4. Piepton beim Wählen einer Nummer
    Von nmi im Forum HTC Tornado
    Antworten: 0
    Letzter Beitrag: 24.02.2006, 16:28
  5. Probleme beim abspielen von AVI
    Von im Forum Plauderecke
    Antworten: 8
    Letzter Beitrag: 25.08.2003, 06:28

Stichworte