Mein Forum... Mein Forum...
Ergebnis 1 bis 12 von 12
  1. Mit der Hilfe von Dumdidum (vielen Dank!) habe ich jetzt mein erstes Forum eröffnet.

    http://katiemelua.v-arx.com/

    Guckt doch mal rein..

    Meine Probleme:

    -Wenn ich nicht eingeloggt bin und z.B. auf "Log in to check your private messages" klicke, kommt jedesmal "Seite nicht gefunden, usw"

    Wisst Ihr woran das liegen könnte?

    -Ausserdem kann ich die Datei für Deutsch nicht runterladen (kann das ZIP File nicht öffnen...) - Das selbe Problem, wenn man sich eingeloggt hat - die Weiterleitung wird nicht gefunden (Wenn man dann die Forum Adresse eingibt, ist man aber eingeloggtt)

    Hm, und meldet Euch doch alle rasch an - dann siehts schon nach viel mehr aus
    0
     

  2. Ok, es schein ja keine "Sau" zu interessieren

    Das Problem mit dem "Seite nicht gefunden" wurde gelöst - phpBB hat ein voll hammer Forum - fast so gut wie unseres hier
    0
     

  3. Super das es jetzt läuft...

    Das Forum hier ist ja auch phpbb, nur eine ziemlich alte version...

    Gruess

    Sven
    0
     

  4. Ach so, ich meinte die User, nicht die Technick

    Hm... weiss jemand gleich wie man Dateianhänge erlauben kann? Ich finde das einfach nicht......
    0
     

  5. Gueti frag...

    Keine ahnung wie man anhänge aktivieren kann... habs nirgends gefunden...

    Gruess

    Sven
    0
     

  6. Na dann warten wir doch auf Marcos weisen Rat
    0
     

  7. Guck, hier: http://www.phpbb.com/phpBB/catdb.php?cat=51 gibts den Attachment Mod
    0
     

  8. hmmm.... Marco, hättest Du nicht lust mir das Teil mit den Attachment zu installieren?

    Das sieht so kompliziert aus.... naja - morgen der letzte Tag meiner Abschlussprüfungen!! (Bin ja gespannt ob ich es schaffe.... urks)

    Danach hab ich ja Zeit mich um Attachments und so zu kümmern...

    (UD Media ist Hammer - eine Subdomain mit Punkten konnte ich vorher nicht machen: http://www.katiemelua.v-arx.com - ist doch toll!)
    0
     

  9. Ja UDMedia ist toll - konnte zwar früher auch schon Subdomains mit punkten machen http://mpx.ruttensoft.com, da ich früher schon mit Confixx gearbeitet habe...

    Hatte noch keinen Ausfall oder sonst was - läuft super...
    0
     

  10. Haltet Ihr das für etwas wichtiges:

    // Add no-cache control for cookies if they are set
    //$c_no_cache = (isset($HTTP_COOKIE_VARS[$board_config['cookie_name'] . '_sid']) || isset($HTTP_COOKIE_VARS[$board_config['cookie_name'] . '_data'])) ? 'no-cache="set-cookie", ' : '';

    // Work around for "current" Apache 2 + PHP module which seems to not
    // cope with private cache control setting
    if (!empty($_SERVER['SERVER_SOFTWARE']) && strstr($_SERVER['SERVER_SOFTWARE'], 'Apache/2'))
    {
    header ('Cache-Control: no-cache, pre-check=0, post-check=0');
    }
    else
    {
    header ('Cache-Control: private, pre-check=0, post-check=0, max-age=0');
    }
    header ('Expires: 0');
    header ('Pragma: no-cache');

    ?

    Ich habs nämlich eben rausgelöscht.... und da ich keine Ahnung habe von PHP - naja...
    0
     

  11. Zieht Euch das rein, jetzt hat der alte Chregu aber Gas gegeben: www.katiemelua.ch.vu (und dann ins Forum rein)

    Ich bin ab mir selbst erstaunt!
    0
     

  12. Hoi Antares

    Muss sagen Chapeau! Sieht wirklich super aus deine Seite!
    Leider habe ich immer noch keine Ahnung wie sie singt...

    Gruess

    Sven
    0
     

Ähnliche Themen

  1. Forum im ppc-style
    Von Qtek 9090 user im Forum Plauderecke
    Antworten: 5
    Letzter Beitrag: 17.04.2006, 21:55
  2. Frage zum Forum
    Von Nitrox im Forum HTC Wizard
    Antworten: 2
    Letzter Beitrag: 06.03.2006, 07:07
  3. Forum zu langweilig?
    Von Phony im Forum HTC Tornado
    Antworten: 5
    Letzter Beitrag: 02.01.2006, 17:25
  4. SPV C500 Forum
    Von ernis im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 03.09.2004, 22:37

Stichworte