Swissonline - Mail Problem soll endlich gelöst werden
Seite 1 von 3 12 ... LetzteLetzte
Ergebnis 1 bis 20 von 48
  1. Alle, welche ihre Mails auch vom Swissonline Account abrufen möchten, was aber nicht funktoiniert, sollen hier mal ihre Mailadresse eintragen, damit man etwas zusammen bewirken kann.

    Gruss Marco
    0
     

  2. Firefighter Gast
    Aha....endlich unternimmt mal einer was....


    e.sulis@hispeed.ch

    Gruss
    Enrico
    0
     

  3. wo liegt den das problem?
    beim senden oder beim empfangen?

    ich arbeite mit 2 swissonline adressen über den pocket pc und es geht wunderbar!
    0
     

  4. Was für ein PocketPC hast du denn? mit PocketPC 2002?
    0
     

  5. Hallo,
    ich besitze einen HP iPAQ 5550 mit PC 2003
    Frage ist: wo geht es nicht? beim Senden oder empfangen!

    Wenn es nur beim empfangen ist! dann ist es ein kleiner enstellungsfehler von euch.
    0
     

  6. Firefighter Gast
    Ja genau, beim Empfangen liegt das Problem bei Cablecom. Obwohl ich alles richtig eingestellt habe, kann ich keine E - Mail's über mein E - Mail Adresse bei Cablecom empfangen.

    Ich bekomme dann immer die fehlermeldung, dass E - Mails nicht auf das mobile Gerät gedownloded werden kann
    Beim senden über den Account Cablecom habe keine Probleme, da der Postausgansserver smtp.orangemail.ch ist. Beim Postausgansserver ist pop.hispeed.ch und da liegt dann das Problem.

    Gruss
    Fire
    0
     

  7. Zitat Zitat von Firefighter
    ...Beim Postausgansserver ist pop.hispeed.ch..
    Ich glaube meinst wohl eher "Posteingangsserver"
    0
     

  8. hi hast du schon einmal mit dem 2ten posteingangsserver pribiert?


    pop.swissonline.ch

    mit was gehst du online? natel? und wie?
    0
     

  9. Zitat Zitat von cybermonkeys.ch
    hi hast du schon einmal mit dem 2ten posteingangsserver pribiert?


    pop.swissonline.ch...
    Das ist kein zweiter Posteingangsserver, sondern nur eine andere Domain.
    [*]pop.hispeed.ch (62.2.95.15)[*]pop.swissonline.ch (62.2.95.15)[*]mail.swissonline.ch (62.2.95.15)[*]mail.hispeed.ch (62.2.95.15)

    Diese Domains führen alle zur selben DNS/IP und somit zum selben Server.
    Bis vor etwa einem Jahr war die offizielle Konfiguration für den Posteingang "und" den Postausgang "mail.swissonline.ch". Dann hat Swissonline umgestellt und den Eingang und den Ausgang getrennt, seither begannen die Probleme.
    [*]smtp.hispeed.ch (62.2.95.12)[*]smtp.swissonline.ch (62.2.95.12)

    Gruss Ingmar
    0
     

  10. Firefighter Gast
    Zitat Zitat von opitz_ingmar
    Zitat Zitat von Firefighter
    ...Beim Postausgansserver ist pop.hispeed.ch..
    Ich glaube meinst wohl eher "Posteingangsserver"
    Ja genau...
    0
     

  11. Firefighter Gast
    Zitat Zitat von cybermonkeys.ch
    hi hast du schon einmal mit dem 2ten posteingangsserver pribiert?


    pop.swissonline.ch

    mit was gehst du online? natel? und wie?
    Nun mit meinem Smratphone
    0
     

  12. Firefighter Gast
    Na ja, ich kann es mal versuchen mit pop.swissonline.ch aber ich glaube nicht dass da sich was ändert.

    Da passiert nichts, mit pop.siwssonline.ch..
    0
     

  13. c.akovbiantz@swissonline. Gast
    Zitat Zitat von Marco
    Alle, welche ihre Mails auch vom Swissonline Account abrufen möchten, was aber nicht funktoiniert, sollen hier mal ihre Mailadresse eintragen, damit man etwas zusammen bewirken kann.

    Gruss Marco
    0
     

  14. Firefighter Gast
    Und was sollen wir aus diesem Zitat verstehen, das bereits dort oben steht
    0
     

  15. Wahrscheinlich wollte er seine Email posten..

    c.akovbiantz(at)swissonline.ch
    0
     

  16. Firefighter Gast
    Meinst Du wirklich ?..
    0
     

  17. Ja, was sonst?!
    0
     

  18. Firefighter Gast
    Nun ja Dumdidum, aber für sowas braucht man auch kein Zitat zu erstellen, oder

    Na ja, was solls, er ist halt Gast
    0
     

  19. Zitat Zitat von Dumdidum
    Wahrscheinlich wollte er seine Email posten..

    c.akovbiantz(at)swissonline.ch
    Das ist kein "Er" sondern eine "Sie" und diese war am Samstag am Usertreffen um Hilfe bei genau auch diesem Problem zu erlangen. Da auch ihr nicht von uns geholfen werden konnte, entstand dieser Thread. Leider hat "cybermonkeys.ch" den Thread bereits im Anfangsstadium von seinem Sinn abgebracht. Es wurde bereits viel versucht um das Problem zu lösen, aber man ist zum Schluss gekommen, dass das Problem bei Swissonline liegt. Da von deren Seite her aber scheinbar leider nichts unternommen wird, wurde dieser Thread eröffnet; mit dem einzigen Sinn einer Art von "Unterschriftensammlung", aber in diesem Fall halt mit Email Adressen von Swissonline-Usern welche dieses Problem gelöst haben wollen.

    Gruss Ingmar
    0
     

  20. Firefighter Gast
    Hallo,

    Also als erstes habe ich heute mal mit Cablecom Telefoniert und dennen mal unser Problem geschildert, betreff E - Mail empfangen auf ein SPV E200.
    Ich habe Cablecom mitgeteillt, dass viele User mit einem SPV E200 den E - Mail empfang unter Swissonline/Hispeed und Balcab nicht geht. Cablecom selber hat jetzt nun den Fehler auf Ihrer Seite zugegeben, und versuchen nun Ihr Problem zu lösen.
    Denn meines erachten, sollte man von einem POP3 Server von jedem Mobilem Gerät aus seine E - Mail empfangen können, sonst wäre es ja kein POP3 Server.
    Ich hoffe nun dass sich jetzt Cablecom dahinter klemmt und mir bald mal bescheid gibt ob dieses Problem nun endlich gelöst wird.
    Wor können natürlich dieses Tread hier weiter führen, um Cablecom ein wenig druck zu machen

    Wer jetzt also immer noch Probleme hat, sollte es jetzt am besten hier angeben.Und wer will kann unter 0900.55.38.38 selber Kontakt aufnehmen und sich mit dem Technischen Dienst verbinden zu lassen.

    Hoffe jetzt dass nun endlich was passiert

    Grüsse

    Firefighter
    0
     

Seite 1 von 3 12 ... LetzteLetzte

Ähnliche Themen

  1. 9090 - sms problem - sms werden nicht richtig gesendet !
    Von Miezekatze im Forum Qtek Forum (PPC)
    Antworten: 1
    Letzter Beitrag: 16.02.2006, 21:32
  2. Antworten: 16
    Letzter Beitrag: 17.09.2004, 07:05
  3. Soft-Tastatur-Problem beim SPV E200 gelöst!
    Von Dumdidum im Forum Plauderecke
    Antworten: 19
    Letzter Beitrag: 12.08.2004, 23:14
  4. Immernoch kein Empfang von E-MAil bei Swissonline!!
    Von andy k im Forum Plauderecke
    Antworten: 2
    Letzter Beitrag: 02.05.2004, 19:42
  5. Etui-Problem gelöst!!!
    Von yannickerb1 im Forum Plauderecke
    Antworten: 4
    Letzter Beitrag: 17.04.2004, 15:22

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

swissonline mail

swissonlineswissonline.ch problemswissonline mail einstellungen iphoneswissonline mail loginswissonline mail iphoneswissonline imapswissonline iphoneswissonline emailimap swissonlineMail swissonlineswissonline.ch mailswissonline mail problemeposteingangsserver swissonlineswissonline mail problemiphone swissonlineswissonline problemeswissonline e-mailSwissonline Iphone einrichtenswissonline mail iphone einrichtenswissonline auf iphoneswissonline.ch iphone swissonline loginhispeed mail iphoneswissonline mail auf iphone

Stichworte