Erfahrungsberichte über das neue E200 Rom Update v2.6.5.3 - Seite 7
Seite 7 von 10 ErsteErste ... 678 ... LetzteLetzte
Ergebnis 121 bis 140 von 196
  1. Zitat Zitat von Ddriver
    Nepi:
    Goil, funktioniert tatsächlich, das welches mir Ddriver via Bluetooth sendete hat nicht funktioniert.
    Das habe ich Dir doch gesagt. Auch ein Berner ist zwischendurch mal schlau.
    Wollte einfach nicht, dass Du es kriegst.
    Gruess Daniel.
    Na warte, Du Hinterwäldler Berner, dass zahl ich ich Dir heim. Als Strafe musst Du mir meinen Akku auf min. 48 Std. Standby trimmen.
    0
     

  2. Tja hier in Bern haben wir 48 Std. Standby mit Bluetooth an!

    Aber erklären kann ichs mir einfach nicht - bei der letzten beta hast du ja eine viel bessere akkudauer als ich gehabt und jetzt ists umgekehrt... schon sehr suspekt...
    0
     

  3. rev1ne Gast
    Bei mir ists mit der Akkulaufzeit seit dem Update genau wie bei Nepi . Also eher noch verschlechtert anstelle einer Verbesserung; aber kA woran das liegt. Benutze auch nicht viel Bluetooth oder so.....
    0
     

  4. Zitat Zitat von rev1ne
    Bei mir ists mit der Akkulaufzeit seit dem Update genau wie bei Nepi . Also eher noch verschlechtert anstelle einer Verbesserung; aber kA woran das liegt. Benutze auch nicht viel Bluetooth oder so.....
    Wollte schon einen neuen Akku kaufen gehen. Nun mal eine Frage. War Dein Akku beim Updaten voll geladen? Anscheinend spielt das eine grosse Rolle obwohl ich es nicht verstehen kann.

    Weil; bei der Betaversion war mein Akku voll und beim offizielellen war er nur halb voll.
    0
     

  5. Wenn ich auf "Orangemail" lasse und es kommt eine SMS, dann springt es automatisch wieder zum SMS-Ordner,menno!!!

    OK, habe eben das PrG deinstalliert.
    Bitte sag mir nochmal genau, wie die Haken gesetzt sein müssen damit das GPRS automatisch ein und ausschaltet,. Das klingt doch gut und ich will es ausprobieren. Installiere es sofort wieder.
    Die Schrift möchte ich gern beibehalten, die ist bei mir eigentlich OK.

    Dann noch wichtig: Wie erkenne ich, dass GPRS wirklich aus ist, denn vorhin hab ich das E200 nach Aufrufen des PrG`s ausgeschaltet und wieder eingeschaltet, doch das "G" oben war immer noch dort.

    Gruss Akki
    0
     

  6. Ja, aber das kleine G neben der Empfagsanzeige muss weg sein, das andere links verschwindet nur, wenn Du es ganz ausschaltest, was nicht wirklich etwas bringt.

    Ich habe übrigens bei unserer Diskussion noch geschrieben, dass das autom. abfragen der Mails nur bei meinem 2. Konto also teleport funktioniert jedoch nicht mit dem Orangekonto.
    0
     

  7. @ Akki

    Also ich habe diese Version hier installiert:

    http://perso.wanadoo.fr/smartease/Sm...l-OrangeUK.cab

    Und danach diese einstellung:

    0
     

  8. Ahaaa,verstehe, jetzt habe ich das PrG wieder drauf und von den 3 möglichen Haken nur unten diesen gesetzt (Enable GPRS always on connections).

    Ausgeschaltet und nun ist NUR noch das "G" in der Mitte dort. So richtig denke ich nun.

    Zum anderen. Aha, nun habe ich eine Vermutung, warum das automatische Abladen der Mails NICHT mehr geht . Nur komisch, das es bei manchen Usern doch noch klappt.
    Früher bekam ich mit der Orangerechnung immer ein halbes Buch (sehr viele Seiten da alle 15 Min. Emails abgefragt wurden). Da habe ich mal reklamiert und sagte, das sie doch Papier sparen könnten. Haben die das etwa so wörtlich genommen, dass sie das automatische Abladen einfach deaktiviert haben ohne es offiziell zu sagen????
    Nun bekomme ich nähmlich die Rechnung nur auf 2 Seiten, da ich zu bequem bin immer manuell die Mails abzuladen.

    Genau so sehe ich das leidige MMS-Problem, da sollte man Orange mal endlich Feuer unterm A.... machen, denn der MMS-Dienst gehört zum Abo den Wir bezahlen.
    Endweder MMS Tauglich oder nicht, dann stimmt aber das Abo nicht!

    Gruss Akki (sorry für das lange Posting aber hab nen dicken Hals so langsam hier).
    0
     

  9. Man bin ich doof, hab doch glatt die Einstellungen falsch, mache sie jetzt aber auch so wie Du Dumdidum.

    Danke für das Bild!!!


    Gruss Akki
    0
     

  10. 8O Ja, da werde ich aber auch etwas sauer, MMS funktioniert wirklich nicht mehr, bei mir kommt gar keine Meldung obwohl ich mir eben ein paar gesendet habe.
    0
     

  11. Die Frage ist nur: Liegts am ROM oder an Orange
    0
     

  12. Hier schaut mal, so sieht es aus, wenn eine SMS Benachrichtigung kommt von einem neuen Beitrag hier im Forum. Habt ihr auch manchmal solche wilden Zeichen oder sehr ihr die SMS immer klar und deutlich?

    Gruss Akki


    Sie haben ein E-mail von marco@pocketpc.ch erhalten. Betreff: Neue Antwort auf PocketPC.ch
    =?UNKNOWN?Q?=22Erfahrungsberichte_=FCber?= das neue E200 Rom Update
    =?UNKNOWN?B?djIuNi41LjMi?=. Orange
    0
     

  13. Zitat Zitat von Dumdidum
    Die Frage ist nur: Liegts am ROM oder an Orange
    Nun schnall ich es nicht mehr Beim FCB kann man über die Nummer 939 ein SMS senden und ein MMS bestellen. Hat funktioniert

    Nun hau ich mir mal das neue ROM von Qtek drauf, alles oder nichts! Und ab gehts uahhhhhhh Angst pur.
    0
     

  14. @nepi

    Auweiaa, du hast Mut, nun bleibe ich aber extra noch wach um zu warten was du erreichst. Sag aber so schnell bescheid, sonst knallt mein Kopf hier noch auf die Tischplatte und "Schnarch"

    Bis gleich hoffe ich............
    Akki
    0
     

  15. Nun hau ich mir mal das neue ROM von Qtek drauf, alles oder nichts! Und ab gehts uahhhhhhh Angst pur.
    Viel Glück! Ich habs nicht draufgekriegt bei mir!
    0
     

  16. Ich glaube das Qutek ist gestorben

    Wenn sich nepi so lange nicht meldet ist etwas passiert.

    Oder vielleich hatts doch geklappt.

    R.I.P. Qutek
    0
     

  17. Geht nicht, bricht einfach ab
    0
     

  18. Ist dein Qtek jetz verloren, oder kann man das noch brauchen?
    0
     

  19. Vielleicht gehts wirklich nur mit einem QTEK, beim E200 bricht der Upgrade ab.
    0
     

  20. Ja bei mir genau das gleiche!
    Aber es gibt User auf Modaco, die sagen (behaupten), dass sie es auf das SPV laden konnten...
    0
     

Seite 7 von 10 ErsteErste ... 678 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 11.07.2005, 07:09
  2. neue version für SVP E200
    Von regioinfo im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 03.04.2004, 15:48
  3. Neue Update SPV/SPVe100
    Von busta_rhymes im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 20.01.2004, 19:01
  4. SMS-Benachrichtigung über neue Email down?
    Von Svenrutten im Forum Plauderecke
    Antworten: 9
    Letzter Beitrag: 17.10.2003, 06:01
  5. Das neue Update ist da!!! Version 1.5
    Von enpx im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 24.06.2003, 06:53

Stichworte