Probleme mit SMS und Kamera beim SPV Classic Probleme mit SMS und Kamera beim SPV Classic
Ergebnis 1 bis 4 von 4
  1. Hallo zusammen!
    Ich habe zwei Probleme mit meinem SPV Classic:
    1. Ich kann keine SMS mehr schreiben, Es heisst immer:
    "Beim Senden und Empfangen von E-Mail traten folgende Fehler auf,
    Nachricht nicht zustellbar, Sie müssen zuerst das SMS-Feature bei Ihrem Netzbetreiber abonnieren"
    Das kommt bei mir manchmal, wenn ich kein Geld mehr auf dem Natel habe(Ich habe pree paid) Aber ich habe noch 11.45sfr. drauf.( so zeigt es mir jedenfalls an)

    2.Wenn ich meine Kamera anstecke, um ein Bild zu machen , dann kommt immer die Meldung:
    Fehler mit Kameratreiber.

    Wäre sehr dankbar, wenn ihr mir weiterhelfen könnt
    Gruss
    0
     

  2. Hallo buddy,

    1. Ich kann keine SMS mehr schreiben, Es heisst immer:
    "Beim Senden und Empfangen von E-Mail traten folgende Fehler auf,
    Nachricht nicht zustellbar, Sie müssen zuerst das SMS-Feature bei Ihrem Netzbetreiber abonnieren"Das kommt bei mir manchmal, wenn ich kein Geld mehr auf dem Natel habe(Ich habe pree paid) Aber ich habe noch 11.45sfr. drauf.( so zeigt es mir jedenfalls an)
    Kläre genau ab wieviel Guthaben Du noch hast.
    Es muss nicht stimmen, was angezeigt wird.

    2.Wenn ich meine Kamera anstecke, um ein Bild zu machen , dann kommt immer die Meldung:
    Fehler mit Kameratreiber.
    Da gibt es leider nur eines, das Du machen kannst: Hardreset.

    Gruess Daniel.
    0
     

  3. welche softwareversion hast denn drauf?

    bist bei orange? also um dein guthaben abzurufen 0800700555 anrufen und dann 1 drücken.
    Wenn das Guthaben unter 2 Franken fällt kannst keine sms mehr versenden.
    Wenn das guthaben grösser ist liegts am spv.

    noise
    0
     

  4. Ich hatte kürzlich ein ähnlich komisches Problem mit dem SPV-E100; und zwar konnte die Pre-Pay-Karte nicht über das SPV geladen werden. Der Code wurde insgesamt 4 rejected, bis ich die SIM-Karte in ein anderes Handy wechselte und es dann dort funzte.

    Irgendwie komisch ... hatte von Euch schon mal einer solch eine Beobachtung machen können?

    Gruss, @lex&er
    0
     

Ähnliche Themen

  1. UMTS Kamera beim C700
    Von sefan im Forum HTC MTeoR
    Antworten: 1
    Letzter Beitrag: 30.12.2006, 19:26
  2. Qtek S200 Kamera start probleme
    Von elmax im Forum Qtek Forum (PPC)
    Antworten: 18
    Letzter Beitrag: 01.09.2006, 19:17
  3. Probleme beim Synchronisieren
    Von Onkel im Forum Plauderecke
    Antworten: 4
    Letzter Beitrag: 26.02.2005, 15:36
  4. Kamera beim E100
    Von Xeno im Forum Plauderecke
    Antworten: 0
    Letzter Beitrag: 14.09.2004, 11:58
  5. PROBLEME MIT DER KAMERA BEIM SPV E200
    Von mischa im Forum Plauderecke
    Antworten: 18
    Letzter Beitrag: 08.09.2004, 23:04

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

0800700555

Stichworte