Bug: Texte fehlen in Optionen-Dialogen Bug: Texte fehlen in Optionen-Dialogen
Ergebnis 1 bis 5 von 5
  1. Hallo,

    habe seit zwei Tagen ein SPV. Da hats ja Bugs dass es nur noch so knallt.
    Habe bis jetzt immer einen Workaround gefunden.
    Bis auf den hier.

    Wenn ich bei neu erstellen von SMS auf die Nachrichten-optionen gehe, habe ich keine Texte mehr auf dem Dialog. Ich seh nur zwei Kästchen.
    Eins um einen Haken zumachen (den kann ich auch setzen) und der Rahmen darum. Aber keine Texte!!
    Die Texte fehlen auch noch bei anderen Optionen dialogen (z.B. Bild-Optionen im Camera Program)

    Ich bin auch Software entwickler und habe täglich mit Bugs zu tun, aber der ist der Hammer.
    Weiss jemand wie ich die Texte wieder bekomme. Fehlt ein Resource-File?
    Habe übrigens einige Sachen installiert (Smart Explorer, RegEdit und so).

    Danke und Frohe Wheinachten
    Mägu
    0
     

  2. Hallo Mägu,

    ich kann das ganz und gar nicht nachvollziehen.

    Ich habe sowohl das SPV 1G, das E100 und das E200.
    Bei allen drei habe ich nichts dergleichen, was Du da geschrieben hast.

    Welches SPV hast Du denn?

    Gruess Daniel.
    0
     

  3. Gast
    Hallo Ddriver,

    Ich habe das SPV E200.
    ich mach ein Foto und attach dieses zu diesem Thread, sobald ich dazu komme...

    Gruss
    Mägu
    0
     

  4. Hallo Ddriver,

    ich habe jetzt rausgefunden was es ist (leider erst nach einem Hardreset...).

    Es ist das Farbschema. Ich hab ein Xmas Farbschema im Internet runtergeladen und installiert. Das setzt wohl eine bestimmte Farbe auf weiss oder ist mit dem Windows Phonedition 2003 nicht kompatibel.

    Jetzt habe ich mir den Themegenerator bei MS runtergeladen und versuche es zu beheben.

    Danke und Gruss
    Mägu
    0
     

  5. Ok, wenigstens weisst Du nun weshalb.

    Nur bin ich nicht ganz sicher, ob der Themegenerator für das 2003-System (E200) funktioniert. Soviel ich weiss funktioniert es nur für das SPV 1G und das E100.

    Gruess Daniel.
    0
     

Ähnliche Themen

  1. Qtek s100: SMS fehlen nach ActivSync-PC-Install.
    Von Ursus im Forum Qtek Forum (PPC)
    Antworten: 6
    Letzter Beitrag: 25.09.2005, 11:40
  2. SMS Optionen
    Von im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 13.09.2004, 08:47
  3. UMTS aufgeschaltet – aber Geräte fehlen
    Von Matias im Forum Plauderecke
    Antworten: 3
    Letzter Beitrag: 06.07.2004, 08:53
  4. qtek 2020 optionen
    Von Gast im Forum Plauderecke
    Antworten: 5
    Letzter Beitrag: 28.01.2004, 22:10
  5. Antworten: 1
    Letzter Beitrag: 23.09.2003, 18:57

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

windows adobe bad_pool_header

windows texte fehlen

windows alle texte fehlen

Stichworte