Ergebnis 1 bis 8 von 8
  1. weissichnicht Gast
    Hallo zusammen

    hab ein kleines problem. mein profil bleibt auf heatset... ausschalten, akku raus und rein hilft auch nich

    kann mir jemand helfen?
    0
     

  2. Das hatte ich auch ziemlich lange, wie hab ich das dann gemacht...

    Soweit ich mich erinnern kann, macht er es rückgänig, als ich das Headset einsteckte, Musik laufen lies und dann aussteckte - aber soweit ich weiss hat das bei anderen nicht funktioniert.

    Wenns anders nicht mehr geht - Hardreset...
    0
     

  3. weissichnicht Gast
    das mit der musik klappt nicht

    werde mal wohl oder übel das hardreset ausprobieren
    0
     

  4. Hast Du das aktuelle Update installiert? (1.5)
    0
     

  5. weissichnicht Gast
    hab das spv e 100... war schon drauf das update....

    hardreset het klappet

    merci
    0
     

  6. denne esch jo guet - ongloublech dass es dä bug im e100 emmer no get...
    0
     

  7. isch ja scho wesentlich besser worde.. in der regel ischs ja nid mit eme hardreset gmacht...

    noise
    0
     

  8. Erwin1.05b Gast
    Liegt anscheinend an einem kleinen Bügel in der Buchse, welcher nicht in die richtige Ausgangsstellung zurück geht. SOmit bleibt das Profil Headset aktiviert. Auf www.mobilejoe.de gibt#s ne Reperaturanleitung.
    0
     

Ähnliche Themen

  1. Profil auswählen?!
    Von küsu im Forum Plauderecke
    Antworten: 8
    Letzter Beitrag: 21.04.2010, 10:14
  2. QTek 8500: Klingelton pro Profil
    Von Bernhard im Forum Qtek Forum (SP)
    Antworten: 0
    Letzter Beitrag: 02.03.2007, 09:53
  3. SAP Profil und Mercedes SLR Bluetooth UHI Schale
    Von xxxomxxx im Forum HTC MTeoR
    Antworten: 2
    Letzter Beitrag: 30.11.2006, 15:47
  4. ipaq 2110 bluetooth profil
    Von mulbo im Forum HP Forum (PPC)
    Antworten: 0
    Letzter Beitrag: 04.07.2006, 21:23
  5. SSA Profil
    Von mpx69 im Forum Plauderecke
    Antworten: 2
    Letzter Beitrag: 13.03.2005, 15:19

Stichworte