Ergebnis 1 bis 2 von 2
  1. Marco Laeng Gast
    Piis mitenand...

    Also, ich habe letzte Woche, weil ich nichts zu tun hatte, einmal mein Office von 2K auf XP (2K2) erhöht. Nun habe ich ein klitzekleines Problem:

    Wenn ich ein Word-File auf meinen Pocket-PC (Namentlich: Cassiopeia E-200) pappen will, bringt mein PC die Fehlermeldung: "Dieser Konverter benötigt eine aktuellere "msconv97.dll"!"

    Weiss jemand so rein per Zufall, was ich dagegen unternehmen kann, und hatte jemand dieses Problem auch schon?

    Angaben zum System:

    Microsoft Win2K
    Office XP (2K2)
    ActiveSync 3.7
    Cassiopeia E-200
    0
     

  2. Hier ist ein detaillierter Beschreib von MS, wie das Problem zu beheben ist:
    http://support.microsoft.com/default...d=kb;DE;824938

    Als Zusammenfassung:
    1. Probier zuerst von Office xp den/die Service Packs zu installieren.
    2. Wenn das Problem besteht, installiere den Patch von oben

    Gruss.
    Stephan
    0