Ergebnis 1 bis 2 von 2
  1. Hallo,

    anscheinend habe ich ein bisschen viel an meinem Ipaq 1930 herumgespielt . Irgendwie funktioniert die Synchronisierung mit Avantgo nicht mehr so wie am Anfang. Ich habe wie daheim ein bisschen viel Programme ausprobiert, gelöscht etc. Gut möglich, dass ich es etwas übertrieben habe.
    Zwar kann ich die automatische Gerätekonfiguration machen und auch erfolgreich die Verbindung testen. Bei der Synchronisierung dauert es dann aber etwa eine Minute (nur für AvantGo). Danach sagt Active Sync "synchronisiert", aber es sind keine Inhalte auf dem PDA . Hat irgend jemand einen Tip für mich (Das Restoren eines älteren Backups hat genausowenig gebracht wie ein neuer Account)?

    Vielen Dank für Eure Tips.
    0
     

  2. hast du mal die neuste AvantGO Software neu installiert?
    0
     

Ähnliche Themen

  1. Probleme mit synchronisation
    Von MZ im Forum HTC TyTN
    Antworten: 2
    Letzter Beitrag: 09.11.2006, 12:16
  2. Avantgo Version 6 und Avantgo/wireless
    Von AChrist im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 05.08.2006, 07:06
  3. Probleme bei der Synchronisation
    Von Jensi im Forum Dell Forum (PPC)
    Antworten: 4
    Letzter Beitrag: 24.01.2006, 08:08
  4. Probleme Mit AvantGo Einrichtung -> PPC 2003, Acer N10
    Von AsianDub im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 27.10.2003, 16:19
  5. Probleme mit Avantgo-Synchronisation
    Von LudWol im Forum Plauderecke
    Antworten: 0
    Letzter Beitrag: 28.08.2003, 15:40

Stichworte