Ergebnis 1 bis 20 von 20
  1. Danke das hat mir etwas geholfen, aber ich kann immer noch keine verbindung mit PC und SPV herstellen. Das Programm verlangt von mir das ich das handy aufstecke, das mache ich dan auch und dann versucht das programm eine Verbindung herzustellen. ABER dan kommt immer ein Fehler: "Kann keine Verbindung herstellen!" Und im SPV ist ja auch Activesync drinn. Wenn ich dort rein gehe, kann ich auf "Verbinden" gehen, und dann sollte es doch mit dem PC verbinden!? Oder???

    Und dass heisst, dass wenn ich einmal die optimale Verbindung habe, kann ich Bilder,Videos.... downloaden von irgend einer Site?!?! z.B. www.kazaa.com (übrigens supppper Download Seite!!!!)

    Grüsschen! da AnTu'
    0
     

  2. Hallo,

    hat es eine Partnerschaft verlangt nach dem anstecken der Synchronisationsstation mit dem SPV ?

    Gruess Daniel.
    0
     

  3. ja hat es.
    0
     

  4. Lese mal das folgende durch: http://www.pocketpc.ch/viewtopic.php?t=1508 ev. hilft Dir das weiter.

    Gruess Daniel.
    0
     

  5. Hmmmm. Ist etwas schwierig zu verstehen. Ein Freund von mir, der hat das erste SPV und er hat Videos, Bilder von Google.com oder Top Hits Sound, wie Beyoncé & Jay-Z usw. Und bei ihm funktioniert alles super. Ich hab auch schon ihm angerufen wegen meinem Problem. Und er sagte, dass er NIE die CD Installiert hatte. Er sagte ich brauch dies gar nicht. Denn mir ist eigentlich wichtig wenn ich schöne Bilder von Jennifer Lopez habe, oder guter Sound habe für Klingeltöne oder sonst zum anhören. Verstehst du mich?? Ich will eigentlich nur dies.


    BIG Gruss da AnTu'
    0
     

  6. Ich verstehe schon.

    Ich hatte auch nie die CD installiert, sondern gleich das ActiveSync 3.7 Deutsch installiert.
    Jedoch um die Bilder, Movies oder Ringtones aufs SPV zu bringen brauchst Du das ActiveSync.

    Versuch mal das: Fahre den PC herunter und starte ihn neu OHNE das SPV in der Dockingstation zu lassen.
    Danach stelle das SPV in die Dockingstation und gib mir kurz Bescheid was passiert.

    Sollte doch wirklich gehen.
    0
     

  7. Hey, habe was gefunden: Wenn ich im SPV auf Activesync gehe und dann Menü >Optionen> PC-Einstellung gehe und dann steht bei mir in der zweiten Zeile 'USB. Als ich das anklickte hat es noch was anderes: Zahlen wie, '19200,'38400, '57600, '115200. Was Bedeutet das? Muss ich da etwas einstellen?? Und wenn ich im selben Menü auf "Verbindung" gehe, da muss ich Benutztername Kennwort und "Domäne" , Servername und Protokollierung eingeben. Hat dies etwas mit meiner Verbindung zu tun. èbrigens ich habe ein 97' PC mit Windows 98.

    Gruss da AnTu'
    0
     

  8. Also, ich habe das versucht mit deiner Anweisung. Habe ihn heruntergefahren, wider eingestellt. Dann steckte ich das SPV an das Gerät. Dann kam kurz die Sanduhr beim PC wartete und wartete, aber NICHTS! Dann ging ich beim handy auf Activesync und anschliessend auf Verbinden. Aber oben am rande steht "keine Verbindung".
    0
     

  9. Dann hast Du beim ActiveSync unter Optionen bei "Synchronisation mit einem Server" das Kästchen aktiviert. -> das musst Du deaktivieren.

    Sollte so gehen.

    Gruess Daniel.
    0
     

  10. Und wo ist das? Im SPV unter Activesync>Optionen>Pc-Einstellungen und dann welches Kästchen? das Erste oder Zweite?
    Wäre wirklich MEGA SUPER GEIL wenn dies Funktioniert!

    Gruss da AnTu'
    0
     

  11. Nein, auf dem PC in ActiveSync.
    0
     

  12. das Lustige daran ist ja, dass ich gar kein funktion wie "Optionen" usw. habe. Sonder wenn ich im Desktop auf Activesync doppelklick mache, dann wird zuerst Automatisch eine Datei Kopiert, und das zweimal! Dann kommt ein Fenster da stehen gesetzliche Rechte drauf und unten entweder "Abbrechen" oder "Weiter". Ich klicke auf Weiter dann kommt das nächste fenster da steht wellche Verbindungen zur auswahl stehen z.B. "COM" und "USB". Aber ich kann immer noch nichts annklicken ausser "Weiter". Wenn ich auf Weiter gehe beginnt schon die Verbindung mit dem SPV. Bis dahin habe ich es geschafft. Aber eben dann kommt der Verbindungsfehler.
    0
     

  13. Hier meine Einstellungen von ActiveSync:



    Gruess Daniel.
    0
     

  14. das weiss ich auch! Aber wärend dem Installations ablauf will das Program eine Verbindung zum SPV, ohne die Verbindung kann ich nicht weiter Installieren!
    Ich glaube nähmlich ich muss beim SPV etwas einstellen unter "Verbindung".
    Ich habe da noch was: Ich habe eine Internetverbindung per Infrarot. das heisst das Modem (Hispeed von Cablecom) ist im zimmer von meinen Eltern und der PC in meinem Zimmer.
    0
     

  15. Jetzt ist klar was Du meinst. Sorry. Ich war beim SPV E100.

    Also, auf dem SPV unter ActiveSync -> Optionen -> PC-Einstellungen muss ein Gutzeichen sein bei:

    "Wenn verbunden,automatisch synchronisieren durch": -> USB

    Bei Verbindungen nichts einschreiben!

    -> Fertig klicken.

    0
     

  16. Also ich habe dies getan und neu versucht. dann kam wieder der selber fehler. Dass die Verbindung nicht stimmt. Aber da stand USB und COM 1+2 sind Verbunden AUSSER Infrarot (IR) ist nicht Installiert.
    0
     

  17. Phuuuu....

    Jetzt bin ich mit meinem Latein am Ende.

    Ich hoffe jetzt mal, da kann Dir ev. "Marco" oder ein anderer weiterhelfen.

    Normalerweise sollte es so nach meinen Angaben funken.

    Sorry,

    Gruess Daniel.
    0
     

  18. Easy! Ich werde mal morgen Abend wieder "vorbeikommen"! Trotzdem vielendank für die Hilfe! Weningstens habe ich jetzt das Activesync! Also gute Nacht! Machs gut




    Grüessli da AnTu'
    0
     

  19. Juhuu! Ich habe jetzt alles was ich brauche! Outlook 2000 UND Activesync 3.7! Und die Verbindung ist auch da. Aber wenn ich Activesync Anklicke im Desktop, wird es zuerst verbunden und dann kommt "leider": Fehler bei der Synchronisierung!
    Was ist da los? Hab doch alles!? Bis auf eines: Im SPV unter "Verbindung" habe ich noch alles leer, also da steht ich muss Benutztername usw. eingeben. UND bei "PC-Einstellung" gibt es ja 2 Felder die ich ankreuzen kann, die sind bei mir beide Aktiv! Und in der mitte steht 'USB. Wie ist das bei euch???


    Grüsschen da AnTu'
    0
     

  20. Hallo da AnTu' ,

    Cool, gratuliere dazu.

    Also, habe das auch ein paar mal, dass er mit dem Fehler kommt.
    Einfach SPV von der Dockinstation nehmen und wieder drauf setzen.
    Bei mir funktioniert es so.

    Unter "PC-Einstellungen" das zweite nicht aktiv!

    USB ist in Ordnung.

    Unter "Verbindung" alles leer lassen!

    Gruess Daniel.
    0
     

Ähnliche Themen

  1. GPRS Verbindung
    Von Kokuyo im Forum HTC P3300
    Antworten: 1
    Letzter Beitrag: 03.07.2007, 17:46
  2. Antworten: 0
    Letzter Beitrag: 17.04.2007, 10:24
  3. USB Verbindung
    Von Oli4 im Forum HTC Wizard
    Antworten: 12
    Letzter Beitrag: 07.02.2006, 13:06
  4. verbindung
    Von Sigi im Forum Orange SPV Forum (SP)
    Antworten: 6
    Letzter Beitrag: 02.05.2005, 18:51
  5. Antworten: 1
    Letzter Beitrag: 15.05.2003, 11:55

Stichworte