Ergebnis 1 bis 5 von 5
  1. Hallo Leute

    Main SPV kann seit dem Update keine Mails mehr senden und empfangen.

    Einstellungen

    POP = pop.orangemail.ch
    SMTP = smtp.orangemail.ch

    user und passwort habe ich geprüft.
    und Verbindung steht auf Internet.

    GPRS Funktioniert (Kann Nachrichten ansehen)

    Bei Orange kann man mir nicht helfen.

    Bitte um hilfe 8O

    (Habe das Update schon neu installiert und auch schon 2 Hardrests gemacht)
    0
     

  2. Deine Einstellungen sind ok, so wie ich das sehe. Es kann sein, dass Du genau den Moment erwischt hast, wo Orange die Homepage gesperrt hatte, da sie an den Wartungsarbeiten dran sind. Ich lade meine Mails öfters pro Tag auf das SPV und manchmal gehts, manchmal nicht. Gerade vor ein paar Minuten gings nicht, jetzt gehts wieder. Jedoch kann das von Gebiet zu Gebiet variieren.
    Was hast Du den bei Posteingang/Optionen/Senden drin? Hast Du das E-Mail Setup bei Posteingang/Optionen/E-Mail-Setup nochmals neu durchgeführt?

    Gruss
    SPV
    0
     

  3. Also meine genauen einstellungen:

    Ihr Name:
    enpx

    E-Mail-Adresse:
    enpx@orangemail.ch

    Servertyp:
    POP3

    Mailserver:
    pop.orangemail.ch

    Mailserver:
    smtp.orangemail.ch

    Netzwerk:
    Internet

    Benutzername:
    enpx

    Kennwort:
    ********

    Kennwort speichern Aktiv


    SENDEN

    ist nur Unicode für SMS verwenden (falls nötig) aktiv

    komisch ist das ich auf den Seiten von Orange rumsurfen kann (also GPRS ok)

    Ich denke das da wieder gebastelt wird denn als ich âuf www.orangemail.ch wahr wurde ein teil des PHPINFO angezeigt.

    Bei Orange hiess es nach 15 Minuten warten am Telefon, wir melden uns bei Ihnen.

    Ich betreue selber eine 0848er Hotline und weiss was Kunden wollen, sicher nicht einfach abgspeisst werden.

    Wenn Sie einen Fehler im System haben dann sollen sie das doch einfach sagen und dann weiss ich ok sie sind am reparieren.

    8O
    0
     

  4. Deine Einstellungen sind ok.Ich denke es wird vermutlich am Orange-Server oder -System liegen. Versuch in nächster Zeit ab und zu. Ich denke nicht, dass es am SPV liegt. Deine Einstellungen sind ok.
    Sorry, dass ich Dir keine bessere Meldung machen konnte.

    Gruss
    SPV
    0
     

  5. Unregistriert Gast
    Was für eine Fehlermeldung bekommst du denn?
    0
     

Ähnliche Themen

  1. Infrarot funktioniert nicht mehr
    Von Unregistriert im Forum HTC P3600
    Antworten: 2
    Letzter Beitrag: 24.09.2007, 10:07
  2. SPV M2000 nach ROM Update funktioniert nix mehr!
    Von Orca5 im Forum Orange Forum (PPC)
    Antworten: 4
    Letzter Beitrag: 03.09.2007, 23:19
  3. Bluetooth funktioniert nicht mehr
    Von es im Forum Orange Forum (PPC)
    Antworten: 1
    Letzter Beitrag: 08.08.2005, 08:41
  4. Lautsprecher funktioniert nicht mehr!
    Von El Bandito im Forum Plauderecke
    Antworten: 2
    Letzter Beitrag: 08.10.2003, 19:08
  5. Antworten: 2
    Letzter Beitrag: 29.05.2003, 19:42

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

www.pop.orangemail.ch

servertyp blackberry.orange.ch

Stichworte