Verbindung mit AS 3.7 klappt nicht Verbindung mit AS 3.7 klappt nicht
Ergebnis 1 bis 4 von 4
  1. Gast
    Halli Hallo

    Ich versuche krampfhaft meinen 3630 via ActiveSync 3.7 mit dem PC zu verbinden. Leider kommt immer eine Meldung, dass der Ipaq nicht erkannt wird. Auf dem Ipaq seinerseits versucht der PDA auch eine Verbindung aufzubauen und bricht nach 4 Versuchen ab.

    Hat von Euch schon mal einer so eine Beobachtung gemacht oder weiss jemand eine Lösung

    Konfig; PC mit WinXP-Pro, Synch via USB oder Seriell-Cradle möglich.
    0
     

  2. Fanblade Gast
    Hallo
    ich hatte dasselbe Problem mit USB. Erst als ich auf seriell umgestiegen war, hatte AS 3.7 wunderbar geklappt.
    0
     

  3. Naja mit ActiveSync 3.7 gibts wohl ab und zu verbindungsprobleme bei mir hatte es zwar einigermassen geklapt aber mit den einen Software zum Beispiel Destinator gabs Probleme da gab mir Active-Sync zwar die Verbindung an aber Destinator gab mir bei der Installation an das Ich keine Verbindung mit dem Ipaq Habe.
    Da gab es nur eins wieder Zurück zu Active-Sync 3.5 mit dem Scheints noch immer am Besten zu Klappen.

    Gruss Turi
    0
     

  4. Naja ActiveSync 3.8 ist auch schon wieder am start... M$ ist schon fleissig am entwickeln....

    gruss marco
    0
     

Ähnliche Themen

  1. Bluetooth Verbindung bei Qteq 8020 klappt nicht
    Von Margot im Forum Qtek Forum (SP)
    Antworten: 0
    Letzter Beitrag: 29.03.2006, 11:15
  2. GPS-Treiberinstallation klappt nicht!?
    Von DaniM2 im Forum Plauderecke
    Antworten: 4
    Letzter Beitrag: 17.01.2005, 09:00
  3. Antworten: 5
    Letzter Beitrag: 23.08.2004, 17:40
  4. synchronisieren via bluetooth klappt nicht...
    Von nik im Forum Plauderecke
    Antworten: 10
    Letzter Beitrag: 29.06.2004, 21:06
  5. Bluetooth mit neuem ROM klappt nicht?
    Von gholzer im Forum Plauderecke
    Antworten: 7
    Letzter Beitrag: 18.03.2004, 12:53

Stichworte