Ergebnis 1 bis 9 von 9
  1. Hallo SPV-Gemeinde,

    habe ein wenig gepröbelt und habe folgendes hinbekommen.

    Ladet irgend einen WinMedia-Sound (wav) auf den PC herunter und kopiert ihn unter : IPSM/WINDOWS/StartUP/ auf das SPV.

    Startet das SPV neu und wala es ertönt der Sound am Anfang.

    Hier noch der Link zu ein paar wav-Sounds:

    http://www.smartphony.org/geeklog/pu...cat.php?cid=11

    Habe z.B. den "XP" (wav) drauf.

    Gruess Daniel.
    0
     

  2. öh ist ja irre! Merci für die Info! Das werde ich gleich mal machen...
    0
     

  3. Und Marco, hats geklappt?

    Cool oder?

    Gruess Daniel.
    0
     

  4. yep hat funktioniert

    Merci!
    0
     

  5. Hey das ist ja wirklich super. Das gefällt mir. Danke für den Tip.

    Gruss
    SPV
    0
     

  6. pipi fein...kann mich wieder mal nicht entscheiden
    welchen sound ich verwenden soll entweder xp oder espace

    bins nur noch am ein und ausschalten...schöner tag noch...cya 8O
    0
     

  7. Schau auch mal hier: http://www.smartphony.org/geeklog/pu...wcat.php?cid=7
    Hier hast Du auch ne Menge Sounds. Mein persönlicher Ringtone-Favourit ist aber der "Chihuahua" . Hier der Link: http://www.smartphony.org/geeklog/pu...le.php?lid=312
    Ich hab ihn zwar nicht als Start-Sound drin, sondern als Anruf-Sound, he he.

    Gruss
    SPV
    0
     

  8. e chönt doch mou en workshop mache wie me us mp3 waves macht wo ned z gross si (zb. nor der reffrain) ... aber mis soundschnid programm esch vo creative...

    mou luege öbi mou zit fende
    0
     

  9. wär cool ech wörd mech freue dröber!

    Greets marco
    0
     

Ähnliche Themen

  1. Dell Axim X51v blockiert beim Einschalten
    Von Susanne im Forum Dell Forum (PPC)
    Antworten: 0
    Letzter Beitrag: 03.10.2006, 13:04
  2. vodafone anzeige beim einschalten
    Von fuepe im Forum HTC Universal
    Antworten: 1
    Letzter Beitrag: 09.01.2006, 16:31
  3. Sound beim E200 viel zu leise!
    Von Colin im Forum Orange SPV Forum (SP)
    Antworten: 3
    Letzter Beitrag: 18.10.2005, 02:48
  4. Bluetooth Fehlermeldung beim Einschalten
    Von m.wicki im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 07.04.2005, 08:15
  5. Sound MMS
    Von nautilus im Forum Plauderecke
    Antworten: 2
    Letzter Beitrag: 06.01.2004, 22:00

Stichworte