Einstellung für Internet Explorer
Ergebnis 1 bis 6 von 6
  1. Ich bin neu hier im Forum und hätte da eine Frage.

    Nachdem ich das Software-Update installiert habe, funktioniert bei meinem SPV der Internet Explorer nicht mehr.

    (Fehlermeldung: Fehler beim Anmelden. Stellen Sie sicher, dass die Anmeldeinformationen gültig sind, und versuchen Sie es dann erneut oder setzen Sie sich mit Ihrem Kundendienst in Verbindung)

    Leider weiss ich nicht genau, welche Einstellungen ich vornehmen muss. Im Benutzerhandbuch ist nichts genaues besprieben und im Internet habe ich nichts gefunden.

    Kann mir jemand weiterhelfen, da sonst das Update und Backup und Lesen von E-Mails auch nicht funktioniert.

    Vielen Dank für die Hilfe!
    0
     

  2. Hast du unter Einstellungen -> Datenverbindungen -> Internetverbindung auf automatisch?

    Gruss Marco
    0
     

  3. Ich hatte nach dem update im orangeshop das gleiche problem meine einstellungen sehen so aus:

    hier der weg: Programme>7>7

    bei Internetverbindung habe ich "orange express"
    bei Büroverbindung "automatisch"
    bei WAP-verbindung "orange express"
    und sichere WAP-verbindung "nicht verfügbar"

    keine ahnung ob das so richtig ist aber bei mir
    funkt es so.

    mfg freak666
    0
     

  4. beim alten chregu is es so:

    internetv.
    automatisch

    bürov.
    nicht verfügbar

    wap-v.
    automatisch

    sich. wap-v.
    nicht verfügbar

    geht ohne probs. gruess
    0
     

  5. Danke für die Antworten!

    Leider funktioniert es immer noch nicht.

    Ich habe wahrscheinlich noch weitere Einstellungen verstellt.

    Könnte mir jemand sagen, wie die Einstellungen bei ihm aussehen (für ein SPV mit Software-Update9):

    unter Menu Datenverbindungen

    Menu: Bearbeiten

    1 DFÜ-Verbindungen
    2 VPN-Verbindungen
    3 Proxyverbindungen
    4 GPRS-Verbindungen

    Hier geht es wahrscheinlich eher um den Punkt 3?

    Vielen Dank
    0
     

  6. Gast
    also bei mir ist es bei dfü = orange internet csd
    bei vpn= nichts
    bei proxy= orange wap proxy
    bei gprs= orange express

    du musst aber für das orange express angemeldet sein sonst funkt es nicht.

    internet verbindung = orange express
    büroverbindung= automatisch
    wap verbindung orange express
    sichere wap verbindung= nicht verfügbar.

    so sollte es funktionieren die vom orange shop haben es mir eingerichtet.

    lieber gruss rigo
    0
     

Ähnliche Themen

  1. HILFE?! Orange C500: Internet/SMS/MMS/EMail/WAP Einstellung
    Von Franky im Forum Orange SPV Forum (SP)
    Antworten: 6
    Letzter Beitrag: 20.11.2008, 22:26
  2. Probleme mit Internet Explorer
    Von sishpete im Forum HTC P3600
    Antworten: 0
    Letzter Beitrag: 13.03.2007, 13:50
  3. internet explorer
    Von mulbo im Forum HP Forum (PPC)
    Antworten: 0
    Letzter Beitrag: 13.10.2006, 19:42
  4. Internet Explorer im C500
    Von juerer im Forum Orange SPV Forum (SP)
    Antworten: 4
    Letzter Beitrag: 25.07.2005, 08:12
  5. Internet Explorer abstellen
    Von stan_wendy im Forum Plauderecke
    Antworten: 2
    Letzter Beitrag: 16.01.2005, 15:26

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

Windows mobile internet Explorer Einstellungen

internet explorer mobile einstellungen

internet explorer mobile 6 einstellungen

orange einstellunge internetexplorerie umstellen mobileie auf mobile umstellensichere wap verbindungenwindows ce internet explorer einstellungeninternet explorer mobile umstellentls einstellungen ie mobileinternet explorer mobile windows mobile internet explorer optionenwindows CE Geschwindigkeit Internet Explorer Einstellungenorange internet explorer einstellungenie mobile settingsorange verbindungen internetexplorermobile ie settingsinternetexplorer konfigurieren winmoie browser auf mobile umstellenWindows ce ie einstellungwindows ce auf internet einstellenmobilesettings.orange.chkeine verbindung mit internet unter windows mobile 6 und explorerexplorer browser einstellungen windows ce

Stichworte