Hallo
Zu deinem Newsletter wegen der ActivSync Version 3.6 möchte ich was hinzufügen.
Diese Version 3.6 ist NUR in englisch! Wer also dieser Sprache nicht mächtig ist, sollte die Version 3.5 belassen. Den es ist kein Deutsch einstellbar. Die Version soll aber gelegentlich mal noch in Deutsch kommen. Nur ob es dann noch 3.6 heisst kann ich nicht sagen