<!DOCTYPE html><html lang=de-DE><head> <script data-cfasync=false data-mrf-script=garda data-mrf-dt=1 data-mrf-host=bc.marfeelcache.com src=https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben News Feed" href=https://www.pocketpc.ch/magazin/feed/ ><link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben Neuste Themen im Forum Feed" href="https://www.pocketpc.ch/external.php?type=RSS2"><meta charset="UTF-8"><script type="text/javascript">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</script><meta name="application-name" content="PocketPC.ch"><meta name="msapplication-TileColor" content="#e1ebf5"><meta name="msapplication-square150x150logo" content="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-tile.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=5; cycle=1"><link type=image/x-icon href=https://www.pocketpc.ch/favicon.ico?x81030 rel="Shortcut Icon"><link rel=apple-touch-icon href=https://www.pocketpc.ch/apple-touch-icon-precomposed.png?x81030><meta name="MobileOptimized" content="320"><title> Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test - PocketPC.ch</title><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.pocketpc.ch/magazin/xmlrpc.php><link rel=stylesheet type=text/css media=all href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/style.css?x81030"> <script>var __currentSubBereich='news';</script><script>var gaProperty='UA-3325245-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta http-equiv="x-dns-prefetch-control" content="on"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//partner.googleadservices.com><meta name="description" content="Wir haben uns die Inateck Tablet Bluetooth Tastatur mit Touchpad für Android und Windows angeschaut."><link rel=canonical href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/ ><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test"><meta property="og:description" content="Wir haben uns die Inateck Tablet Bluetooth Tastatur mit Touchpad für Android und Windows angeschaut."><meta property="og:url" content="https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/"><meta property="og:site_name" content="PocketPC.ch"><meta property="article:publisher" content="https://www.facebook.com/PocketPC.ch"><meta property="article:author" content="https://www.facebook.com/yjeanrenaud"><meta property="article:published_time" content="2022-05-21T05:32:49+00:00"><meta property="article:modified_time" content="2022-05-21T07:00:11+00:00"><meta property="og:image" content="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-5.jpg"><meta property="og:image:width" content="1440"><meta property="og:image:height" content="1080"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@yjeanrenaud"><meta name="twitter:site" content="@pocketpcch"><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Yves Jeanrenaud"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//s.w.org><link rel=dns-prefetch href=//pagead2.googlesyndication.com><link rel=alternate type=application/rss+xml title="PocketPC.ch &raquo; Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test Kommentar-Feed" href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pocketpc.ch\/magazin\/wp-includes\/js\/wp-emoji-release.min.js?ver=a173ff9c6dfb7e46d5817e31145501b0"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=wp-block-library-css  href='https://www.pocketpc.ch/magazin/wp-includes/css/dist/block-library/style.min.css?x81030' type=text/css media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet id=mathjax-scrollmath-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/scrollmath.css?x81030' type=text/css media=all><link rel=stylesheet id=jquery-ui-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/jquery-ui-css/jquery-ui.css?x81030' type=text/css media=all><link rel=stylesheet id=insert-math-dialog-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/dialog/dialog.css?x81030' type=text/css media=all><link rel=stylesheet id=yop-public-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.4.1.css?x81030' type=text/css media=all><link rel=stylesheet id=cmplz-general-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-icomoon-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-toc-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x81030' type=text/css media=all><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:20px}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel=stylesheet id=vbsso_notifications-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/css/notifications.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-retina/easy-social-share-buttons.min.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-mobile-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mobile.min.css?x81030' type=text/css media=all><link rel=stylesheet id=aawp-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/css/main.css?x81030' type=text/css media=all>  <script data-service=google-analytics data-category=statistics type=text/plain data-cookieconsent=statistics>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3325245-1','auto',{'allowAnchor':true,'allowLinker':true});__gaTracker('set','forceSSL',true);__gaTracker('set','dimension2','Wordpress');__gaTracker('set','dimension3',__currentSubBereich);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('set','dimension1','testberichte,zubehoer');__gaTracker('set','dimension4','Yves Jeanrenaud');__gaTracker('set','dimension5','bad');__gaTracker('set','dimension6','android,Bluetooth,Inateck,KB01101,Keyboard,tablet,Tastatur,Touchpad');__gaTracker('send','pageview');</script>  <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery.min.js?x81030' id=jquery-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery-migrate.min.js?x81030' id=jquery-migrate-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/pro/tcf-stub/build/index.js?x81030' id=cmplz-tcf-stub-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/config.js?x81030' id=mathjax-config-js></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.1/MathJax.js?ver=a173ff9c6dfb7e46d5817e31145501b0' id=mathjax-js></script> <script id=yop-public-js-extra>/*<![CDATA[*/var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.pocketpc.ch\/vbsso\/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342%2F&lid=6074b6b158ae62.04128047"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};/*]]>*/</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.4.1.min.js?x81030' id=yop-public-js></script> <script id=cmplz-tcf-js-extra>var cmplz_tcf={"cmp_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/uploads\/complianz\/","isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[2],"publisherCountryCode":"CH","lspact":"N","ccpa_applies":"1","debug":"","prefix":"cmplz_"};</script> <script defer src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/pro/tcf/build/index.js?x81030' id=cmplz-tcf-js></script> <script id=vbsso_notifications-js-extra>var vbsso_vars={"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/js/notifications.js?x81030' id=vbsso_notifications-js></script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.pocketpc.ch/magazin/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.pocketpc.ch/magazin/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.pocketpc.ch/magazin/?p=83342'><link rel=alternate type=application/json+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342%2F"><link rel=alternate type=text/xml+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342%2F&#038;format=xml"><style>/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><meta property="fb:pages" content="293049227831"><meta property="ia:markup_url" content="https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.74.0"> <script>function nxsPostToFav(obj){obj.preventDefault;var k=obj.target.split("-");var nt=k[0];var ii=k[1];var pid=k[2];var data={action:'nxs_snap_aj',nxsact:'manPost',nt:nt,id:pid,nid:ii,et_load_builder_modules:1,_wpnonce:'6f0ee62cae'};jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>');jQuery('#nxsFavNotice').modal({fadeDuration:50});jQuery.post('https://www.pocketpc.ch/magazin/wp-admin/admin-ajax.php',data,function(response){if(response=='')response='Message Posted';jQuery('#nxsFavNoticeCnt').html('<p> '+response+'</p>'+'<input type=button  onclick=jQuery.modal.close(); class=bClose value=Close />');});}</script><meta name="referrer" content="no-referrer-when-downgrade"><style>#wp-worthy-pixel{line-height:1px;height:1px;margin:0;padding:0}</style><style>.cmplz-hidden{display:none!important}</style><meta name="google-site-verification" content="4jCZ3PYTfYvbfc6KhCV8xGXQcSme3qEt7xYgcYX9IL0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <style>@media screen and (max-width: 750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width: 750px){.essb_links{display:none}}@media screen and (max-width: 750px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width: 750px){.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width: 750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}.essb_links a{-webkit-transition:all 0.2s linear;-moz-transition:all 0.2s linear;-ms-transition:all 0.2s linear;-o-transition:all 0.2s linear;transition:all 0.2s linear}.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{color:#777;content:"shares";display:block;font-size:11px;font-weight:normal;text-align:center;text-transform:uppercase;margin-top:-5px}.essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big{text-align:center}.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_width_columns_1 li{width:100%}.essb_width_columns_1 li a{width:92%}.essb_width_columns_2 li{width:49%}.essb_width_columns_2 li a{width:86%}.essb_width_columns_3 li{width:32%}.essb_width_columns_3 li a{width:80%}.essb_width_columns_4 li{width:24%}.essb_width_columns_4 li a{width:70%}.essb_width_columns_5 li{width:19.5%}.essb_width_columns_5 li a{width:60%}.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after{width:100%;text-align:left}.essb_network_align_center a{text-align:center}.essb_network_align_right .essb_network_name{float:right}</style> <script>var essb_settings={"ajax_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","essb3_nonce":"025363d18b","essb3_plugin_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.pocketpc.ch\/magazin\/","ajax_type":"wp","essb3_postfloat_stay":true,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":83342};</script><link rel=amphtml href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/amp/ >  <script async=async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7068053365905343" crossorigin=anonymous></script>  <script>window.google_analytics_uacct='UA-3325245-1';</script><link rel=prerender href=https://www.pocketpc.ch/magazin/news/oneplus-nord-2t-vorgestellt-modell-bietet-kaum-aenderungen-zum-vorgaenger-83327/ ><meta name="viewport" content="width=device-width,initial-scale=1"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/26192080/Wordpress_Leaderboard',[728,90],'div-gpt-ad-1395670202186-0').addService(googletag.pubads());googletag.defineSlot('/26192080/GlobalAdUnit1x1Magazin',[1,1],'div-gpt-ad-1338322361279-12').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5163471580494836",enable_page_level_ads: true});</script> --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5163471580494836"
     crossorigin=anonymous></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5163471580494836",enable_page_level_ads:true});</script> <script>(function(tos){window.setInterval(function(){tos=(function(t){return t[0]==50?(parseInt(t[1])+1)+':00':(t[1]||'0')+':'+(parseInt(t[0])+10);})(tos.split(':').reverse());ga('send','event','Time','Log',tos);},10000);})('00');</script> </head><body data-cmplz=1 class="post-template-default single single-post postid-83342 single-format-standard aawp-custom"><div id=header><div class=main-menu><div class=container><h1 class="logo"> <a href=https://www.pocketpc.ch/magazin/ title=PocketPC.ch rel=home><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc_logo.png?x81030 width=28px height=50px></a></h1><div id=access role=navigation><div class=responsive-menu-btn></div><div class=menu-header><ul id=menu-main-menue class=menu><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=https://www.pocketpc.ch/magazin/news/ >News</a><ul class=sub-menu> <li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href=https://www.pocketpc.ch/magazin/news/android/ >Android</a></li> <li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href=https://www.pocketpc.ch/magazin/news/apple/ >Apple</a></li> <li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href=https://www.pocketpc.ch/magazin/news/windows/ >Windows</a></li> <li id=menu-item-17289 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href=https://www.pocketpc.ch/magazin/news/gadgets-news/ >Gadgets</a></li> <li id=menu-item-20373 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20373"><a href=https://www.pocketpc.ch/magazin/news/gaming-news/ >Gaming</a></li> <li id=menu-item-438 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href=https://www.pocketpc.ch/magazin/news/vermischtes/ >Vermischtes</a></li> <li id=menu-item-27408 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href=https://www.pocketpc.ch/magazin/news/smart-home-news/ >Smart Home</a></li></ul> </li> <li id=menu-item-439 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-439"><a href=https://www.pocketpc.ch/magazin/testberichte/ >Tests</a><ul class=sub-menu> <li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=https://www.pocketpc.ch/magazin/testberichte/android-testberichte/ >Android</a></li> <li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=https://www.pocketpc.ch/magazin/testberichte/apple-testberichte/ >Apple</a></li> <li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=https://www.pocketpc.ch/magazin/testberichte/windows-testberichte/ >Windows</a></li> <li id=menu-item-20374 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374"><a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ >Gaming</a></li> <li id=menu-item-443 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-443"><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/ >Zubehör</a></li> <li id=menu-item-27409 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/ >Smart Home</a></li></ul> </li> <li id=menu-item-28309 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href=https://www.pocketpc.ch/magazin/editorial/ >Editorial</a><ul class=sub-menu> <li id=menu-item-28311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href=https://www.pocketpc.ch/magazin/editorial/kolumne/ >Kolumnen</a></li> <li id=menu-item-28310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28310"><a href=https://www.pocketpc.ch/magazin/editorial/feature/ >Features</a></li></ul> </li> <li id=menu-item-28312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28312"><a href=https://www.pocketpc.ch/magazin/tutorial/ >Tutorial</a><ul class=sub-menu> <li id=menu-item-28313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href=https://www.pocketpc.ch/magazin/tutorial/android-tutorials/ >Android</a></li> <li id=menu-item-28314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href=https://www.pocketpc.ch/magazin/tutorial/apple-tutorials/ >Apple</a></li> <li id=menu-item-28317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href=https://www.pocketpc.ch/magazin/tutorial/windows-tutorials/ >Windows</a></li> <li id=menu-item-28316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href=https://www.pocketpc.ch/magazin/tutorial/wearable-tutorials/ >Wearables</a></li> <li id=menu-item-28315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href=https://www.pocketpc.ch/magazin/tutorial/smart-home-tutorials/ >Smart Home</a></li></ul> </li> <li id=menu-item-312 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href=http://www.pocketpc.ch/forum/ >Forum</a></li></ul></div></div><div id=account><div class=search-box><div class=search-wrapper><form action=https://www.pocketpc.ch/google.php id=cse-search-box> <input type=hidden name=cx value=partner-pub-5163471580494836:7047225119> <input type=hidden name=ie value=ISO-8859-1> <input type=hidden name=cof value=FORID:9><input type=text value name=q class=search-field  tabindex=99></form></div> <img class="left search-icon account-icons" src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/search-icon.png?x81030></div><div class=user> <span class="login-btn toggle-btn btn" data-toggle=login-dropdown> Anmelden </span><div class=login-dropdown><form action="https://www.pocketpc.ch/login.php?do=login" method=post><p class=login-username><label for=username>Benutzername</label> <input class=input type=text name=vb_login_username id=username size=20 style=padding:3px; accesskey=u></p><p class=login-password><label for=password>Passwort</label> <input class=input type=password name=vb_login_password id=password size=20 style=padding:3px;></p><p class=login-remember><label for=vb_cookieuser> <input type=checkbox name=cookieuser value=1 id=vb_cookieuser accesskey=c> Automatisch anmelden</label></p><p class=login-submit> <input class=button-primary type=submit value=Anmelden accesskey=s> <input type=hidden name=do value=login></p></form>		<a style="text-decoration: none;" href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=lost-password&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342%2F&lid=6074b6b158ae62.04128047">Passwort vergessen</a><a style="text-decoration: none;" href=https://www.pocketpc.ch/register.php> Registrieren</a></div></div> <script>var targets=[];jQuery(function($){$('.toggle-btn').each(function(){var target=$('.'+$(this).attr('data-toggle'));targets.push(target);var _this=this;$(target).click(function(event){event.stopPropagation();});$(this).click(function(event){event.stopPropagation();$('.toggle-btn').removeClass('expand');$(targets).each(function(index,target){$(target).removeClass('show');});$(target).toggleClass('show');$(_this).toggleClass('expand');});$('body').click(function(){$(target).removeClass('show');$(_this).removeClass('expand');});})})</script> </div></div></div><div class=ik-sub-menu><div class=container></div></div></div><div class=container><div class=content><div id=logo-big> <a href=https://www.pocketpc.ch/magazin/ ><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-big.png?x81030 width=328px height=60px></a></div><div id=IK-ad-block><div id=IK-ad-area><div id=div-gpt-ad-1395670202186-0 style='width:728px; height:90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1395670202186-0');});</script> </div></div></div><div id=IK-sitemap><ul id=breadcrumbs><li><a href=https://www.pocketpc.ch/magazin>Home</a></li><li class=separator> / </li><li> <a href=https://www.pocketpc.ch/magazin/testberichte/ >Testberichte</a> </li><li class=separator>/</li><li><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/ >Zubehör</a></li><li class=separator> / </li><li>Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test</li></ul></div><div id=news><div class=the_date><span> Sa. 21. Mai 2022 um 7:32	</span></div><div class=post id=post-83342><div class=single-header><h1>Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test</h1> <span class=author>von Yves Jeanrenaud</span><span class=grey align=center> <span class="right grey single-comments-number"><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/#comments><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/comments-icon.png?x81030>0 Kommentare</a></span></div><div class=single-social-bar><div class=menu-social-bar><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1765009539 print-no" id=essb_displayed_shortcode_1765009539 data-essb-postid=83342 data-essb-position=shortcode data-essb-button-style=button data-essb-template=tiny-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/ data-essb-instance=1765009539><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-5.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-5.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1765009539&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test&amp;url=https://www.pocketpc.ch/magazin/?p=83342&amp;counturl=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;1765009539&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/" title onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/&#39;,&#39;google&#39;,&#39;1765009539&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Google+</span></a></li></ul></div></div><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/news/oneplus-nord-2t-vorgestellt-modell-bietet-kaum-aenderungen-zum-vorgaenger-83327/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div class=single-entry><div id=wp-worthy-pixel><img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test 6e0f0345199947ebab90ed43ce9006c2" class="wp-worthy-pixel-img " src=https://vg06.met.vgwort.de/na/6e0f0345199947ebab90ed43ce9006c2 loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div><div class=single-entry-padding><p>Hardware-Tastaturen sind eine nützliche Sache. Auch der Hersteller <a href=/magazin/tag/inateck>Inateck</a> hat da passende Produkte im Sortiment.</p><p>Wir haben uns darum die Inateck Tablet Bluetooth-Tastatur mit Touchpad für Android und Windows angeschaut.</p><div id=ez-toc-container class="ez-toc-v2_0_22 counter-hierarchy ez-toc-grey"><div class=ez-toc-title-container><p class=ez-toc-title>Inhalt</p> <span class=ez-toc-title-toggle><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href=#lieferumfang_der_inateck_tastatur_kb01101 title="Lieferumfang der Inateck Tastatur KB01101">Lieferumfang der Inateck Tastatur KB01101</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href=#hardware_und_eigenschaften title="Hardware und Eigenschaften">Hardware und Eigenschaften</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href=#testeindruck title=Testeindruck>Testeindruck</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href=#preis_und_fazit title="Preis und Fazit">Preis und Fazit</a></li></ul></nav></div><h2><span class=ez-toc-section id=lieferumfang_der_inateck_tastatur_kb01101></span>Lieferumfang der Inateck Tastatur KB01101<span class=ez-toc-section-end></span></h2><p>Die Tastatur von Inateck kommt mit einem USB-C-Kabel von 1 m Länge und eine Kurzanleitung, die auf die Innenseite der Verpackung gedruckt ist.</p><h2><span class=ez-toc-section id=hardware_und_eigenschaften></span>Hardware und Eigenschaften<span class=ez-toc-section-end></span></h2><p>Die Inateck Tablet Bluetooth-Tastatur wiegt 327 Gramm und ist 252 x 175 x 5 mm gross. Die Tastatur KB01101 verfügt über 80 Tasten, wobei neben den üblichen Buchstaben von A bis Z sowie Umlaut-Tasten und den Satzzeichen-Tasten auch alle zwölf F-Tasten sowie vier Pfeiltasten in handelsüblicher, umgedrehter T-Anordnung in der unteren, rechten Ecke zu finden sind. Links unten befindet sich zwischen Strg und einer Windows-Taste die Fn-Taste. Mittels Fn-Taste werden die neongelben Funktionen der Tastatur bedient. Neben den F-Tasten und Bildlauf wird so auch das Bluetooth-Pairing aktiviert und die Belegung für Windows (Fn + S ) oder für Android (Fn + A) einzurichten. Damit werden auch die Gesten für das Touchpad umgestellt.</p><p>Die meisten Tasten des KB01101 sind 14 x 14 mm gross.</p><p>&nbsp;</p><p>Zudem befindet sich mittig unterhalb der Tasten ein 55 x 95 mm grosses Touchpad ohne physische Tasten.</p><p>Links unten sind drei LED zu finden: Der Batterieladezustand, die Feststelltaste und Bluetooth. Auf der rechten Seite, direkt neben den LED ist ein Ein-Aus-Siebeschalter sowie ein USB-Typ-C-Ladeanschluss zu finden. Auf der Unterseite sind vier kleine Gummifüsschen zu finden.</p></div> <amp-ad layout=fixed-height height=100 type=adsense data-ad-client=ca-pub-5163471580494836 data-ad-slot=7010285098> </amp-ad> <br><div class="ik-image-big single-entry-padding"> <img src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-1.jpg?x81030 alt="Inateck Tablet Bluetooth Tastatur mit Touchpad"><div class=IK-image-big-title>Inateck Tablet Bluetooth Tastatur mit Touchpad</div></div><div class=single-entry-padding><p>Mit den Funktionstasten in der oberen Reihe können unter Windows und Android unterschiedliche Dinge direkt ausgeführt werden, etwa die Lautstärkeregelung, Bildschirmhelligkeit oder Screenshots. Zudem ist die Bildschirmsperre direkt aufrufbar. Auch kann das Touchpad mit einer Tastenfunktion (Fn + Strg rechts) deaktiviert werden.</p><p>&nbsp;</p><p>Interessanterweise verfügt die Inateck Tablet Bluetooth Tastatur mit Touchpad KB01101 über einen Anti-Touch-Mechanismus: Wenn eine Taste innerhalb von einer halben Sekunden gedrückt wird, ist das Touchpad ebenfalls deaktiviert. So kann man beim Tippen nicht versehentlich den Cursor verschieben oder etwas anclicken. Das ist einerseits nützlich, andererseits auch etwas gewöhnungsbedürftig.</p><p>&nbsp;</p><p>&nbsp;</p></div><div class=ninja-slider><div class=hidden id=slider1><div class=slider-inner><ul> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-1-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-1.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-2-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-2.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-3-501x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-3.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-4-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-4.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-5-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-5.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-6-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-6.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><div class=content><div class=ad style=text-align:center;> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-5163471580494836 data-ad-slot=8025068699></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div> </li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-7-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-7.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><div class=content><div class=ad style=text-align:center;> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-5163471580494836 data-ad-slot=8025068699></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div> </li></ul></div></div></div><div class=single-entry-padding><p style="text-align: center;"><span style="font-size: 8pt;">Bilder: PocketPC.ch / Jeanrenaud</span></p><h2><span class=ez-toc-section id=testeindruck></span>Testeindruck<span class=ez-toc-section-end></span></h2><p>Die Inateck Tablet Tastatur mit Touchpad macht einen soliden und gut verarbeiteten Eindruck. Nichts wackelt oder knarzt, die Tasten haben einen angenehmen, flachen Hubweg und fühlen sich recht ähnlich zu handelsüblichen Laptop-Tastaturen an. sie sind leise und präzise zu drücken. Das Trackpad kann bis zu Vier-Finger-Gesten unter Windows 10 und Windows 11 bieten und ist auch unter Android mit Pitch-to-Zoom gut zu bedienen.</p><p>&nbsp;</p><p>Die Einrichtung ist naturgemäss schnell und einfach erledigt. Sobald die Bluetooth-Verbindung steht, wird die Tastatur als solche und das Trackpad als Zeigegerät erkannt. Nur gibt es keine Möglichkeit, zwischen mehreren Hosts zu wechseln, so dass man immer erneut ins Bluetooh Pairing muss, wenn man die KB011101 von Inateck mit mehreren Geräten benutzen möchte. Das lässt sich aber auch verschmerzen.</p><p>&nbsp;</p><p>Die Ausschalt-Automatik indes ist etwas gewöhnungsbedürftig und ab und zu wünschte man, diese wäre deaktivierbar. Denn auch wenn man so nicht aus versehen die Maus bewegt während man auf der kleinen, flachen Tastatur tippt, ist das Abwarten, bis man nach der Texteingabe wieder das Trackpad benutzen kann, doch manchmal recht nervig.</p><p>&nbsp;</p><p>Der verbaute Akku mit 1 Wh Kapazität lädt durchaus ansehnlich schnell und ist innerhalb von einer guten halben Stunde voll geladen. Sodann reicht et für knapp zwei bis drei Stunden Bedienzeit aus.</p><h2><span class=ez-toc-section id=preis_und_fazit></span>Preis und Fazit<span class=ez-toc-section-end></span></h2><p>Die Inateck Tablet-Bluetooth Tastatur mit Touchpad gibt es für <a target=_blank rel=nofollow href="https://www.inateck.de/products/inateck-tablet-tastatur-mit-touchpad-kompatibel-mit-android-tablets-smartphones-und-windows-pcs-kb01101?_pos=1&amp;_sid=b21bc5844&amp;_ss=r"  onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.inateck.de/products/inateck-tablet-tastatur-mit-touchpad-kompatibel-mit-android-tablets-smartphones-und-windows-pcs-kb01101?_pos=1&amp;_sid=b21bc5844&amp;_ss=r', '26,99 Euro bzw. SFr. beim Hersteller zu kaufen');" target=_blank rel=noopener>26,99 Euro bzw. SFr. beim Hersteller zu kaufen</a>. Auch auf Amazon wird derselbe Preis abgerufen, wobei derzeit 10 Prozent Rabatt per Coupon-Click drin sind.</p><p>&nbsp;</p><div class=aawp><div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id=B09RV84RZZ data-aawp-product-title="Inateck Tablet Tastatur mit Touchpad kompatibel mit Android Tablets/Smartphones und Windows PCs KB01101"><div class=aawp-product__thumb> <a class=aawp-product__image-link href=https://www.pocketpc.ch/magazin/go/Inateck_Tablet_Tastatur_mit_Touchpad_kompatibel_mit_Android_Tablets_Smartphones_und_Windows_PCs_KB01101/4610/ title="Inateck Tablet Tastatur mit Touchpad, kompatibel mit Android Tablets/Smartphones und Windows PCs, KB01101" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFFUnRWcGZKakwuanBn" alt="Inateck Tablet Tastatur mit Touchpad, kompatibel mit Android Tablets/Smartphones und Windows PCs, KB01101"> </a><div class=aawp-product__rating> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href=https://www.pocketpc.ch/magazin/go/link/4611/ title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a></div></div><div class=aawp-product__content> <a class=aawp-product__title href=https://www.pocketpc.ch/magazin/go/Inateck_Tablet_Tastatur_mit_Touchpad_kompatibel_mit_Android_Tablets_Smartphones_und_Windows_PCs_KB01101/4610/ title="Inateck Tablet Tastatur mit Touchpad, kompatibel mit Android Tablets/Smartphones und Windows PCs, KB01101" rel="nofollow noopener sponsored" target=_blank> Inateck Tablet Tastatur mit Touchpad, kompatibel mit Android Tablets/Smartphones und Windows PCs, KB01101 </a><div class=aawp-product__description><ul></ul></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--current">26,99 EUR</span> <a class=aawp-check-prime href=https://www.pocketpc.ch/magazin/go/link/2349/ title="Amazon Prime" rel="nofollow noopener sponsored" target=_blank></a></div></div></div></div><p>&nbsp;</p><p>Alles in Allem ist die Tablet-Tastatur von Inateck ein nützliches Gerät und gut verarbeitet. Egal ob zum Tippen mit dem Smartphone oder Tablet, beim Surfen auf dem Sofa oder unterwegs funktioniert die Tastatur gut und wird auch immer tadellos und schnell erkannt. Natürlich funktioniert sie auch unter Apple iOS und Linux als Tastatur, jedoch sind die Touch-Gesten des Trackpads nicht alle verfügbar. Weil das Trackpad keine Hardwaretasten hat, muss man zum Ausführen eines Clicks auf das Touch-Feld tippen. Das ist für manche etwas ungewohnt, aber schnell erlernt und funktioniert zuverlässig.</p></div><div class=essb_break_scroll></div></div></div><div id=mw-adbelowcontent-p1></div><div class="single-social-bar m-top-20"> <span class=ik-interesse>Das könnte Sie auch interessieren</span><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/news/oneplus-nord-2t-vorgestellt-modell-bietet-kaum-aenderungen-zum-vorgaenger-83327/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div id=ik-related-posts><ul class=mini-sidebar><aside id=yarpp_widget-2 class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'><h3>Ähnliche News:</h3><div class=yarpp-thumbnails-horizontal> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inline-bt-pocket-faltbare-bluetooth-tastatur-im-test-74083/ title='Review: InLine BT-POCKET faltbare Bluetooth Tastatur im Test'> <img title = "Zubehör Review: InLine BT-POCKET faltbare Bluetooth Tastatur im Test InLine-BT-POCKET-Keyboard-7-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/InLine-BT-POCKET-Keyboard-7-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="InLine BT-POCKET Keyboard" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/InLine-BT-POCKET-Keyboard-7-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/InLine-BT-POCKET-Keyboard-7-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/InLine-BT-POCKET-Keyboard-7-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: InLine BT-POCKET faltbare Bluetooth Tastatur im Test</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/review-inline-bt-quick-bluetooth-tastatur-im-test-40736/ title='Review: InLine BT-Quick Bluetooth-Tastatur im Test'> <img title = "Testberichte Review: InLine BT-Quick Bluetooth-Tastatur im Test DSCF6201-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2016/03/DSCF6201-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="InLine BT-Quick" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2016/03/DSCF6201-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/03/DSCF6201-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/03/DSCF6201-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: InLine BT-Quick Bluetooth-Tastatur im Test</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-azio-retro-classic-bluetooth-tastatur-im-test-66367/ title='Review: AZIO Retro Classic Bluetooth-Tastatur im Test'> <img title = "Zubehör Review: AZIO Retro Classic Bluetooth-Tastatur im Test Azio-RETRO-CLASSIC-Keyboard-12-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2018/10/Azio-RETRO-CLASSIC-Keyboard-12-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Azio RETRO CLASSIC Keyboard" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2018/10/Azio-RETRO-CLASSIC-Keyboard-12-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/10/Azio-RETRO-CLASSIC-Keyboard-12-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/10/Azio-RETRO-CLASSIC-Keyboard-12-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: AZIO Retro Classic Bluetooth-Tastatur im Test</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/news/google-stellt-pixel-c-tablet-mit-tastatur-dock-vor-33980/ title='Google stellt Pixel C Tablet mit Tastatur-Dock vor'> <img title = "Google stellt Pixel C Tablet mit Tastatur-Dock vor PixelC-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/09/PixelC-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt=PixelC loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/09/PixelC-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/09/PixelC-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/09/PixelC-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Google stellt Pixel C Tablet mit Tastatur-Dock vor</span></a></div></div></aside><aside id=rss-3 class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.pocketpc.ch/external.php?type=rss2"><img class=rss-widget-icon style=border:0 width=14 height=14 src=https://www.pocketpc.ch/magazin/wp-includes/images/rss.png?x81030 alt=RSS loading=lazy></a> <a class="rsswidget rss-widget-title" href=https://www.pocketpc.ch/ >Neueste Themen im Forum</a></h3><ul><li><a class=rsswidget href=https://www.pocketpc.ch/android-news/246326-google-stellt-neue-schwarzweiss-emojis-download-bereit-android-news-new-post.html>Google stellt neue Schwarzweiss-Emojis zum Download bereit - android news</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-apple-themen/246325-inateck-usb-3-2-gen-2-usb-c-festplattengeha-use-2-5-zoll-fe2014-test-apple-news-new-post.html>Inateck USB 3.2 Gen 2 USB-C FestplattengehÃ¤use 2.5 Zoll FE2014 im Test - Apple News</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/android-games/246324-review-serpent-rogue-fa-r-nintendo-switch-test-vorab-android-games-new-post.html>Review: The Serpent Rogue fÃ¼r Nintendo Switch im Test vorab - Android Games</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/android-news/246322-poco-f4-gt-neues-top-modell-kommt-magnetischen-schultertasten-android-news-new-post.html>Poco F4 GT: Neues Top-Modell kommt mit magnetischen Schultertasten - android news</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-tv/229574-tvos-beta-new-post.html>tvOS Beta</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-ios-beta/246071-ios-15-beta-release-notes-new-post.html>iOS 15 Beta Release Notes</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-mac-und-macos-os-x-/226909-os-x-beta-release-new-post.html>OS X Beta-Release</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-watch/227462-watchos-beta-versionen-new-post.html>watchOS-Beta-Versionen</a></li></ul></aside></ul></div><div id=mw-adbelowcontent-p2> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <style>.abc-p2{width:320px;height:250px;margin:0 auto}@media (min-width:500px){.abc-p2{width:336px;height:280px}}</style> <ins class="adsbygoogle abc-p2" style=display:block data-ad-client=ca-pub-5163471580494836 data-ad-slot=6824192698 data-ad-format=auto> </ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id=ik-comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar</h3><p class=must-log-in>Du musst <a href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342%2F&lid=6074b6b158ae62.04128047">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div></div><div id=sidebar-right><ul class=sidebar><aside id=spp_w class="widget widget_rss widget_follow"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Folge PocketPC.ch auch bei</h3><ul><li><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.pocketpc.ch/magazin/rssfeeds/ title="RSS Feed"><img height=40px id=ssp_0 onmouseover='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030"' onmouseout='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.facebook.com/PocketPC.ch title=Facebook><img height=40px id=ssp_1 onmouseover='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030"' onmouseout='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://twitter.com/pocketpcch title=Twitter><img height=40px id=ssp_2 onmouseover='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030"' onmouseout='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.youtube.com/pocketpcch title=YouTube><img height=40px id=ssp_3 onmouseover='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030"' onmouseout='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://instagram.com/pocketpcch title=Instagram><img height=40px id=ssp_4 onmouseover='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030"' onmouseout='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030></a></div><div style=clear:both;></div><div style=display:none;><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030></div></li></ul></aside><aside class="ik-category-tabs ik-category-tabs-196df"><div class="ik-category-tab-btns clearfix"><div class="ik-category-tab-btn highlight"> Editor's Choice</div><div class="ik-category-tab-btn "> News</div><div class="ik-category-tab-btn "> Testberichte</div></div><div class=ik-category-tab-panels><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-12-update-liste-74673/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test Android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Update Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 12 Update: Diese Handys bekommen das neue Google-System</h3> <span class=post-date>Am: 29 Apr 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-15-update-ffp2-maske-faceid-75326/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test iphone-6s-3d-touch_2-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone 6s" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 15.4 Update veröffentlicht: FaceID beim iPhone endlich mit Maske entsperren</h3> <span class=post-date>Am: 16 Mrz 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-11-update-list-71538/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test pixel-5-4a-5g-teaser-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 5 und Pixel 4a 5G Teaser" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Diese Handys bekommen das Google-System</h3> <span class=post-date>Am: 1 Feb 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/apple-stellt-neue-iphone-13-modelle-iphone13mini-1iphone13pro-iphone13promax-80228/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test Apple_iPhone-13-Pro_Colors_09142021_big.jpg.large_2x-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/09/Apple_iPhone-13-Pro_Colors_09142021_big.jpg.large_2x-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone 13 Pro Farben" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/09/Apple_iPhone-13-Pro_Colors_09142021_big.jpg.large_2x-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/09/Apple_iPhone-13-Pro_Colors_09142021_big.jpg.large_2x-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/09/Apple_iPhone-13-Pro_Colors_09142021_big.jpg.large_2x-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Apple stellt neue iPhone 13 Modelle vor</h3> <span class=post-date>Am: 14 Sep 2021</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/news/oneplus-nord-2t-vorgestellt-modell-bietet-kaum-aenderungen-zum-vorgaenger-83327/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test oneplus-nord-2t-design-titel-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-nord-2t-design-titel-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="OnePlus Nord 2T Design" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-nord-2t-design-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-nord-2t-design-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-nord-2t-design-titel-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>OnePlus Nord 2T vorgestellt: Modell bietet kaum Änderungen zum Vorgänger</h3> <span class=post-date>Am: 19 Mai 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/oneplus-nord-2t-preise-fuer-europa-im-netz-aufgetaucht-leak-83323/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test oneplus-2t-design-leak-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-2t-design-leak-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-2t-design-leak-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-2t-design-leak-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-2t-design-leak-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>OnePlus Nord 2T: Preise für Europa im Netz aufgetaucht</h3> <span class=post-date>Am: 18 Mai 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/nintendo-switch-2-nvidia-stellenausschreibung-83320/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test nintendo-switch-oled-design-weiss-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/nintendo-switch-oled-design-weiss-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Nintendo Switch OLED Design in Weiss" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/nintendo-switch-oled-design-weiss-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/nintendo-switch-oled-design-weiss-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/nintendo-switch-oled-design-weiss-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Nintendo Switch 2: Jobangebot bei Nvidia lässt Gerüchteküche überkochen</h3> <span class=post-date>Am: 17 Mai 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/google-wallet-app-android-83283/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test google-wallet-android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-wallet-android-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Neue Google Wallet App" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-wallet-android-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-wallet-android-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-wallet-android-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Neue Google Wallet: Lösung für alle Arten von Karten kommt bald</h3> <span class=post-date>Am: 16 Mai 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/google-pixel-6a-vorgestellt-83299/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test google-pixel-6a-design-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-pixel-6a-design-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 6a Design" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-pixel-6a-design-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-pixel-6a-design-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-pixel-6a-design-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Google Pixel 6a: Neues günstiges Handy mit Tensor-Prozessor vorgestellt</h3> <span class=post-date>Am: 13 Mai 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/sony-xperia-1-iv-und-xperia-10-iv-neue-top-modelle-mit-starken-video-funktionen-vorgestellt-android-flagship-83278/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test sony-xperia-1-iv-kamera-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/sony-xperia-1-iv-kamera-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/sony-xperia-1-iv-kamera-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/sony-xperia-1-iv-kamera-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/sony-xperia-1-iv-kamera-726x727.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/sony-xperia-1-iv-kamera-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/sony-xperia-1-iv-kamera-768x769.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/sony-xperia-1-iv-kamera-412x413.jpg 412w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/sony-xperia-1-iv-kamera-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/sony-xperia-1-iv-kamera.jpg 1282w" sizes="(max-width: 50px) 100vw, 50px"><h3>Sony Xperia 1 IV und Xperia 10 IV: Neue Top-Modelle mit starken Video-Funktionen vorgestellt</h3> <span class=post-date>Am: 12 Mai 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/google-pixel-6a-produktion-design-leak-release-83263/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test google-pixel-6a-design-leak-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-pixel-6a-design-leak-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 6a Design Leak" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-pixel-6a-design-leak-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-pixel-6a-design-leak-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/google-pixel-6a-design-leak-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Google Pixel 6a: Produktion laut Leaks gestartet - Vorstellung noch im Mai?</h3> <span class=post-date>Am: 11 Mai 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/whatsapp-update-reaktionen-communitys-83268/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test whatsapp-communitys-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/whatsapp-communitys-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="WhatsApp Communitys" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/whatsapp-communitys-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/whatsapp-communitys-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/whatsapp-communitys-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Riesiges WhatsApp-Update kommt: Reaktionen und Communitys für Chats geplant</h3> <span class=post-date>Am: 10 Mai 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/oneplus-nord-2t-youtuber-zeigt-gesamtes-smartphone-vor-release-83258/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test oneplus-nord-2t-design-leak-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-nord-2t-design-leak-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-nord-2t-design-leak-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-nord-2t-design-leak-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/oneplus-nord-2t-design-leak-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>OnePlus Nord 2T: YouTuber zeigt gesamtes Smartphone vor Release</h3> <span class=post-date>Am: 9 Mai 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/volla-phone-22-kickstarter-83203/ class=ik-category-post> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test volla-phone-22-design-kickstarter-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/volla-phone-22-design-kickstarter-50x50.jpeg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/volla-phone-22-design-kickstarter-50x50.jpeg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/volla-phone-22-design-kickstarter-142x142.jpeg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/volla-phone-22-design-kickstarter-120x120.jpeg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Volla Phone 22: Neues Handy mit "spionagefreiem" Betriebssystem im Kickstarter</h3> <span class=post-date>Am: 6 Mai 2022</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/ class=ik-category-post-test> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-5-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-5-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Inateck Tablet Bluetooth Tastatur mit Touchpad" loading=lazy><h3>Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test</h3> Wir haben uns die Inateck Tablet Bluetooth Tastatur mit Touchpad für Android und Windows angeschaut.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-switchbot-meter-plus-thermometer-und-hygrometer-test-smart-home-83306/ class=ik-category-post-test> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test Switchbot-Meter-Plus-3-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Switchbot-Meter-Plus-3-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="SwitchBot Meter Plus" loading=lazy><h3>Review: SwitchBot Meter Plus Thermometer und Hygrometer im Test</h3> Heute haben wir uns das neue Meter Plus Thermometer/Hygrometer von SwitchBot angeschaut.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/review-inateck-360-nintendo-switch-case-im-test-83282/ class=ik-category-post-test> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test Inateck-360°-Switch-Case-4-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-360°-Switch-Case-4-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Inateck 360° Switch Case" loading=lazy><h3>Review: Inateck 360° Nintendo Switch Case im Test</h3> Wir haben uns das Inateck 360° Switch Case mit YKK Reissverschluss und viel Platz für die hybride Konsole Nintendo Switch angeschaut.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/master-dynamic-mw65-test-sony-1000xm-83154/ class=ik-category-post-test> <img title = "Zubehör Review: Inateck Tablet Bluetooth Tastatur mit Touchpad im Test master-dynamic-mw65-test_1-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/master-dynamic-mw65-test_1-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Master &amp; Dynamic MW65 im Test" loading=lazy><h3>Master & Dynamic MW65 im Test: Reicht es gegen Sony 1000XM und Co.?</h3> Nach unserem Test des hochwertigen Gaming-Headsets, kommt nun ein konventioneller Kopfhörer an die Reihe. Wie schlägt sich der Master & Dynamic MW65?	</a></div></div> <script>jQuery(function($){var id="196df";var el=$(".ik-category-tabs-"+id);var btns=$('.ik-category-tab-btn',el);var panels=$('.ik-category-tab-panel',el);btns.each(function(i,btn){$(btn).click(function(){showTab(i)})});function showTab(index){panels.hide();btns.removeClass('active');panels.eq(index).show();btns.eq(index).addClass('active')}
showTab(0);})</script> </aside><aside id=ads_w class="widget widget_rss"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Werbung</h3><ul><li style=padding:10px;><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js data-cookieconsent=marketing></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-5163471580494836 data-ad-slot=7851344692></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><li><script data-pkey=eqmpcp8ry0 data-cookieconsent=marketing data-rpmplayer>var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript";n.id="rpm_";n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script></li></ul></aside><aside id=custom_html-2 class="widget_text widget widget_custom_html"><h3 class="widget-title">Partnerschaften</h3><div class="textwidget custom-html-widget"><style>.widget_custom_html{background-color:#fff;margin-top:20px;padding-bottom:10px;padding:5px 20px 5px 20px}.widget-title{font-size:16px;line-height:40px;vertical-align:middle;color:#999}</style><table style="width: 200px;"><tr style="border-top: 1px solid #E8E8E8;"><td> <a href=https://www.WindowsUnited.de onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.WindowsUnited.de', '');" target=_blank rel="dofollow noopener"><img title = "Partnerschaften WindowsUnited" src=/images/ppc10/WindowsUnited.png?x81030 alt="Windows United" width=194 heigth=58></a></td></tr></table></div></aside><aside id=aawp_widget_bestseller-2 class="widget widget_aawp_widget_bestseller"><h3 class="widget-title">&nbsp;</h3><div class="aawp aawp-widget"><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B0953G7XB7 data-aawp-product-title="Samsung Galaxy A22 5G Smartphone ohne Vertrag 6.6 Zoll 64GB Android Handy Mobile White"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 1</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B0953G7XB7?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Samsung Galaxy A22 5G Smartphone ohne Vertrag 6.6 Zoll 64GB Android Handy Mobile White" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFBWEh3T1JyZFMuanBn" alt="Samsung Galaxy A22 5G Smartphone ohne Vertrag 6.6 Zoll 64GB Android Handy Mobile White"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B0953G7XB7?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Samsung Galaxy A22 5G Smartphone ohne Vertrag 6.6 Zoll 64GB Android Handy Mobile White" rel="nofollow noopener sponsored" target=_blank> Samsung Galaxy A22 5G Smartphone ohne Vertrag 6.6 Zoll 64GB Android Handy Mobile White </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B0953G7XB7?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel="nofollow noopener sponsored" target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">229,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">172,45 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B09GW4CP48 data-aawp-product-title="Samsung Galaxy A52s 5G Smartphone ohne Vertrag 6.5 Zoll Infinity-O FHD+ Display 128 GB Speicher 4.500 mAh Akku und Super-Schnellladefunktion schwarz 30 Monate Herstellergarantie [Exklusiv bei Amazon]"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 2</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B09GW4CP48?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Samsung Galaxy A52s 5G Smartphone ohne Vertrag 6.5 Zoll Infinity-O FHD+ Display 128 GB Speicher 4.500 mAh Akku und Super-Schnellladefunktion schwarz 30 Monate Herstellergarantie [Exklusiv bei Amazon]" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNTFtQU9ZVkNqUUwuanBn" alt="Samsung Galaxy A52s 5G Smartphone ohne Vertrag 6.5 Zoll Infinity-O FHD+ Display 128 GB Speicher 4.500 mAh Akku und Super-Schnellladefunktion schwarz 30 Monate Herstellergarantie [Exklusiv bei Amazon]"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B09GW4CP48?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Samsung Galaxy A52s 5G Smartphone ohne Vertrag 6.5 Zoll Infinity-O FHD+ Display 128 GB Speicher 4.500 mAh Akku und Super-Schnellladefunktion schwarz 30 Monate Herstellergarantie [Exklusiv bei Amazon]" rel="nofollow noopener sponsored" target=_blank> Samsung Galaxy A52s 5G Smartphone ohne Vertrag 6.5 Zoll Infinity-O FHD+ Display 128 GB Speicher 4.500 mAh Akku und Super-Schnellladefunktion schwarz 30 Monate Herstellergarantie [Exklusiv bei Amazon] </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B09GW4CP48?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel="nofollow noopener sponsored" target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">449,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">299,00 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B093C84G3W data-aawp-product-title="Xiaomi Redmi Note 10 5G - Smartphone 64GB 4GB RAM Dual SIM Nighttime Blue 4GB+64GB"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 3</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B093C84G3W?tag=ppcwpn-21&linkCode=osi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Redmi Note 10 5G - Smartphone 64GB, 4GB RAM, Dual SIM, Nighttime Blue, 4GB+64GB" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFOYWU4T1BvblMuanBn" alt="Xiaomi Redmi Note 10 5G - Smartphone 64GB, 4GB RAM, Dual SIM, Nighttime Blue, 4GB+64GB"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B093C84G3W?tag=ppcwpn-21&linkCode=osi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Redmi Note 10 5G - Smartphone 64GB, 4GB RAM, Dual SIM, Nighttime Blue, 4GB+64GB" rel="nofollow noopener sponsored" target=_blank> Xiaomi Redmi Note 10 5G - Smartphone 64GB, 4GB RAM, Dual SIM, Nighttime Blue, 4GB+64GB </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B093C84G3W?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel="nofollow noopener sponsored" target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">178,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">163,44 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B093WFY7JD data-aawp-product-title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB 6GB RAM Dual SIM Power Black"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 4</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B093WFY7JD?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFTSXE3UlkzeVMuanBn" alt="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B093WFY7JD?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black" rel="nofollow noopener sponsored" target=_blank> Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B093WFY7JD?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">217,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">209,99 EUR</span></div></div></div></div></aside></ul></div><div class=clear></div></div><div id=footer><div class=container><div class=ik-footer-menu><div class=menu-footer><ul id=menu-footer-navigation class=menu><li id=menu-item-22976 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href=https://www.pocketpc.ch/magazin/impressum/ >Impressum</a></li> <li id=menu-item-63562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63562"><a href=https://www.pocketpc.ch/magazin/datenschutz/ >Datenschutz</a></li> <li id=menu-item-63563 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63563"><a href=https://www.pocketpc.ch/magazin/do-not-sell-my-personal-information-2/ >Do Not Sell My Personal Information</a></li> <li id=menu-item-22975 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href=https://www.pocketpc.ch/magazin/werbung/ >Werbung</a></li> <li id=menu-item-75304 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75304"><a href=https://www.pocketpc.ch/magazin/haftungsausschluss/ >Haftungsausschluss</a></li> <li id=menu-item-78542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78542"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-eu/ >Cookie-Richtlinie (EU)</a></li> <li id=menu-item-78543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78543"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-uk/ >Cookie-Richtlinie (UK)</a></li> <li id=menu-item-78544 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78544"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-ca/ >Cookie-Richtlinie (CA)</a></li></ul></div></div></div></div><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.css?x81030 type=text/css><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/swipebox.css?x81030 type=text/css> <script>jQuery(function($){$('.search-icon').click(function(){$('.search-field').focus();$('.search-box').toggleClass('expand')})})</script> <script>jQuery(function($){var menu=$('.menu-header');$('.responsive-menu-btn').click(function(event){console.log(event);menu.toggleClass('active')})})</script> <script>function sb_load(){jQuery(function($){$(".swipebox").swipebox();});}</script> <script>function ns_load(){var nsOptions1={sliderId:"slider1",transitionType:"slide",autoAdvance:false,delay:"default",transitionSpeed:"default",aspectRatio:"16:9",initSliderByCallingInitFunc:true,shuffle:false,startSlideIndex:0,navigateByTap:true,pauseOnHover:false,keyboardNav:true,before:null,license:"b2o291"};var slider1=new NinjaSlider(nsOptions1);slider1.init();jQuery(function($){$('#slider1').removeClass('hidden');});}</script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.js?x81030 async=async onload=ns_load();></script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/jquery.swipebox.min.js?x81030 async=async onload=sb_load();></script> <style>/*<![CDATA[*/.aawp .aawp-product--horizontal .aawp-product__description{display:block}/*]]>*/</style><div id=insert_math-dialog title="Inserting math" data-title="Inserting math" data-title-edit="Editing math"><div class="insert_math-display-mode-container insert_math-container"><div class=insert_math-label>Insert math as</div><div class="insert_math-display-block insert_math-button insert_math-checked">Block</div><div class="insert_math-display-inline insert_math-button">Inline</div></div><div class="insert_math-additional-settings-container insert_math-container"><div class=insert_math-additional-settings-header>Additional settings</div><div class=insert_math-additional-settings><div class="insert_math-color-container insert_math-container"><div class=insert_math-label>Formula color</div><div class="insert_math-color-default insert_math-button insert_math-checked">Text color</div><div class="insert_math-color-custom insert_math-button" contenteditable=true style="color: #333333;">#333333</div></div><div class="insert_math-id-container insert_math-container"> <label for=insert_math-formula-id class=insert_math-label>Formula ID</label> <input type=text id=insert_math-formula-id></div><div class="insert_math-classes-container insert_math-container"> <label for=insert_math-formula-classes class=insert_math-label>Formula classes</label> <input type=text id=insert_math-formula-classes></div></div></div><div class="insert_math-expression-container insert_math-container"><div class=insert_math-expression-tip> Type math using <a href=https://en.wikibooks.org/wiki/LaTeX/Mathematics#Symbols target=_blank>LaTeX</a></div><textarea id=insert_math-expression class=insert_math-expression rows=3 placeholder="Start typing math here..."></textarea></div><div class="insert_math-preview-container insert_math-container"><div class=insert_math-preview-header> Preview <span class="insert_math-preview-icon dashicons dashicons-update"></span></div><div class=insert_math-preview><div id=insert_math-preview class=insert_math-preview-math>\({}\)</div><div class=insert_math-preview-empty>Nothing to preview</div></div></div><div class=insert_math-insert data-value=Insert data-value-edit=Edit>Insert</div></div><div style="display: none;" id=nxsFavNotice><div id=nxsFavNoticeCnt>Posting....</div></div><script data-service=google-analytics data-category=statistics type=text/plain>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-25094208-2']);_gaq.push(['_trackEvent','WordPress',window.location.host,window.location.href]);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div id=wp-worthy-pixel><img class="wp-worthy-pixel-img " src=https://vg06.met.vgwort.de/na/6e0f0345199947ebab90ed43ce9006c2 loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div><div id=cmplz-cookiebanner-container><div class="cmplz-cookiebanner cmplz-hidden banner-3 optin cmplz-center cmplz-categories-type-view-preferences" aria-modal=true data-nosnippet=true role=dialog aria-live=polite aria-labelledby=cmplz-header-3-optin aria-describedby=cmplz-message-3-optin><div class=cmplz-header><div class=cmplz-logo></div><div class=cmplz-title id=cmplz-header-3-optin>Cookie-Zustimmung verwalten</div> <a class=cmplz-close tabindex=0 role=button> <svg aria-hidden=true focusable=false data-prefix=fas data-icon=times class="svg-inline--fa fa-times fa-w-11" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 352 512"><path fill=currentColor d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </a></div><div class="cmplz-divider cmplz-divider-header"></div><div class=cmplz-body><div class=cmplz-message id=cmplz-message-3-optin><p>Um die bestmöglichen Erfahrungen zu bieten, verwenden wir und unsere Partner Technologien wie Cookies, um Geräteinformationen zu speichern und/oder darauf zuzugreifen. Durch die Zustimmung zu diesen Technologien können wir und unsere Partner personenbezogene Daten wie das Surfverhalten oder eindeutige IDs auf dieser Website verarbeiten. Wenn du nicht zustimmst oder die Zustimmung widerrufst, kann dies bestimmte Merkmale und Funktionen beeinträchtigen.</p><p>Klicke unten, um dem oben Gesagten zuzustimmen oder eine detaillierte Auswahl zu treffen.&nbsp;Deine Auswahl wird nur auf dieser Seite angewendet.&nbsp;Du kannst deine Einstellungen jederzeit ändern, einschließlich des Widerrufs deiner Einwilligung, indem du die Schaltflächen in der Cookie-Richtlinie verwendest oder auf die Schaltfläche "Einwilligung verwalten" am unteren Bildschirmrand klickst.</p></div><div class=cmplz-categories> <details class="cmplz-category cmplz-functional" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Funktional</span> <span class=cmplz-always-active> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-functional-optin data-category=cmplz_functional class="cmplz-consent-checkbox cmplz-functional" size=40 value=1> <label class=cmplz-label for=cmplz-functional-optin tabindex=0><span>Funktional</span></label> </span> Immer aktiv	</span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-functional>Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span></div> </details><details class="cmplz-category cmplz-preferences" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Vorlieben</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-preferences-optin data-category=cmplz_preferences class="cmplz-consent-checkbox cmplz-preferences" size=40 value=1> <label class=cmplz-label for=cmplz-preferences-optin tabindex=0><span>Vorlieben</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-preferences>Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span></div> </details><details class="cmplz-category cmplz-statistics" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Statistiken</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-statistics-optin data-category=cmplz_statistics class="cmplz-consent-checkbox cmplz-statistics" size=40 value=1> <label class=cmplz-label for=cmplz-statistics-optin tabindex=0><span>Statistiken</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-statistics>Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span> <span class=cmplz-description-statistics-anonymous>Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Marketing</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-marketing-optin data-category=cmplz_marketing class="cmplz-consent-checkbox cmplz-marketing" size=40 value=1> <label class=cmplz-label for=cmplz-marketing-optin tabindex=0><span>Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-marketing>Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span></div> </details></div><div class="cmplz-categories cmplz-tcf"><div class="cmplz-category cmplz-statistics"><div class=cmplz-category-header><div class=cmplz-title>Statistiken</div><div class=cmplz-always-active></div><p class=cmplz-description></p></div></div><div class="cmplz-category cmplz-marketing"><div class=cmplz-category-header><div class=cmplz-title>Marketing</div><div class=cmplz-always-active></div><p class=cmplz-description></p></div></div><div class="cmplz-category cmplz-features"><div class=cmplz-category-header><div class=cmplz-title>Eigenschaften</div><div class=cmplz-always-active>Immer aktiv</div><p class=cmplz-description></p></div></div><div class="cmplz-category cmplz-specialfeatures"><div class=cmplz-category-header><div class=cmplz-title></div><div class=cmplz-always-active></div></div></div><div class="cmplz-category cmplz-specialpurposes"><div class=cmplz-category-header><div class=cmplz-title></div><div class=cmplz-always-active>Immer aktiv</div></div></div></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Optionen verwalten</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href=# data-relative_url=#cmplz-cookies-overview>Dienste verwalten</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href=# data-relative_url=#cmplz-tcf-wrapper>Anbieter verwalten</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target=_blank rel="noopener noreferrer nofollow" href=https://cookiedatabase.org/tcf/purposes/ >Lese mehr über diese Zwecke</a></div><div class="cmplz-divider cmplz-footer"></div><div class=cmplz-buttons> <button class="cmplz-btn cmplz-accept">Akzeptieren</button> <button class="cmplz-btn cmplz-deny">Ablehnen</button> <button class="cmplz-btn cmplz-view-preferences">Einstellungen ansehen</button> <button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Einstellungen ansehen</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link privacy-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link impressum" href=# data-relative_url>{title}</a></div></div><div class="cmplz-cookiebanner cmplz-hidden banner-3 optout cmplz-center cmplz-categories-type-view-preferences" aria-modal=true data-nosnippet=true role=dialog aria-live=polite aria-labelledby=cmplz-header-3-optout aria-describedby=cmplz-message-3-optout><div class=cmplz-header><div class=cmplz-logo></div><div class=cmplz-title id=cmplz-header-3-optout>Cookie-Zustimmung verwalten</div> <a class=cmplz-close tabindex=0 role=button> <svg aria-hidden=true focusable=false data-prefix=fas data-icon=times class="svg-inline--fa fa-times fa-w-11" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 352 512"><path fill=currentColor d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </a></div><div class="cmplz-divider cmplz-divider-header"></div><div class=cmplz-body><div class=cmplz-message id=cmplz-message-3-optout><p>Um dir ein optimales Erlebnis zu bieten, verwenden wir Technologien wie Cookies, um Geräteinformationen zu speichern und/oder darauf zuzugreifen. Wenn du diesen Technologien zustimmst, können wir Daten wie das Surfverhalten oder eindeutige IDs auf dieser Website verarbeiten. Wenn du deine Zustimmung nicht erteilst oder zurückziehst, können bestimmte Merkmale und Funktionen beeinträchtigt werden.</p></div><div class=cmplz-categories> <details class="cmplz-category cmplz-functional" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Funktional</span> <span class=cmplz-always-active> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-functional-optout data-category=cmplz_functional class="cmplz-consent-checkbox cmplz-functional" size=40 value=1> <label class=cmplz-label for=cmplz-functional-optout tabindex=0><span>Funktional</span></label> </span> Immer aktiv	</span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-functional>Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span></div> </details><details class="cmplz-category cmplz-preferences" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Vorlieben</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-preferences-optout data-category=cmplz_preferences class="cmplz-consent-checkbox cmplz-preferences" size=40 value=1> <label class=cmplz-label for=cmplz-preferences-optout tabindex=0><span>Vorlieben</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-preferences>Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span></div> </details><details class="cmplz-category cmplz-statistics" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Statistiken</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-statistics-optout data-category=cmplz_statistics class="cmplz-consent-checkbox cmplz-statistics" size=40 value=1> <label class=cmplz-label for=cmplz-statistics-optout tabindex=0><span>Statistiken</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-statistics>Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span> <span class=cmplz-description-statistics-anonymous>Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Marketing</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-marketing-optout data-category=cmplz_marketing class="cmplz-consent-checkbox cmplz-marketing" size=40 value=1> <label class=cmplz-label for=cmplz-marketing-optout tabindex=0><span>Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-marketing>Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Optionen verwalten</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href=# data-relative_url=#cmplz-cookies-overview>Dienste verwalten</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href=# data-relative_url=#cmplz-tcf-wrapper>Anbieter verwalten</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target=_blank rel="noopener noreferrer nofollow" href=https://cookiedatabase.org/tcf/purposes/ >Lese mehr über diese Zwecke</a></div><div class="cmplz-divider cmplz-footer"></div><div class=cmplz-buttons> <button class="cmplz-btn cmplz-accept">Akzeptieren</button> <button class="cmplz-btn cmplz-deny">Ablehnen</button> <button class="cmplz-btn cmplz-view-preferences">Einstellungen ansehen</button> <button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Einstellungen ansehen</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link privacy-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link impressum" href=# data-relative_url>{title}</a></div></div></div><div id=cmplz-manage-consent data-nosnippet=true><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-3">Zustimmung verwalten</button><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-3">Zustimmung verwalten</button></div><div class=essb-mobile-sharebar onclick=essb_mobile_sharebar_open();><div class=essb-mobile-sharebar-icon></div><div class=essb-mobile-sharebar-text>Teilen</div></div><div class=essb-mobile-sharebar-window><div class=essb-mobile-sharebar-window-close-title onclick="essb_mobile_sharebar_close(); return false;"><a href=# class=essb-mobile-sharebar-window-close ></a></div><div class=essb-mobile-sharebar-window-content><div class="essb_links essb_counter_modern_right essb_displayed_sharebar essb_share essb_template_grey-retina essb_1975320965 essb_width_columns_1 print-no" id=essb_displayed_sharebar_1975320965 data-essb-postid=83342 data-essb-position=sharebar data-essb-button-style=button data-essb-template=grey-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/ data-essb-instance=1975320965><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review%3A+Inateck+Tablet+Bluetooth+Tastatur+mit+Touchpad+im+Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-5.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review%3A+Inateck+Tablet+Bluetooth+Tastatur+mit+Touchpad+im+Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/05/Inateck-Tablet-Bluetooth-Tastatur-mit-Touchpad-5.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1975320965&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Review%3A+Inateck+Tablet+Bluetooth+Tastatur+mit+Touchpad+im+Test&amp;url=https://www.pocketpc.ch/magazin/?p=83342&amp;counturl=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;1975320965&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Review%3A+Inateck+Tablet+Bluetooth+Tastatur+mit+Touchpad+im+Test&amp;url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/" title onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Review%3A+Inateck+Tablet+Bluetooth+Tastatur+mit+Touchpad+im+Test&amp;url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342/&#39;,&#39;linkedin&#39;,&#39;1975320965&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Review%3A%20Inateck%20Tablet%20Bluetooth%20Tastatur%20mit%20Touchpad%20im%20Test%20https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342%2F" title onclick="essb_tracking_only('', 'whatsapp', '1975320965', true);" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>WhatsApp</span></a></li></ul></div></div></div><div class=essb-mobile-sharebar-window-shadow></div><link rel=stylesheet id=modal-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?x81030' type=text/css media=all><link rel=stylesheet id=yarppRelatedCss-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x81030' type=text/css media=all><link rel=stylesheet id=yarpp-thumbnails-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?x81030' type=text/css media=all><style id=yarpp-thumbnails-inline-css>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0px}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0px;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/core.min.js?x81030' id=jquery-ui-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/mouse.min.js?x81030' id=jquery-ui-mouse-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/resizable.min.js?x81030' id=jquery-ui-resizable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/draggable.min.js?x81030' id=jquery-ui-draggable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/controlgroup.min.js?x81030' id=jquery-ui-controlgroup-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/checkboxradio.min.js?x81030' id=jquery-ui-checkboxradio-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/button.min.js?x81030' id=jquery-ui-button-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/dialog.min.js?x81030' id=jquery-ui-dialog-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/page-links-to/dist/new-tab.js?x81030' id=page-links-to-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/js/main.js?x81030' id=aawp-js></script> <script id=cmplz-cookiebanner-js-extra>/*<![CDATA[*/var complianz={"prefix":"cmplz_","user_banner_id":"3","set_cookies":[],"block_ajax_content":"1","banner_version":"1897","version":"6.1.6.1","store_consent":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"27","cookie_path":"\/magazin\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"1","placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=1897","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.pocketpc.ch\/magazin\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/www.pocketpc.ch\/magazin\/datenschutz\/"},"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"us":{"cookie-statement":{"title":"Do Not Sell My Personal Information","url":"https:\/\/www.pocketpc.ch\/magazin\/do-not-sell-my-personal-information-2\/"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/www.pocketpc.ch\/magazin\/datenschutz\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.pocketpc.ch\/magazin\/testberichte\/zubehoer\/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342\/"},"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"uk":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.pocketpc.ch\/magazin\/cookie-richtlinie-uk\/"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/www.pocketpc.ch\/magazin\/datenschutz\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.pocketpc.ch\/magazin\/testberichte\/zubehoer\/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342\/"},"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"ca":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.pocketpc.ch\/magazin\/cookie-richtlinie-ca\/"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/www.pocketpc.ch\/magazin\/datenschutz\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.pocketpc.ch\/magazin\/testberichte\/zubehoer\/review-inateck-tablet-bluetooth-tastatur-touchpad-android-windows-test-83342\/"},"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":"","tcf_regions":["us","ca","eu","uk","au","za","br"]};/*]]>*/</script> <script defer src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?x81030' id=cmplz-cookiebanner-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?x81030' id=modal-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?x81030' id=jquery-smooth-scroll-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?x81030' id=js-cookie-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?x81030' id=jquery-sticky-kit-js></script> <script id=ez-toc-js-js-extra>var ezTOC={"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?x81030' id=ez-toc-js-js></script> <script type=text/plain data-service=google-analytics async data-category=statistics src="https://www.googletagmanager.com/gtag/js?id="></script> <script async type=text/plain data-category=marketing>(function(){var e,i=["https://fastbase.com/fscript.js","m8kPgb3IY9","script"],a=document,s=a.createElement(i[2]);s.async=!0,s.id=i[1],s.src=i[0],(e=a.getElementsByTagName(i[2])[0]).parentNode.insertBefore(s,e);})();</script>  <script type=text/plain data-category=1>(function(){var e,i=["https://cnt.trvdp.com/js/1424/6016.js","truvid","script"],a=document,s=a.createElement(i[2]);s.id=i[1],s.src=i[0],(e=a.getElementsByTagName(i[2])[0]).parentNode.insertBefore(s,e);})();</script> <link rel=stylesheet id=easy-social-share-buttons-tiny-retina  href=https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css?x81030 type=text/css media=all><style></style><script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js?x81030';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script data-service=pinterest data-category=marketing type=text/plain>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_clicked_lovethis=false;var essb_love_you_message_thanks="Thank you for loving this.";var essb_love_you_message_loved="You already love this today.";var essb_lovethis=function(oInstance){if(essb_clicked_lovethis){alert(essb_love_you_message_loved);return;}var element=jQuery('.essb_'+oInstance);if(!element.length){return;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var cookie_set=essb_get_lovecookie("essb_love_"+instance_post_id);if(cookie_set){alert(essb_love_you_message_loved);return;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_love_action','post_id':instance_post_id,'service':'love','nonce':essb_settings.essb3_nonce},function(data){if(data){alert(essb_love_you_message_thanks);}},'json');}essb_tracking_only('','love',oInstance,true);};var essb_get_lovecookie=function(name){var value="; "+document.cookie;var parts=value.split("; "+name+"=");if(parts.length==2)return parts.pop().split(";").shift();};var essb_window=function(oUrl,oService,oInstance){var element=jQuery('.essb_'+oInstance);var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,instance_post_id);}},200);};var essb_self_postcount=function(oService,oCountID){if(typeof(essb_settings)!="undefined"){oCountID=String(oCountID);jQuery.post(essb_settings.ajax_url,{'action':'essb_self_postcount','post_id':oCountID,'service':oService,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_smart_onclose_events=function(oService,oPostID){if(typeof(essbasc_popup_show)=='function'){essbasc_popup_show();}if(typeof essb_acs_code=='function'){essb_acs_code(oService,oPostID);}};var essb_tracking_only=function(oUrl,oService,oInstance,oAfterShare){var element=jQuery('.essb_'+oInstance);if(oUrl==""){oUrl=document.URL;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(oAfterShare){essb_smart_onclose_events(oService,instance_post_id);}};var essb_pinterest_picker=function(oInstance){essb_tracking_only('','pinterest',oInstance);var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);};var essb_ga_tracking=function(oService,oPosition,oURL){var essb_ga_type=essb_settings.essb3_ga_mode;if('ga'in window&&window.ga!==undefined&&typeof window.ga==='function'){if(essb_ga_type=="extended"){ga('send','event','social',oService+' '+oPosition,oURL);}else{ga('send','event','social',oService,oURL);}}};</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"27107c09c5","applicationID":"12133048","transactionName":"MVZXZ0NVD0AAAEBQDQgcdFBFXQ5dThBdVwUKVg==","queueTime":0,"applicationTime":731,"atts":"HRFUEQtPHE4=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body> <script type=text/plain data-service=hotjar data-category=marketing>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:102107,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id=div-gpt-ad-1338322361279-12 style='width:1px; height:1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1338322361279-12');});</script> </div> <script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',37091);</script> <script src=https://cnt.trvdp.com/js/1424/6016.js></script></html>