<!DOCTYPE html><html lang=de-DE><head> <script data-cfasync=false data-mrf-script=garda data-mrf-dt=1 data-mrf-host=bc.marfeelcache.com src=https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben News Feed" href=https://www.pocketpc.ch/magazin/feed/ ><link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben Neuste Themen im Forum Feed" href="https://www.pocketpc.ch/external.php?type=RSS2"><meta charset="UTF-8"><script type="text/javascript">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</script><meta name="application-name" content="PocketPC.ch"><meta name="msapplication-TileColor" content="#e1ebf5"><meta name="msapplication-square150x150logo" content="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-tile.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=5; cycle=1"><link type=image/x-icon href=https://www.pocketpc.ch/favicon.ico?x81030 rel="Shortcut Icon"><link rel=apple-touch-icon href=https://www.pocketpc.ch/apple-touch-icon-precomposed.png?x81030><meta name="MobileOptimized" content="320"><title> Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test - PocketPC.ch</title><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.pocketpc.ch/magazin/xmlrpc.php><link rel=stylesheet type=text/css media=all href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/style.css?x81030"> <script>var __currentSubBereich='news';</script><script>var gaProperty='UA-3325245-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>  <script type=text/plain data-service=google-analytics data-category=statistics async src='https://www.googletagmanager.com/gtag/js?id=G-9HD0CBH6ZJ'></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-9HD0CBH6ZJ');</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta http-equiv="x-dns-prefetch-control" content="on"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//partner.googleadservices.com><meta name="description" content="Unterwegs kristallklaren Radiogenuss gibt es mit DAB+. Mit dem Albrecht DR112 soll das ganze auch unabhängig vom Stromnetz durch Solarenergie und reine Muskelkraft möglich sein. Wir haben es getestet."><link rel=canonical href="https://www.pocketpc.ch/magazin/?p=84026"><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test"><meta property="og:description" content="Unterwegs kristallklaren Radiogenuss gibt es mit DAB+. Mit dem Albrecht DR112 soll das ganze auch unabhängig vom Stromnetz durch Solarenergie und reine Muskelkraft möglich sein. Wir haben es getestet."><meta property="og:url" content="https://www.pocketpc.ch/magazin/?p=84026"><meta property="og:site_name" content="PocketPC.ch"><meta property="article:publisher" content="https://www.facebook.com/PocketPC.ch"><meta property="article:author" content="https://www.facebook.com/yjeanrenaud"><meta property="article:published_time" content="2022-07-17T06:08:35+00:00"><meta property="article:modified_time" content="2022-07-17T00:22:28+00:00"><meta property="og:image" content="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-03.jpg"><meta property="og:image:width" content="1440"><meta property="og:image:height" content="1080"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Yves Jeanrenaud"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@yjeanrenaud"><meta name="twitter:site" content="@pocketpcch"><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Yves Jeanrenaud"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pocketpc.ch/magazin/#organization","name":"my PocketPC GmbH","url":"https://www.pocketpc.ch/magazin/","sameAs":["https://www.instagram.com/pocketpcch","https://www.linkedin.com/company/2696449/","https://www.pinterest.de/pocketpcch/","https://www.youtube.com/channel/UChgbIpT0fDSSFQB2zMDLKMg","https://www.facebook.com/PocketPC.ch","https://twitter.com/pocketpcch"],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.pocketpc.ch/magazin/#/schema/logo/image/","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/clean_LOGO_BlinkFeed-Large.png","contentUrl":"https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/clean_LOGO_BlinkFeed-Large.png","width":1149,"height":1080,"caption":"my PocketPC GmbH"},"image":{"@id":"https://www.pocketpc.ch/magazin/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.pocketpc.ch/magazin/#website","url":"https://www.pocketpc.ch/magazin/","name":"PocketPC.ch","description":"Dein mobiles Leben","publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pocketpc.ch/magazin/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.pocketpc.ch/magazin/?p=84026#primaryimage","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-03.jpg","contentUrl":"https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-03.jpg","width":1440,"height":1080,"caption":"Albrecht DR112 DAB+-Outdoor Kurbelradio"},{"@type":"WebPage","@id":"https://www.pocketpc.ch/magazin/?p=84026","url":"https://www.pocketpc.ch/magazin/?p=84026","name":"Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test - PocketPC.ch","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/#website"},"primaryImageOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=84026#primaryimage"},"datePublished":"2022-07-17T06:08:35+00:00","dateModified":"2022-07-17T00:22:28+00:00","description":"Unterwegs kristallklaren Radiogenuss gibt es mit DAB+. Mit dem Albrecht DR112 soll das ganze auch unabhängig vom Stromnetz durch Solarenergie und reine Muskelkraft möglich sein. Wir haben es getestet.","breadcrumb":{"@id":"https://www.pocketpc.ch/magazin/?p=84026#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.pocketpc.ch/magazin/?p=84026"]}]},{"@type":"BreadcrumbList","@id":"https://www.pocketpc.ch/magazin/?p=84026#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pocketpc.ch/magazin/"},{"@type":"ListItem","position":2,"name":"Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test"}]},{"@type":"Article","@id":"https://www.pocketpc.ch/magazin/?p=84026#article","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/?p=84026"},"author":{"name":"Yves Jeanrenaud","@id":"https://www.pocketpc.ch/magazin/#/schema/person/db7c3ca6013ccab1a04e66fb3278eca4"},"headline":"Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test","datePublished":"2022-07-17T06:08:35+00:00","dateModified":"2022-07-17T00:22:28+00:00","mainEntityOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=84026"},"wordCount":8,"commentCount":0,"publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"image":{"@id":"https://www.pocketpc.ch/magazin/?p=84026#primaryimage"},"thumbnailUrl":"https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-03.jpg","keywords":["Alan Electronics","Albrecht","Albrecht Midland","Bluetooth","Camping","DAB","DR 112","DR112","fm","Kurbelradio","outdoor","Powebank","Radio","solar","usb-c"],"articleSection":["Testberichte","Zubehör"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.pocketpc.ch/magazin/?p=84026#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.pocketpc.ch/magazin/#organization"}},{"@type":"Person","@id":"https://www.pocketpc.ch/magazin/#/schema/person/db7c3ca6013ccab1a04e66fb3278eca4","name":"Yves Jeanrenaud","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.pocketpc.ch/magazin/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/48456ae141f929dc01e31fa43dcd15d7?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/48456ae141f929dc01e31fa43dcd15d7?s=96&r=g","caption":"Yves Jeanrenaud"},"sameAs":["https://www.facebook.com/yjeanrenaud","https://instagram.com/yjeanrenaud","https://www.linkedin.com/in/yvesjeanrenaud","https://twitter.com/yjeanrenaud"],"url":"https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=profile&id=48456ae141f929dc01e31fa43dcd15d7"}]}</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//s.w.org><link rel=dns-prefetch href=//pagead2.googlesyndication.com><link rel=alternate type=application/rss+xml title="PocketPC.ch &raquo; Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test Kommentar-Feed" href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pocketpc.ch\/magazin\/wp-includes\/js\/wp-emoji-release.min.js?ver=ce9463e4c0266d4de43ca852cf6a44b1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=wp-block-library-css  href='https://www.pocketpc.ch/magazin/wp-includes/css/dist/block-library/style.min.css?x81030' type=text/css media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet id=mathjax-scrollmath-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/scrollmath.css?x81030' type=text/css media=all><link rel=stylesheet id=jquery-ui-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/jquery-ui-css/jquery-ui.css?x81030' type=text/css media=all><link rel=stylesheet id=insert-math-dialog-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/dialog/dialog.css?x81030' type=text/css media=all><link rel=stylesheet id=yop-public-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.4.4.css?x81030' type=text/css media=all><link rel=stylesheet id=cmplz-general-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-icomoon-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-toc-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x81030' type=text/css media=all><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:#dddpx}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:#2a6496%}div#ez-toc-container nav ul ul li ul li{font-size:90%!important}</style><link rel=stylesheet id=vbsso_notifications-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/css/notifications.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-retina/easy-social-share-buttons.min.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-mobile-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mobile.min.css?x81030' type=text/css media=all><link rel=stylesheet id=aawp-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/css/main.css?x81030' type=text/css media=all>  <script data-service=google-analytics data-category=statistics type=text/plain data-cookieconsent=statistics>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3325245-1','auto',{'allowAnchor':true,'allowLinker':true});__gaTracker('set','forceSSL',true);__gaTracker('set','dimension2','Wordpress');__gaTracker('set','dimension3',__currentSubBereich);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('set','dimension1','testberichte,zubehoer');__gaTracker('set','dimension4','Yves Jeanrenaud');__gaTracker('set','dimension5','bad');__gaTracker('set','dimension6','Alan Electronics,Albrecht,Albrecht Midland,Bluetooth,Camping,DAB,DR 112,DR112,fm,Kurbelradio,outdoor,Powebank,Radio,solar,usb-c');__gaTracker('send','pageview');</script>  <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery.min.js?x81030' id=jquery-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery-migrate.min.js?x81030' id=jquery-migrate-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/pro/tcf-stub/build/index.js?x81030' id=cmplz-tcf-stub-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/config.js?x81030' id=mathjax-config-js></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.1/MathJax.js?ver=ce9463e4c0266d4de43ca852cf6a44b1' id=mathjax-js></script> <script id=yop-public-js-extra>/*<![CDATA[*/var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.pocketpc.ch\/vbsso\/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026%2F&lid=6074b6b158ae62.04128047"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};/*]]>*/</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.4.4.min.js?x81030' id=yop-public-js></script> <script id=cmplz-tcf-js-extra>var cmplz_tcf={"cmp_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/uploads\/complianz\/","isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[2],"publisherCountryCode":"CH","lspact":"N","ccpa_applies":"1","debug":"","prefix":"cmplz_"};</script> <script defer src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/pro/tcf/build/index.js?x81030' id=cmplz-tcf-js></script> <script id=vbsso_notifications-js-extra>var vbsso_vars={"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/js/notifications.js?x81030' id=vbsso_notifications-js></script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.pocketpc.ch/magazin/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.pocketpc.ch/magazin/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.pocketpc.ch/magazin/?p=84026'><link rel=alternate type=application/json+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026%2F"><link rel=alternate type=text/xml+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026%2F&#038;format=xml"><style>/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><meta property="fb:pages" content="293049227831"><meta property="ia:markup_url" content="https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.78.0"><meta name="referrer" content="no-referrer-when-downgrade"><style>#wp-worthy-pixel{line-height:1px;height:1px;margin:0;padding:0}</style><style>.cmplz-hidden{display:none!important}</style><meta name="google-site-verification" content="4jCZ3PYTfYvbfc6KhCV8xGXQcSme3qEt7xYgcYX9IL0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <style>@media screen and (max-width: 750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width: 750px){.essb_links{display:none}}@media screen and (max-width: 750px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width: 750px){.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width: 750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}.essb_links a{-webkit-transition:all 0.2s linear;-moz-transition:all 0.2s linear;-ms-transition:all 0.2s linear;-o-transition:all 0.2s linear;transition:all 0.2s linear}.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{color:#777;content:"shares";display:block;font-size:11px;font-weight:normal;text-align:center;text-transform:uppercase;margin-top:-5px}.essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big{text-align:center}.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_width_columns_1 li{width:100%}.essb_width_columns_1 li a{width:92%}.essb_width_columns_2 li{width:49%}.essb_width_columns_2 li a{width:86%}.essb_width_columns_3 li{width:32%}.essb_width_columns_3 li a{width:80%}.essb_width_columns_4 li{width:24%}.essb_width_columns_4 li a{width:70%}.essb_width_columns_5 li{width:19.5%}.essb_width_columns_5 li a{width:60%}.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after{width:100%;text-align:left}.essb_network_align_center a{text-align:center}.essb_network_align_right .essb_network_name{float:right}</style> <script>var essb_settings={"ajax_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","essb3_nonce":"be7b3613f4","essb3_plugin_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.pocketpc.ch\/magazin\/","ajax_type":"wp","essb3_postfloat_stay":true,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":84026};</script><link rel=amphtml href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/amp/ >  <script async=async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7068053365905343" crossorigin=anonymous></script>  <script>window.google_analytics_uacct='UA-3325245-1';</script><link rel=prerender href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-maono-hd300t-usb-c-xlr-dynamisches-mikrofon-im-test-83938/ ><meta name="viewport" content="width=device-width,initial-scale=1"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/26192080/Wordpress_Leaderboard',[728,90],'div-gpt-ad-1395670202186-0').addService(googletag.pubads());googletag.defineSlot('/26192080/GlobalAdUnit1x1Magazin',[1,1],'div-gpt-ad-1338322361279-12').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5163471580494836",enable_page_level_ads: true});</script> --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5163471580494836"
     crossorigin=anonymous></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5163471580494836",enable_page_level_ads:true});</script> <script>(function(tos){window.setInterval(function(){tos=(function(t){return t[0]==50?(parseInt(t[1])+1)+':00':(t[1]||'0')+':'+(parseInt(t[0])+10);})(tos.split(':').reverse());ga('send','event','Time','Log',tos);},10000);})('00');</script> </head><body data-cmplz=1 class="post-template-default single single-post postid-84026 single-format-standard aawp-custom"><div id=header><div class=main-menu><div class=container><h1 class="logo"> <a href=https://www.pocketpc.ch/magazin/ title=PocketPC.ch rel=home><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc_logo.png?x81030 width=28px height=50px></a></h1><div id=access role=navigation><div class=responsive-menu-btn></div><div class=menu-header><ul id=menu-main-menue class=menu><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=https://www.pocketpc.ch/magazin/news/ >News</a><ul class=sub-menu> <li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href=https://www.pocketpc.ch/magazin/news/android/ >Android</a></li> <li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href=https://www.pocketpc.ch/magazin/news/apple/ >Apple</a></li> <li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href=https://www.pocketpc.ch/magazin/news/windows/ >Windows</a></li> <li id=menu-item-17289 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href=https://www.pocketpc.ch/magazin/news/gadgets-news/ >Gadgets</a></li> <li id=menu-item-20373 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20373"><a href=https://www.pocketpc.ch/magazin/news/gaming-news/ >Gaming</a></li> <li id=menu-item-438 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href=https://www.pocketpc.ch/magazin/news/vermischtes/ >Vermischtes</a></li> <li id=menu-item-27408 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href=https://www.pocketpc.ch/magazin/news/smart-home-news/ >Smart Home</a></li></ul> </li> <li id=menu-item-439 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-439"><a href=https://www.pocketpc.ch/magazin/testberichte/ >Tests</a><ul class=sub-menu> <li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=https://www.pocketpc.ch/magazin/testberichte/android-testberichte/ >Android</a></li> <li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=https://www.pocketpc.ch/magazin/testberichte/apple-testberichte/ >Apple</a></li> <li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=https://www.pocketpc.ch/magazin/testberichte/windows-testberichte/ >Windows</a></li> <li id=menu-item-20374 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374"><a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ >Gaming</a></li> <li id=menu-item-443 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-443"><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/ >Zubehör</a></li> <li id=menu-item-27409 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/ >Smart Home</a></li></ul> </li> <li id=menu-item-28309 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href=https://www.pocketpc.ch/magazin/editorial/ >Editorial</a><ul class=sub-menu> <li id=menu-item-28311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href=https://www.pocketpc.ch/magazin/editorial/kolumne/ >Kolumnen</a></li> <li id=menu-item-28310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28310"><a href=https://www.pocketpc.ch/magazin/editorial/feature/ >Features</a></li></ul> </li> <li id=menu-item-28312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28312"><a href=https://www.pocketpc.ch/magazin/tutorial/ >Tutorial</a><ul class=sub-menu> <li id=menu-item-28313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href=https://www.pocketpc.ch/magazin/tutorial/android-tutorials/ >Android</a></li> <li id=menu-item-28314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href=https://www.pocketpc.ch/magazin/tutorial/apple-tutorials/ >Apple</a></li> <li id=menu-item-28317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href=https://www.pocketpc.ch/magazin/tutorial/windows-tutorials/ >Windows</a></li> <li id=menu-item-28316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href=https://www.pocketpc.ch/magazin/tutorial/wearable-tutorials/ >Wearables</a></li> <li id=menu-item-28315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href=https://www.pocketpc.ch/magazin/tutorial/smart-home-tutorials/ >Smart Home</a></li></ul> </li> <li id=menu-item-312 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href=http://www.pocketpc.ch/forum/ >Forum</a></li></ul></div></div><div id=account><div class=search-box><div class=search-wrapper><form action=https://www.pocketpc.ch/google.php id=cse-search-box> <input type=hidden name=cx value=partner-pub-5163471580494836:7047225119> <input type=hidden name=ie value=ISO-8859-1> <input type=hidden name=cof value=FORID:9><input type=text value name=q class=search-field  tabindex=99></form></div> <img class="left search-icon account-icons" src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/search-icon.png?x81030></div><div class=user> <span class="login-btn toggle-btn btn" data-toggle=login-dropdown> Anmelden </span><div class=login-dropdown><form action="https://www.pocketpc.ch/login.php?do=login" method=post><p class=login-username><label for=username>Benutzername</label> <input class=input type=text name=vb_login_username id=username size=20 style=padding:3px; accesskey=u></p><p class=login-password><label for=password>Passwort</label> <input class=input type=password name=vb_login_password id=password size=20 style=padding:3px;></p><p class=login-remember><label for=vb_cookieuser> <input type=checkbox name=cookieuser value=1 id=vb_cookieuser accesskey=c> Automatisch anmelden</label></p><p class=login-submit> <input class=button-primary type=submit value=Anmelden accesskey=s> <input type=hidden name=do value=login></p></form>		<a style="text-decoration: none;" href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=lost-password&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026%2F&lid=6074b6b158ae62.04128047">Passwort vergessen</a><a style="text-decoration: none;" href=https://www.pocketpc.ch/register.php> Registrieren</a></div></div> <script>var targets=[];jQuery(function($){$('.toggle-btn').each(function(){var target=$('.'+$(this).attr('data-toggle'));targets.push(target);var _this=this;$(target).click(function(event){event.stopPropagation();});$(this).click(function(event){event.stopPropagation();$('.toggle-btn').removeClass('expand');$(targets).each(function(index,target){$(target).removeClass('show');});$(target).toggleClass('show');$(_this).toggleClass('expand');});$('body').click(function(){$(target).removeClass('show');$(_this).removeClass('expand');});})})</script> </div></div></div><div class=ik-sub-menu><div class=container></div></div></div><div class=container><div class=content><div id=logo-big> <a href=https://www.pocketpc.ch/magazin/ ><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-big.png?x81030 width=328px height=60px></a></div><div id=IK-ad-block><div id=IK-ad-area><div id=div-gpt-ad-1395670202186-0 style='width:728px; height:90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1395670202186-0');});</script> </div></div></div><div id=IK-sitemap><ul id=breadcrumbs><li><a href=https://www.pocketpc.ch/magazin>Home</a></li><li class=separator> / </li><li> <a href=https://www.pocketpc.ch/magazin/testberichte/ >Testberichte</a> </li><li class=separator>/</li><li><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/ >Zubehör</a></li><li class=separator> / </li><li>Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test</li></ul></div><div id=news><div class=the_date><span> So. 17. Juli 2022 um 8:08	</span></div><div class=post id=post-84026><div class=single-header><h1>Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test</h1> <span class=author>von Yves Jeanrenaud</span><span class=grey align=center> <span class="right grey single-comments-number"><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/#comments><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/comments-icon.png?x81030>0 Kommentare</a></span></div><div class=single-social-bar><div class=menu-social-bar><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1652026119 print-no" id=essb_displayed_shortcode_1652026119 data-essb-postid=84026 data-essb-position=shortcode data-essb-button-style=button data-essb-template=tiny-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/ data-essb-instance=1652026119><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-03.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-03.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1652026119&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test&amp;url=https://www.pocketpc.ch/magazin/?p=84026&amp;counturl=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;1652026119&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/" title onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/&#39;,&#39;google&#39;,&#39;1652026119&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Google+</span></a></li></ul></div></div><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-maono-hd300t-usb-c-xlr-dynamisches-mikrofon-im-test-83938/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div class=single-entry><div id=wp-worthy-pixel><img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test b584929e3ccc44eca5aca55811056f4f" class="wp-worthy-pixel-img " src=https://vg06.met.vgwort.de/na/b584929e3ccc44eca5aca55811056f4f loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div><div class=single-entry-padding><p>Der Hersteller Alan Electronics hat ein neues, kleines aber feines Radio auf den Markt gebracht. Mit dem Albrecht DR 112 bekommt man nicht nur digitalen DAB+ für rauschfreien Musikgenuss, sondern auch klassische UKW sowie Bluetooth und kann zudem mit Sonnenenergie und Muskelkraft aufgeladen werden. Klar geht auch per USB-C, aber dazu später mehr.</p><div id=ez-toc-container class="ez-toc-v2_0_28 counter-hierarchy ez-toc-grey"><p class=ez-toc-title>Inhalt</p> <label for=item class=cssicon><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></label><label for=item class=cssiconcheckbox>1</label><input type=checkbox id=item><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href=#lieferumfang_des_albrecht_dr_112_dab-outdoor_kurbelradios title="Lieferumfang des Albrecht DR 112 DAB+-Outdoor Kurbelradios">Lieferumfang des Albrecht DR 112 DAB+-Outdoor Kurbelradios</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href=#hardware_und_eigenschaften title="Hardware und Eigenschaften">Hardware und Eigenschaften</a><ul class=ez-toc-list-level-3><li class=ez-toc-heading-level-3><a class="ez-toc-link ez-toc-heading-3" href=#akku title=Akku>Akku</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-4" href=#leselampe_und_solarpaneel title="Leselampe und Solarpaneel">Leselampe und Solarpaneel</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-5" href=#sos_notfall-licht_und_sirene title="SOS Notfall-Licht und Sirene">SOS Notfall-Licht und Sirene</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-6" href=#stativhalterung title=Stativhalterung>Stativhalterung</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-7" href=#lautsprecher_display_und_tastenfeld title="Lautsprecher, Display und Tastenfeld">Lautsprecher, Display und Tastenfeld</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-8" href=#kurbel title=Kurbel>Kurbel</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-9" href=#usb-anschluesse_und_antenne title="USB-Anschlüsse und Antenne">USB-Anschlüsse und Antenne</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-10" href=#testeindruck_zum_albrecht_dr_112_outdoor_dab_radio title="Testeindruck zum Albrecht DR 112 Outdoor DAB+ Radio">Testeindruck zum Albrecht DR 112 Outdoor DAB+ Radio</a><ul class=ez-toc-list-level-3><li class=ez-toc-heading-level-3><a class="ez-toc-link ez-toc-heading-11" href=#bedienung_und_display title="Bedienung und Display">Bedienung und Display</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-12" href=#sound title=Sound>Sound</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-13" href=#akku_aufladen_und_laufzeit title="Akku aufladen und Laufzeit">Akku aufladen und Laufzeit</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-14" href=#empfang title=Empfang>Empfang</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-15" href=#powerbank title=Powerbank>Powerbank</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-16" href=#preis_und_fazit title="Preis und Fazit">Preis und Fazit</a></li></ul></nav></div><h2><span class=ez-toc-section id=lieferumfang_des_albrecht_dr_112_dab-outdoor_kurbelradios></span>Lieferumfang des Albrecht DR 112 DAB+-Outdoor Kurbelradios<span class=ez-toc-section-end></span></h2><p>Geliefert wird das kompakte Radiogerät von <a href=/magazin/tag/albrecht>Albrecht Midland</a> mit einem 60 cm langen USB-C-Kabel, einem kleinen Karabinerhaken und einer <a target=_blank rel=nofollow href=https://www.alan-electronics.de/alan/CustomUpload/374O357O340O370O356O369O350O320O363O352O365O/Anleitung_DR112_DE_EN_FR_03_2022.pdf  onclick="__gaTracker('send', 'event', 'download', 'https://www.alan-electronics.de/alan/CustomUpload/374O357O340O370O356O369O350O320O363O352O365O/Anleitung_DR112_DE_EN_FR_03_2022.pdf');" target=_blank rel=noopener>Anleitung auf Deutsch, Englisch und Französisch</a>. Diese ist jedoch relativ klein bedruckt.</p><h2><span class=ez-toc-section id=hardware_und_eigenschaften></span>Hardware und Eigenschaften<span class=ez-toc-section-end></span></h2><p>Das Albrecht DR 112 Outdoor-Radio ist 174 x 55 x 79 mm klein und wiegt 510 Gramm. Das Gehäuse ist mit rotem Silikon ummantelt und zeigt eine schwarz Lautsprechergitter-Front sowie eine Rückseite mit Karbon-Optik aufgedruckt Das Gerät ist für den Ausseneinsatz konzipiert und ist nach Schutzklasse IPX5 gegen Strahlwasser geschützt. Das Radio ist für den Temperaturbereich von -10 °C bis +55 °C gemacht.</p><h3><span class=ez-toc-section id=akku></span>Akku<span class=ez-toc-section-end></span></h3><p>Im Inneren ist ein Lithium-Ionen Akku mit 4000 mAh Kapazität zur Stromversorgung. Dieser kann durch die kleine, aufklappbare Solarzelle auf der Oberseite aufgeladen werden. Mit einer Stunde Sonnenstrom sollen so 20 Minuten Radio hören möglich sein. Neben der Solarzelle ist ein analoges radiales Thermometer mit einer anzeige von -20 °C bis +50 °C zur Rechten, links davon eine Taste für das Licht.</p><h3><span class=ez-toc-section id=leselampe_und_solarpaneel></span>Leselampe und Solarpaneel<span class=ez-toc-section-end></span></h3><p>Denn unter der knapp 35 x 80 mm grossen Solarzelle befinden sich 12 extra helle LED als Leselicht, wobei jeweils sechs davon warm weiss und sechs neutral weiss leuchten. Befestigt ist diese Leselampe mit einem Scharnier, das zur Geräterückseite hin geklappt wird. Wird das Solar-Panel jedoch im Gerät verstaut, betätigt der Licht-Button des Albrecht DR112 die Taschenlampe.</p><h3><span class=ez-toc-section id=sos_notfall-licht_und_sirene></span>SOS Notfall-Licht und Sirene<span class=ez-toc-section-end></span></h3><p>Diese ist auf der linken Seite angebracht. Darunter befindet sich die Notfall-Lampe, die rot-blau blinkt. Um diese zu aktivieren, ist auf der Unterseite eine SOS-Taste angebracht.</p><p>&nbsp;</p><p>Diese SOS-Taste auf der Unterseite ist im Gerät versenkt und muss relativ kräftig pressen sowie mehrere Sekunden gedrückt gehalten werden. Dann blinkt die Notfall-Lampe rechts abwechselnd rot und blau, während über die Lautsprecher eine laute Sirene erklingt. Dies geht so lange, bis der Akku leer ist oder man die Aus-Taste auf der Vorderseite drückt.</p></div> <amp-ad layout=fixed-height height=100 type=adsense data-ad-client=ca-pub-5163471580494836 data-ad-slot=7010285098> </amp-ad> <br><div class="ik-image-big single-entry-padding"> <img src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-02.jpg?x81030 alt="Albrecht DR112 DAB+-Outdoor Kurbelradio"><div class=IK-image-big-title>Das Albrecht DR 112 DAB+-Outdoor Kurbelradio kommt mit wenig aber ausreichend Zubehör. Bild: PocketPC.ch / Jeanrenaud</div></div><div class=single-entry-padding><h3><span class=ez-toc-section id=stativhalterung></span>Stativhalterung<span class=ez-toc-section-end></span></h3><p>Auch ist auf der Unterseite ein handelsübliches Stativgewinde mittig angebracht, mit dem das Radio entsprechend befestigt werden kann.</p><h3><span class=ez-toc-section id=lautsprecher_display_und_tastenfeld></span>Lautsprecher, Display und Tastenfeld<span class=ez-toc-section-end></span></h3><p>Vorne befinden sich zwei Speaker mit je 5 Watt Leistung für Stereosound und dazwischen ein hintergrundbeleuchtetes LCD mit 20 x 40 mm sowie acht Tasten: Ein-Standby-Aus, Menü, Rechts, Links, Lauter, Leiser, Favoriten und OK.</p><p>&nbsp;</p><p>Das Display bietet drei Zeilen mit je 16 Zeichen, wobei in der untersten LCD-Reihe immer jeweils ein Symbol für den Betriebsmodus (FM, DAB oder Bluetooth), die Signalstärke, die Uhrzeit, das Favoriten-Symbol in Form eines Sterns sowie ein Batterie-Icon für den Akku-Ladestand steht. In den oberen Zeilen sind Sender- und Artist-Informationen zu finden, sofern Radiotext bei FM-Sendern oder entsprechene Daten im DAB-Modus übermittelt werden.</p><h3><span class=ez-toc-section id=kurbel></span>Kurbel<span class=ez-toc-section-end></span></h3><p>Auf der Rückseite ist eine knapp 120 mm lange Handkurbel untergebracht, die ins Gerät eingeklappt verstaut wird. Klappt man diese aus, kann so das DR 112 von Albrecht Midland auch unabhängig von externen Stromquellen wieder aufgeladen werden. Mit 120 bis 150 Umdrehungen pro Minute gedreht in eine beliebige Richtung lädt es so den Akku innerhalb von einer Minute für drei Minuten Radiogenuss wieder auf.</p><h3><span class=ez-toc-section id=usb-anschluesse_und_antenne></span>USB-Anschlüsse und Antenne<span class=ez-toc-section-end></span></h3><p>Auf der rechten Seite sind, unter einer Silikon-Kappe geschützt, zwei USB-Anschlüsse und eine Reset-Taste zu finden. Dabei ist ein USB-Typ-C-Anschluss als Eingang vorhanden und eine handelsübliche USB-A-Buchse als Ausgang. Beide USB Ports liefern bzw. benötigen 5 V mit bis zu 2 A. So ist das Albrecht DR 112 Outdoor-DAB+ Radio gleichzeitig auch eine Powerbank und kann mit 10 Watt Ausgangsleistung ebenfalls andere Geräte aufladen.</p><p>&nbsp;</p><p>Die Teleskopantenne für den Radioempfang ist waagerecht in der rechten Seite verstaut und kann bis zu 32 cm ausgezogen und frei gedreht und geneigt werden, um optimalen Empfang zu ermöglichen. Das ist für UKW-Radio nötig, bei DAB+ meistens nicht erforderlich, da die Signalstärke auch so selbst in Gebäuden gut genug ist.</p><p>&nbsp;</p><p>Zudem ist an der rechten Gehäuseseite oben eine Öse für den mitgelieferten Karabiner oder andere Befestigungsoptionen angebracht.</p><p>&nbsp;</p><p>Ultrakurzwelle-Radio, kurz UKW oder FM, kann das Albrecht DR112 von 87.5  bis 106.0 MHz empfangen. DAB+ ist im Frequenzbereich 174 bis 240 MHz möglich, auch als DAB Band III bekannt. Ebenfalls ist Bluetooth 5.0 mit an Bord, so dass das kleine Radio auch als BT Speaker benutzt werden kann.</p><p>&nbsp;</p><p>Es können für UKW und für DAB jeweils zehn Sender als Favoriten abgespeichert werden. Zudem bietet das DR112 von Albrecht zwei Weckzeiten, die frei konfiguriert werden können.</p></div><div class=ninja-slider><div class=hidden id=slider1><div class=slider-inner><ul> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-01-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-01.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-02-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-02.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-03-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-03.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-05-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-05.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-06-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-06.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-09-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-09.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><div class=content><div class=ad style=text-align:center;> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-5163471580494836 data-ad-slot=8025068699></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div> </li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-07-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-07.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-08-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-08.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-10-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-10.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-11-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-11.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-12-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-12.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-13-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-13.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><div class=content><div class=ad style=text-align:center;> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-5163471580494836 data-ad-slot=8025068699></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div> </li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-14-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-14.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><div class=content><div class=ad style=text-align:center;> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-5163471580494836 data-ad-slot=8025068699></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div> </li></ul></div></div></div><div class=single-entry-padding><p style="text-align: center;"><span style="font-size: 8pt;">Bilder: PocketPC.ch / Jeanrenaud</span></p><h2><span class=ez-toc-section id=testeindruck_zum_albrecht_dr_112_outdoor_dab_radio></span>Testeindruck zum Albrecht DR 112 Outdoor DAB+ Radio<span class=ez-toc-section-end></span></h2><p>Die Verarbeitung des Albrecht DAB/FM/Bluetooth Radios ist tadellos. Es macht einen recht guten Eindruck, der zwar durch das rote Silikon nicht den edelsten Beigeschmack hat, aber dafür wohl im Wald und auch sonst unterwegs einfach leichter wieder gefunden werden kann. Alles passt sehr gut ineinander, nichts wackelt oder knarzt. Die Kurbel hält auch nach mehreren Ladevorgängen gut und fest im Gehäuse. Genaus fällt die Teleskopantenne nicht einfach plötzlich heraus.</p><p>&nbsp;</p><p>Der kleine Karabiner ist etwas schwer am Gehäuse zu befestigen, aber wenn dies einmal geschafft ist, eine hilfreiche Unterstützung, da so das DAB+Radio einfach am Rucksack befestigt werden kann.</p><h3><span class=ez-toc-section id=bedienung_und_display></span>Bedienung und Display<span class=ez-toc-section-end></span></h3><p>Die Bedienung des Albrecht Radios ist vergleichsweise intuitiv und sehr ähnlich zu der des <a href=https://www.pocketpc.ch/magazin/testberichte/review-albrecht-dr86-senior-dab-radio-im-test-81138/ >Albrecht DR86</a>. Das Display ist nunmal nicht gerade üppig, so dass die Menüführung, auch mit den eigenwillig angeordneten Tasten, etwas komplizierter erlebt werden kann.</p><p>Prinzipiell ist es aber auch schnell erklärt:</p><p>Mit der Ein-Aus-Standby-Taste kann durch kurzes Drücken der Modus zwischen DAB / DAB+, UKW / FM und Bluetooth gewechselt werden. Drückt man die Taste für zwei Sekunden geht das Radio in den Standby. Drückt man sie länger, während das Albrecht DR112 im Standby ist, wird das Radio komplett ausgeschaltet. Zum Einschalten wird die Taste wiederum einige Sekunden gedrückt.</p><p>&nbsp;</p><p>Die Favoriten-Taste dient zum Speichern von Sender durch langes Drücken oder, wenn sie nur kurz betätigt wird, um die Liste der zehn Favoriten anzuzeigen.</p><p>&nbsp;</p><p>Mit der Menü-Taste, die sich als Zahnrad-Icon darstellt, kann das Menü durch langes Drücken aufgerufen werden oder aber weitere Infos über den aktuell eingestellten Sender abgerufen werden, wenn man die Taste nur kurz betätigt.</p><p>&nbsp;</p><p>Die OK-Taste bestätigt sodann eine Auswahl im Menü oder führt einen Sendersuchlauf durch, wenn man sie lange drückt.</p><p>&nbsp;</p><p>Mit den beiden Tasten Rechts und Links kann man im DAB+ Modus zwischen den einzelnen Sendern hin- und herwechseln. Im FM-Modus wird die eingestellte Frequenz um 0.05 MHz erhöht bzw. verringert. Drückt man im FM-Modus eine der Pfeiltasten länger, sucht er automatisch nach dem nächsten Sender in dieser Richtung.</p><p>&nbsp;</p><p>Plus und Minus stellen die Lautstärke ein.</p><p>&nbsp;</p><p>Im Hauptmenü kann die Display-Sprache aus Englisch, Deutsch, Französisch, Italienisch, Spanisch, Dänisch, Finnisch sowie Polnisch ausgewählt werden. Auch die Display-Helligkeit ist hier aus einer von drei Stufen sowie das automatische Abschalten der Hintergrundbeleuchtung in den Schritten 15, 30, 60, 120 und 180 Sekunden sowie immer an, gewählt werden.</p><p>&nbsp;</p><p>Zudem können hier zwei separate Wecker konfiguriert werden. Die Uhrzeit stellt das Albrecht DR 112 Kurbelradio automatisch via Radiosingal ein, so dass die Uhr nicht lästig erst selbst gestellt werden muss. Jeder Alarm kann täglich, an Wochentagen oder an Wochenenden wiederholt werden. Die Alarme können einen Standard-Alarmton oder den zuletzt eingestellten UKW- oder DAB-Sender abspielen.</p><p>&nbsp;</p><p>Die Licht-Taste steuert die Taschenlampe und das Leselicht, das automatisch statt der Leuchte an der linken Seite angeht, wenn das Solar-Panel aufgeklappt ist. Dabei ist nicht nur Ein- und Ausschalten möglich, sondern die Taschenlampe kann ebenfalls blinken. Die Leselampe kann neutral Weiss, warm Weiss oder extra Hell mit beiden LED-Reihen leuchten.</p><h3><span class=ez-toc-section id=sound></span>Sound<span class=ez-toc-section-end></span></h3><p>Der Klang des Albrecht DR 112 Outdoor-Radio ist erstaunlich gut für zwei mal 5 W Speaker. Die total 10 Watt überraschen mit einer vergleichsweise sehr hohen Lautstärke und bieten ausgewogene Höhen und Mitteltöne. Die Tiefen kommen zwar etwas zu kurz, was der Bauart geschuldet ist, aber das stört den Gesamteindruck kaum.</p><p>Die Lautstärke kann schrittweise in 32 Stufen geregelt werden.</p><p>&nbsp;</p><p>Die SOS-Funktion kann nicht reguliert werden und dröhnt immer mit voller Lautstärke. Dafür ist sie auch weithin gut hörbar.</p><h3><span class=ez-toc-section id=akku_aufladen_und_laufzeit></span>Akku aufladen und Laufzeit<span class=ez-toc-section-end></span></h3><p>Das Aufladen des Akkus klappt per USB-Anschluss tadellos und dauert knapp 3 Stunden. Dann hält das Radio für gut fünf Stunden mit mittlerer Lautstärke. Bei voller Lautstärke sind immerhin noch etwas über 2 ¼ Stunden Laufzeit drin.</p><p>&nbsp;</p><p>Mit der Handkurbel benötigt man für 15 Minuten Radiogenuss etwa 30 Minuten Zeit. Das ist schon ganz schön anstrengend. Die Taschenlampe hingegen hält mit der Kraftanstrengung jedoch gut eine Stunde lang durch. Zum vollen Ladestand muss man etwas länger als zwei Stunde kurbeln. Das macht dann schon weniger Spass.</p><p>&nbsp;</p><p>Das integrierte Solarmodul ist aufgrund seiner geringen Grösse mehr Zubrot. Ganze fünf Stunden muss es für 15 Minuten Radiozeit im Sonnenlicht stehend die Energie aufsammeln. Das ist nicht immer so einfach machbar. Voll aufgeladen wird der Akkud es Radios somit kaum so schnell.</p><h3><span class=ez-toc-section id=empfang></span>Empfang<span class=ez-toc-section-end></span></h3><p>Die Bluetooth 5.0-Verbindung klappt über gut 10 Meter tadellos und gewohnt schnell. DAB+ wird tadellos empfangen und ist meistens ohne das ausfahren der Antenne in bester Qualität möglich. Für UKW zieht man die Antenne kurzerhand aus dem Radio und hat auch dann sehr guten Empfang, selbst in Gebäuden.</p><h3><span class=ez-toc-section id=powerbank></span>Powerbank<span class=ez-toc-section-end></span></h3><p>Der USB-Ausgang liefert einwandfrei seine 5 V mit bis zu 2 A, um auch mal ein Smartphone aufzuladen. Allerdings ist dann der Akku des Albrecht DLR112 in etwas weniger als zwei Stunden leer.</p><h2><span class=ez-toc-section id=preis_und_fazit></span>Preis und Fazit<span class=ez-toc-section-end></span></h2><p>Das Albrecht DR 112 DAB+-Outdoor Kurbelradio mit Bluetooth, UKW, SOS-Funktion sowie Solar-Modul und Powerbank-Funktion gibt es für 99,90 Euro bzw. SFr. unverbindliche Preisempfehlung (UVP).</p><p>&nbsp;</p><p>[amazom box=&#8220;B09S9Z31QD&#8220; /]</p><p>&nbsp;</p><p>Alles in Allem ist das Albrecht DR 112 Radio mit DAB+, FM, Bluetooth, SOS und Powerbank sowie Solar-Paneel und Kurbel ein schmuckes Stück Technik für unterwegs. Musikgenuss egal ob beim Camping oder im Wald, in der Werkstatt oder der Küche ist dank DAB+ rausch- und störungsfrei und das über längere Zeit möglich. Das geringe Gewicht und die kleine Grösse machen das Albrecht DR112 zum idealen Musik-Begleiter, der auch mal ohne Stromquelle per Solarenergie oder Kurbel wieder aufgeladen werden kann.</p><p>&nbsp;</p><p>Das ausklappbare Leselicht die Taschenlampe sowie SOS-Funktion sind nützliche Extras, die man ebenso wie den Karabiner, bald nicht mehr missen möchte. Wobei natürlich zu hoffen ist, dass der SOS-Alarm nie zum Einsatz kommen muss.</p></div><div class=essb_break_scroll></div></div></div><div id=mw-adbelowcontent-p1></div><div class="single-social-bar m-top-20"> <span class=ik-interesse>Das könnte Sie auch interessieren</span><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-maono-hd300t-usb-c-xlr-dynamisches-mikrofon-im-test-83938/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div id=ik-related-posts><ul class=mini-sidebar><aside id=yarpp_widget-2 class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'><h3>Ähnliche News:</h3><div class=yarpp-thumbnails-horizontal> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr86-senior-dab-radio-im-test-81138/ title='Review: Albrecht DR86 Senior DAB+ Radio im Test'> <img title = "Zubehör Review: Albrecht DR86 Senior DAB+ Radio im Test Albrecht-DR86-Senior-DAB-Radio-08-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/11/Albrecht-DR86-Senior-DAB-Radio-08-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Albrecht DR86 Senior DAB+ Radio" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/11/Albrecht-DR86-Senior-DAB-Radio-08-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/11/Albrecht-DR86-Senior-DAB-Radio-08-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/11/Albrecht-DR86-Senior-DAB-Radio-08-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: Albrecht DR86 Senior DAB+ Radio im Test</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-790-cd-im-kurztest-67226/ title='Review: Albrecht DR 790 CD im Kurztest'> <img title = "Zubehör Review: Albrecht DR 790 CD im Kurztest DR_790_CD_Pfad-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2018/12/DR_790_CD_Pfad-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Albrecht DR 790 CD" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2018/12/DR_790_CD_Pfad-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/12/DR_790_CD_Pfad-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/12/DR_790_CD_Pfad-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: Albrecht DR 790 CD im Kurztest</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/review-albrecht-dr-56-dab-adapter-4957/ title='Review: Albrecht DR 56 DAB+ Adapter'> <img title = "Review: Albrecht DR 56 DAB+ Adapter Albrecht_DR_56-1-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2014/06/Albrecht_DR_56-1-120x120.jpeg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Albrecht DR 56" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/06/Albrecht_DR_56-1-120x120.jpeg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/06/Albrecht_DR_56-1-150x150.jpeg 150w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/06/Albrecht_DR_56-1-142x142.jpeg 142w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: Albrecht DR 56 DAB+ Adapter</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/review-nomu-s20-outdoor-smartphone-im-test-53660/ title='Review: Nomu S20 Outdoor-Smartphone im Test'> <img title = "Testberichte Review: Nomu S20 Outdoor-Smartphone im Test numo-s20-design-3-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2017/03/numo-s20-design-3-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Nomu S20 Design" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/03/numo-s20-design-3-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/03/numo-s20-design-3-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/03/numo-s20-design-3-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: Nomu S20 Outdoor-Smartphone im Test</span></a></div></div></aside><aside id=rss-3 class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.pocketpc.ch/external.php?type=rss2"><img class=rss-widget-icon style=border:0 width=14 height=14 src=https://www.pocketpc.ch/magazin/wp-includes/images/rss.png?x81030 alt=RSS loading=lazy></a> <a class="rsswidget rss-widget-title" href=https://www.pocketpc.ch/ >Neueste Themen im Forum</a></h3><ul><li><a class=rsswidget href=https://www.pocketpc.ch/apple-smalltalk/156776-apple-user-stammtisch-ot-new-post.html>Apple User - Stammtisch [OT]</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-mac-und-macos-os-x-/246368-apple-id-wurde-noch-verwendet-new-post.html>Apple id wurde noch nicht verwendet</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/plauderecke/246270-lieblingsaktivitaet-new-post.html>Ihre Lieblingsaktivität?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/plauderecke/246371-suche-guten-automatenspiel-new-post.html>Suche guten Automatenspiel?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/plauderecke/241596-online-casino-new-post.html>Online Casino?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/android-news/246372-samsung-bela-gt-kunden-zahlt-strafe-millionenha-he-android-news-new-post.html>Samsung belÃ¼gt Kunden und zahlt Strafe in MillionenhÃ¶he - android news</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-ios-beta/235773-ios-15-16-beta-welche-apps-bereiten-probleme-new-post.html>iOS 15/16 Beta - welche Apps bereiten Probleme?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-mac-und-macos-os-x-/226909-os-x-beta-release-new-post.html>OS X Beta-Release</a></li></ul></aside></ul></div><div id=mw-adbelowcontent-p2> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <style>.abc-p2{width:320px;height:250px;margin:0 auto}@media (min-width:500px){.abc-p2{width:336px;height:280px}}</style> <ins class="adsbygoogle abc-p2" style=display:block data-ad-client=ca-pub-5163471580494836 data-ad-slot=6824192698 data-ad-format=auto> </ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id=ik-comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar</h3><p class=must-log-in>Du musst <a href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026%2F&lid=6074b6b158ae62.04128047">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div></div><div id=sidebar-right><ul class=sidebar><aside id=spp_w class="widget widget_rss widget_follow"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Folge PocketPC.ch auch bei</h3><ul><li><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.pocketpc.ch/magazin/rssfeeds/ title="RSS Feed"><img height=40px id=ssp_0 onmouseover='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030"' onmouseout='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.facebook.com/PocketPC.ch title=Facebook><img height=40px id=ssp_1 onmouseover='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030"' onmouseout='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://twitter.com/pocketpcch title=Twitter><img height=40px id=ssp_2 onmouseover='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030"' onmouseout='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.youtube.com/pocketpcch title=YouTube><img height=40px id=ssp_3 onmouseover='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030"' onmouseout='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://instagram.com/pocketpcch title=Instagram><img height=40px id=ssp_4 onmouseover='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030"' onmouseout='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030></a></div><div style=clear:both;></div><div style=display:none;><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030></div></li></ul></aside><aside class="ik-category-tabs ik-category-tabs-76838"><div class="ik-category-tab-btns clearfix"><div class="ik-category-tab-btn highlight"> Editor's Choice</div><div class="ik-category-tab-btn "> News</div><div class="ik-category-tab-btn "> Testberichte</div></div><div class=ik-category-tab-panels><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-12-update-liste-74673/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test Android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Update Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 12 Update: Diese Handys bekommen das neue Google-System</h3> <span class=post-date>Am: 7 Jul 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-15-update-iphone-ipad-75326/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test iphone-6s-3d-touch_2-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone 6s" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 15.6 Update: Welche iPhones erhalten das kommende Update?</h3> <span class=post-date>Am: 22 Jun 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-11-update-list-71538/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test pixel-5-4a-5g-teaser-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 5 und Pixel 4a 5G Teaser" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Diese Handys bekommen das Google-System</h3> <span class=post-date>Am: 17 Jun 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-16-update-83480/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test iphone-13-pro-max-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/10/iphone-13-pro-max-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone 13 Pro Max Titel" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/10/iphone-13-pro-max-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/10/iphone-13-pro-max-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/10/iphone-13-pro-max-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 16 Update: Welche iPhones und iPads könnten die Aktualisierung erhalten?</h3> <span class=post-date>Am: 2 Jun 2022</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/wird-das-handy-zur-beliebtesten-zahlungsmethode-83971/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test G-Pay-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/G-Pay-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="G Pay" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/G-Pay-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/G-Pay-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/G-Pay-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Wird das Handy zur beliebtesten Zahlungsmethode?</h3> <span class=post-date>Am: 15 Jul 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/samsung-ist-erfolgreichster-smartphone-hersteller-2022-83976/ class=ik-category-post-test> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test samsung-logo-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/samsung-logo-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="samsung logo" loading=lazy><h3>Samsung ist erfolgreichster Smartphone-Hersteller 2022</h3> Samsung ist im ersten Quartal 2022 mit 73 Millionen ausgelieferten Smartphones der erfolgreichste Anbieter weltweit.	</a> <a href=https://www.pocketpc.ch/magazin/news/iqoo-10-pro-neues-power-handy-soll-mit-bis-zu-200-watt-aufladen-83920/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test iqoo-10-pro-kamera-hinten-bmw-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/iqoo-10-pro-kamera-hinten-bmw-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/iqoo-10-pro-kamera-hinten-bmw-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/iqoo-10-pro-kamera-hinten-bmw-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/iqoo-10-pro-kamera-hinten-bmw-726x728.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/iqoo-10-pro-kamera-hinten-bmw-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/iqoo-10-pro-kamera-hinten-bmw-768x770.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/iqoo-10-pro-kamera-hinten-bmw-412x413.jpg 412w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/iqoo-10-pro-kamera-hinten-bmw-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/iqoo-10-pro-kamera-hinten-bmw.jpg 790w" sizes="(max-width: 50px) 100vw, 50px"><h3>iQOO 10 Pro: Neues Power-Handy soll mit bis zu 200 Watt aufladen</h3> <span class=post-date>Am: 13 Jul 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/samsung-galaxy-s23-top-modell-soll-nur-noch-snapdragon-prozessoren-erhalten-83924/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test samsung-exynos-2200-titel-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/02/samsung-exynos-2200-titel-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Samsung Exynos 2200 Prozessor Titel" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/02/samsung-exynos-2200-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/02/samsung-exynos-2200-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/02/samsung-exynos-2200-titel-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Samsung Galaxy S23: Top-Modell soll nur noch Snapdragon-Prozessoren erhalten</h3> <span class=post-date>Am: 12 Jul 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/advertorial/advertorial-yeedi-saug-und-wischroboter-im-sale-vor-den-amazon-prime-days-83933/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test yeedi-vac-2-pro-21-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/04/yeedi-vac-2-pro-21-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="yeedi vac 2 pro" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/04/yeedi-vac-2-pro-21-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/04/yeedi-vac-2-pro-21-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/04/yeedi-vac-2-pro-21-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Advertorial: yeedi Saug- und Wischroboter im Sale vor den Amazon Prime Days</h3> <span class=post-date>Am: 11 Jul 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/twitter-elon-musk-kauf-83917/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test Twitter-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2016/03/Twitter-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt=Twitter loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2016/03/Twitter-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/03/Twitter-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/03/Twitter-216x222.png 216w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/03/Twitter-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/03/Twitter.png 222w" sizes="(max-width: 50px) 100vw, 50px"><h3>Elon Musk kauft Twitter nicht: Wirft dem sozialen Netzwerk falsche Angaben vor</h3> <span class=post-date>Am: 11 Jul 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/whatsapp-muss-nutzungsbedingungen-nachbessern-eu-kommission-stellt-ultimatum-83885/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test WhatsApp-Icon-PlayStore-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/06/WhatsApp-Icon-PlayStore-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="WhatsApp Icon PlayStore" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/06/WhatsApp-Icon-PlayStore-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/06/WhatsApp-Icon-PlayStore-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/06/WhatsApp-Icon-PlayStore-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>WhatsApp muss Nutzungsbedingungen nachbessern - EU-Kommission stellt Ultimatum</h3> <span class=post-date>Am: 8 Jul 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-12-update-liste-74673/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test Android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Update Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 12 Update: Diese Handys bekommen das neue Google-System</h3> <span class=post-date>Am: 7 Jul 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/destiny-mobile-game-leak-83876/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test destiny2-media-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/destiny2-media-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/destiny2-media-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/destiny2-media-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/destiny2-media-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Destiny fürs Handy: Bungie arbeitet an Mobile Game für Android und iOS</h3> <span class=post-date>Am: 6 Jul 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple-carplay-kann-zukuenftig-das-bezahlen-an-tankstellen-uebernehmen-83873/ class=ik-category-post> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test apple-ios16-carplay-pay-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/apple-ios16-carplay-pay-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple iOS 16 CarPlay 2.0 mit Apple Pay nutzen" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/apple-ios16-carplay-pay-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/apple-ios16-carplay-pay-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/apple-ios16-carplay-pay-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Apple CarPlay kann zukünftig das Bezahlen an Tankstellen übernehmen</h3> <span class=post-date>Am: 5 Jul 2022</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/ class=ik-category-post-test> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test Albrecht-DR112-DAB-Outdoor-Kurbelradio-03-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-03-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Albrecht DR112 DAB+-Outdoor Kurbelradio" loading=lazy><h3>Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test</h3> Unterwegs kristallklaren Radiogenuss gibt es mit DAB+. Mit dem Albrecht DR 112 soll das auch unabhängig vom Stromnetz durch Solarenergie und reine Muskelkraft möglich sein. Wir haben es getestet.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-maono-hd300t-usb-c-xlr-dynamisches-mikrofon-im-test-83938/ class=ik-category-post-test> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test MAONO-HD300T-dynamisches-XLR-USB-Mikrofon-15-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/MAONO-HD300T-dynamisches-XLR-USB-Mikrofon-15-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="MAONO HD300T dynamisches XLR USB Mikrofon" loading=lazy><h3>Review: MAONO HD300T USB-C-XLR dynamisches Mikrofon im Test</h3> Für Audio-Aufzeichnungen oder Streaming brauch es ein gutes Mikrofon. Wir testen darum das dynamische MAONO HD300T USB-XLR Mikrofon mit Shock Mount, Pop Filter und Stativ.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-crucial-x6-portable-ssd-im-test-84001/ class=ik-category-post-test> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test Crucial-X6-Portable-SSD-2-TB-10-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Crucial-X6-Portable-SSD-2-TB-10-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Crucial X6 Portable SSD 2 TB" loading=lazy><h3>Review: Crucial X6 Portable SSD im Test</h3> Schneller externer Speicherplatz. Da kommt zunächst eine SSD in Frage. Wir haben die Crucial X6 Portable SSD mit 2 TB getestet.	</a> <a href=https://www.pocketpc.ch/magazin/news/android/samsung-ist-erfolgreichster-smartphone-hersteller-2022-83976/ class=ik-category-post-test> <img title = "Zubehör Review: Albrecht DR 112 DAB+-Outdoor Kurbelradio im Test samsung-logo-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/samsung-logo-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="samsung logo" loading=lazy><h3>Samsung ist erfolgreichster Smartphone-Hersteller 2022</h3> Samsung ist im ersten Quartal 2022 mit 73 Millionen ausgelieferten Smartphones der erfolgreichste Anbieter weltweit.	</a></div></div> <script>jQuery(function($){var id="76838";var el=$(".ik-category-tabs-"+id);var btns=$('.ik-category-tab-btn',el);var panels=$('.ik-category-tab-panel',el);btns.each(function(i,btn){$(btn).click(function(){showTab(i)})});function showTab(index){panels.hide();btns.removeClass('active');panels.eq(index).show();btns.eq(index).addClass('active')}
showTab(0);})</script> </aside><aside id=ads_w class="widget widget_rss"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Werbung</h3><ul><li style=padding:10px;><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js data-cookieconsent=marketing></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-5163471580494836 data-ad-slot=7851344692></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><li><script data-pkey=eqmpcp8ry0 data-cookieconsent=marketing data-rpmplayer>var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript";n.id="rpm_";n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script></li></ul></aside><aside id=custom_html-2 class="widget_text widget widget_custom_html"><h3 class="widget-title">Partnerschaften</h3><div class="textwidget custom-html-widget"><style>.widget_custom_html{background-color:#fff;margin-top:20px;padding-bottom:10px;padding:5px 20px 5px 20px}.widget-title{font-size:16px;line-height:40px;vertical-align:middle;color:#999}</style><table style="width: 200px;"><tr style="border-top: 1px solid #E8E8E8;"><td> <a href=https://www.WindowsUnited.de onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.WindowsUnited.de', '');" target=_blank rel="dofollow noopener"><img title = "Partnerschaften WindowsUnited" src=/images/ppc10/WindowsUnited.png?x81030 alt="Windows United" width=194 heigth=58></a></td></tr></table></div></aside><aside id=aawp_widget_bestseller-2 class="widget widget_aawp_widget_bestseller"><h3 class="widget-title">&nbsp;</h3><div class="aawp aawp-widget"><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B0953G7XB7 data-aawp-product-title="Samsung Galaxy A22 5G Smartphone ohne Vertrag 6.6 Zoll 64GB Android Handy Mobile White"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 1</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B0953G7XB7?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205g" title="Samsung Galaxy A22 5G Smartphone ohne Vertrag 6.6 Zoll 64GB Android Handy Mobile White" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFBWEh3T1JyZFMuanBn" alt="Samsung Galaxy A22 5G Smartphone ohne Vertrag 6.6 Zoll 64GB Android Handy Mobile White"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B0953G7XB7?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205g" title="Samsung Galaxy A22 5G Smartphone ohne Vertrag 6.6 Zoll 64GB Android Handy Mobile White" rel="nofollow noopener sponsored" target=_blank> Samsung Galaxy A22 5G Smartphone ohne Vertrag 6.6 Zoll 64GB Android Handy Mobile White </a><div class=aawp-product__meta></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">229,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">168,18 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--css-adjust-image-large aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id=B09RQ7RCCX data-aawp-product-title="Xiaomi Redmi Note 11 Pro 5G Smartphone + Kopfhörer 8 + 128 GB Handy ohne Vertrag 6,67   120 Hz FHD + AMOLED Display Alexa Hands-Free 108 MP Kamera Graphite Gray  DE Version Amazon Exclusive"><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 2</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B09RQ7RCCX?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205g" title="Xiaomi Redmi Note 11 Pro 5G, Smartphone + Kopfhörer, 8 + 128 GB Handy ohne Vertrag, 6,67'' 120 Hz FHD + AMOLED Display, Alexa Hands-Free, 108 MP Kamera, Graphite Gray (DE Version, Amazon Exclusive)" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFTTWE3Y3RaMEwuanBn" alt="Xiaomi Redmi Note 11 Pro 5G, Smartphone + Kopfhörer, 8 + 128 GB Handy ohne Vertrag, 6,67'' 120 Hz FHD + AMOLED Display, Alexa Hands-Free, 108 MP Kamera, Graphite Gray (DE Version, Amazon Exclusive)"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B09RQ7RCCX?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205g" title="Xiaomi Redmi Note 11 Pro 5G, Smartphone + Kopfhörer, 8 + 128 GB Handy ohne Vertrag, 6,67'' 120 Hz FHD + AMOLED Display, Alexa Hands-Free, 108 MP Kamera, Graphite Gray (DE Version, Amazon Exclusive)" rel="nofollow noopener sponsored" target=_blank> Xiaomi Redmi Note 11 Pro 5G, Smartphone + Kopfhörer, 8 + 128 GB Handy ohne Vertrag, 6,67'' 120 Hz FHD + AMOLED Display, Alexa Hands-Free, 108 MP Kamera, Graphite Gray (DE Version, Amazon Exclusive) </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B09RQ7RCCX?tag=ppcwpn-21&keywords=smartphone%205g" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel="nofollow noopener sponsored" target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--current">379,90 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B09SGFGG94 data-aawp-product-title="Samsung Galaxy M33 5G Android Smartphone ohne Vertrag 6,6 Zoll Infinity-O TFT Display 5.000 mAh Akku 6 GB RAM 128 GB Speicher Dual-SIM Dark Blue"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 3</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B09SGFGG94?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205g" title="Samsung Galaxy M33 5G, Android Smartphone ohne Vertrag, 6,6 Zoll Infinity-O TFT Display, 5.000 mAh Akku, 6 GB RAM 128 GB Speicher, Dual-SIM, Dark Blue" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDF1bjAyZFNmRkwuanBn" alt="Samsung Galaxy M33 5G, Android Smartphone ohne Vertrag, 6,6 Zoll Infinity-O TFT Display, 5.000 mAh Akku, 6 GB RAM 128 GB Speicher, Dual-SIM, Dark Blue"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B09SGFGG94?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205g" title="Samsung Galaxy M33 5G, Android Smartphone ohne Vertrag, 6,6 Zoll Infinity-O TFT Display, 5.000 mAh Akku, 6 GB RAM 128 GB Speicher, Dual-SIM, Dark Blue" rel="nofollow noopener sponsored" target=_blank> Samsung Galaxy M33 5G, Android Smartphone ohne Vertrag, 6,6 Zoll Infinity-O TFT Display, 5.000 mAh Akku, 6 GB RAM 128 GB Speicher, Dual-SIM, Dark Blue </a><div class=aawp-product__meta></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">349,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">249,00 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B09VNZ8RVG data-aawp-product-title="Xiaomi Redmi Note 11 Pro+ 5G Smartphone 120 W Hauptkamera 108 MP FHD+-AMOLED-Display von 120 Hz 4500 mAh MTK Dimensity 920 6 + 128 GB Grau  Graphite Grey  globale Version K16U 6GB+128GB"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 4</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B09VNZ8RVG?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205g" title="Xiaomi Redmi Note 11 Pro+ 5G Smartphone, 120 W, Hauptkamera 108 MP, FHD+-AMOLED-Display von 120 Hz, 4500 mAh, MTK Dimensity 920, 6 + 128 GB, Grau (Graphite Grey), globale Version, K16U, 6GB+128GB" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvMzFHdFU0MnotN0wuanBn" alt="Xiaomi Redmi Note 11 Pro+ 5G Smartphone, 120 W, Hauptkamera 108 MP, FHD+-AMOLED-Display von 120 Hz, 4500 mAh, MTK Dimensity 920, 6 + 128 GB, Grau (Graphite Grey), globale Version, K16U, 6GB+128GB"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B09VNZ8RVG?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205g" title="Xiaomi Redmi Note 11 Pro+ 5G Smartphone, 120 W, Hauptkamera 108 MP, FHD+-AMOLED-Display von 120 Hz, 4500 mAh, MTK Dimensity 920, 6 + 128 GB, Grau (Graphite Grey), globale Version, K16U, 6GB+128GB" rel="nofollow noopener sponsored" target=_blank> Xiaomi Redmi Note 11 Pro+ 5G Smartphone, 120 W, Hauptkamera 108 MP, FHD+-AMOLED-Display von 120 Hz, 4500 mAh, MTK Dimensity 920, 6 + 128 GB, Grau (Graphite Grey), globale Version, K16U, 6GB+128GB </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B09VNZ8RVG?tag=ppcwpn-21&keywords=smartphone%205g" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel="nofollow noopener sponsored" target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">341,91 EUR</span> <span class="aawp-product__price aawp-product__price--current">324,99 EUR</span></div></div></div></div></aside></ul></div><div class=clear></div></div><div id=footer><div class=container><div class=ik-footer-menu><div class=menu-footer><ul id=menu-footer-navigation class=menu><li id=menu-item-22976 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href=https://www.pocketpc.ch/magazin/impressum/ >Impressum</a></li> <li id=menu-item-63562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63562"><a href=https://www.pocketpc.ch/magazin/datenschutz/ >Datenschutz</a></li> <li id=menu-item-63563 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63563"><a href=https://www.pocketpc.ch/magazin/do-not-sell-my-personal-information-2/ >Do Not Sell My Personal Information</a></li> <li id=menu-item-22975 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href=https://www.pocketpc.ch/magazin/werbung/ >Werbung</a></li> <li id=menu-item-75304 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75304"><a href=https://www.pocketpc.ch/magazin/haftungsausschluss/ >Haftungsausschluss</a></li> <li id=menu-item-78542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78542"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-eu/ >Cookie-Richtlinie (EU)</a></li> <li id=menu-item-78543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78543"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-uk/ >Cookie-Richtlinie (UK)</a></li> <li id=menu-item-78544 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78544"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-ca/ >Cookie-Richtlinie (CA)</a></li></ul></div></div></div></div><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.css?x81030 type=text/css><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/swipebox.css?x81030 type=text/css> <script>jQuery(function($){$('.search-icon').click(function(){$('.search-field').focus();$('.search-box').toggleClass('expand')})})</script> <script>jQuery(function($){var menu=$('.menu-header');$('.responsive-menu-btn').click(function(event){console.log(event);menu.toggleClass('active')})})</script> <script>function sb_load(){jQuery(function($){$(".swipebox").swipebox();});}</script> <script>function ns_load(){var nsOptions1={sliderId:"slider1",transitionType:"slide",autoAdvance:false,delay:"default",transitionSpeed:"default",aspectRatio:"16:9",initSliderByCallingInitFunc:true,shuffle:false,startSlideIndex:0,navigateByTap:true,pauseOnHover:false,keyboardNav:true,before:null,license:"b2o291"};var slider1=new NinjaSlider(nsOptions1);slider1.init();jQuery(function($){$('#slider1').removeClass('hidden');});}</script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.js?x81030 async=async onload=ns_load();></script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/jquery.swipebox.min.js?x81030 async=async onload=sb_load();></script> <style>/*<![CDATA[*/.aawp .aawp-product--horizontal .aawp-product__description{display:block}/*]]>*/</style><div id=insert_math-dialog title="Inserting math" data-title="Inserting math" data-title-edit="Editing math"><div class="insert_math-display-mode-container insert_math-container"><div class=insert_math-label>Insert math as</div><div class="insert_math-display-block insert_math-button insert_math-checked">Block</div><div class="insert_math-display-inline insert_math-button">Inline</div></div><div class="insert_math-additional-settings-container insert_math-container"><div class=insert_math-additional-settings-header>Additional settings</div><div class=insert_math-additional-settings><div class="insert_math-color-container insert_math-container"><div class=insert_math-label>Formula color</div><div class="insert_math-color-default insert_math-button insert_math-checked">Text color</div><div class="insert_math-color-custom insert_math-button" contenteditable=true style="color: #333333;">#333333</div></div><div class="insert_math-id-container insert_math-container"> <label for=insert_math-formula-id class=insert_math-label>Formula ID</label> <input type=text id=insert_math-formula-id></div><div class="insert_math-classes-container insert_math-container"> <label for=insert_math-formula-classes class=insert_math-label>Formula classes</label> <input type=text id=insert_math-formula-classes></div></div></div><div class="insert_math-expression-container insert_math-container"><div class=insert_math-expression-tip> Type math using <a href=https://en.wikibooks.org/wiki/LaTeX/Mathematics#Symbols target=_blank>LaTeX</a></div><textarea id=insert_math-expression class=insert_math-expression rows=3 placeholder="Start typing math here..."></textarea></div><div class="insert_math-preview-container insert_math-container"><div class=insert_math-preview-header> Preview <span class="insert_math-preview-icon dashicons dashicons-update"></span></div><div class=insert_math-preview><div id=insert_math-preview class=insert_math-preview-math>\({}\)</div><div class=insert_math-preview-empty>Nothing to preview</div></div></div><div class=insert_math-insert data-value=Insert data-value-edit=Edit>Insert</div></div> <script data-service=google-analytics data-category=statistics type=text/plain>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-25094208-2']);_gaq.push(['_trackEvent','WordPress',window.location.host,window.location.href]);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div id=wp-worthy-pixel><img class="wp-worthy-pixel-img " src=https://vg06.met.vgwort.de/na/b584929e3ccc44eca5aca55811056f4f loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div><div id=cmplz-cookiebanner-container><div class="cmplz-cookiebanner cmplz-hidden banner-3 optin cmplz-center cmplz-categories-type-view-preferences" aria-modal=true data-nosnippet=true role=dialog aria-live=polite aria-labelledby=cmplz-header-3-optin aria-describedby=cmplz-message-3-optin><div class=cmplz-header><div class=cmplz-logo></div><div class=cmplz-title id=cmplz-header-3-optin>Cookie-Zustimmung verwalten</div><div class=cmplz-close tabindex=0 role=button aria-label=close-dialog> <svg aria-hidden=true focusable=false data-prefix=fas data-icon=times class="svg-inline--fa fa-times fa-w-11" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 352 512"><path fill=currentColor d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><div class="cmplz-divider cmplz-divider-header"></div><div class=cmplz-body><div class=cmplz-message id=cmplz-message-3-optin><p>Um die bestmöglichen Erfahrungen zu bieten, verwenden wir und unsere Partner Technologien wie Cookies, um Geräteinformationen zu speichern und/oder darauf zuzugreifen. Durch die Zustimmung zu diesen Technologien können wir und unsere Partner personenbezogene Daten wie das Surfverhalten oder eindeutige IDs auf dieser Website verarbeiten. Wenn du nicht zustimmst oder die Zustimmung widerrufst, kann dies bestimmte Merkmale und Funktionen beeinträchtigen.</p><p>Klicke unten, um dem oben Gesagten zuzustimmen oder eine detaillierte Auswahl zu treffen.&nbsp;Deine Auswahl wird nur auf dieser Seite angewendet.&nbsp;Du kannst deine Einstellungen jederzeit ändern, einschließlich des Widerrufs deiner Einwilligung, indem du die Schaltflächen in der Cookie-Richtlinie verwendest oder auf die Schaltfläche "Einwilligung verwalten" am unteren Bildschirmrand klickst.</p></div><div class=cmplz-categories> <details class="cmplz-category cmplz-functional" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Funktional</span> <span class=cmplz-always-active> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-functional-optin data-category=cmplz_functional class="cmplz-consent-checkbox cmplz-functional" size=40 value=1> <label class=cmplz-label for=cmplz-functional-optin tabindex=0><span>Funktional</span></label> </span> Immer aktiv	</span> <span class="cmplz-icon cmplz-open"> <svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-functional>Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span></div> </details><details class="cmplz-category cmplz-preferences" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Vorlieben</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-preferences-optin data-category=cmplz_preferences class="cmplz-consent-checkbox cmplz-preferences" size=40 value=1> <label class=cmplz-label for=cmplz-preferences-optin tabindex=0><span>Vorlieben</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-preferences>Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span></div> </details><details class="cmplz-category cmplz-statistics" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Statistiken</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-statistics-optin data-category=cmplz_statistics class="cmplz-consent-checkbox cmplz-statistics" size=40 value=1> <label class=cmplz-label for=cmplz-statistics-optin tabindex=0><span>Statistiken</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-statistics>Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span> <span class=cmplz-description-statistics-anonymous>Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Marketing</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-marketing-optin data-category=cmplz_marketing class="cmplz-consent-checkbox cmplz-marketing" size=40 value=1> <label class=cmplz-label for=cmplz-marketing-optin tabindex=0><span>Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-marketing>Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span></div> </details></div><div class="cmplz-categories cmplz-tcf"><div class="cmplz-category cmplz-statistics"><div class=cmplz-category-header><div class=cmplz-title>Statistiken</div><div class=cmplz-always-active></div><p class=cmplz-description></p></div></div><div class="cmplz-category cmplz-marketing"><div class=cmplz-category-header><div class=cmplz-title>Marketing</div><div class=cmplz-always-active></div><p class=cmplz-description></p></div></div><div class="cmplz-category cmplz-features"><div class=cmplz-category-header><div class=cmplz-title>Eigenschaften</div><div class=cmplz-always-active>Immer aktiv</div><p class=cmplz-description></p></div></div><div class="cmplz-category cmplz-specialfeatures"><div class=cmplz-category-header><div class=cmplz-title></div><div class=cmplz-always-active></div></div></div><div class="cmplz-category cmplz-specialpurposes"><div class=cmplz-category-header><div class=cmplz-title></div><div class=cmplz-always-active>Immer aktiv</div></div></div></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Optionen verwalten</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href=# data-relative_url=#cmplz-cookies-overview>Dienste verwalten</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href=# data-relative_url=#cmplz-tcf-wrapper>Anbieter verwalten</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target=_blank rel="noopener noreferrer nofollow" href=https://cookiedatabase.org/tcf/purposes/ >Lese mehr über diese Zwecke</a></div><div class="cmplz-divider cmplz-footer"></div><div class=cmplz-buttons> <button class="cmplz-btn cmplz-accept">Akzeptieren</button> <button class="cmplz-btn cmplz-deny">Ablehnen</button> <button class="cmplz-btn cmplz-view-preferences">Einstellungen ansehen</button> <button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Einstellungen ansehen</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link privacy-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link impressum" href=# data-relative_url>{title}</a></div></div><div class="cmplz-cookiebanner cmplz-hidden banner-3 optout cmplz-center cmplz-categories-type-view-preferences" aria-modal=true data-nosnippet=true role=dialog aria-live=polite aria-labelledby=cmplz-header-3-optout aria-describedby=cmplz-message-3-optout><div class=cmplz-header><div class=cmplz-logo></div><div class=cmplz-title id=cmplz-header-3-optout>Cookie-Zustimmung verwalten</div><div class=cmplz-close tabindex=0 role=button aria-label=close-dialog> <svg aria-hidden=true focusable=false data-prefix=fas data-icon=times class="svg-inline--fa fa-times fa-w-11" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 352 512"><path fill=currentColor d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><div class="cmplz-divider cmplz-divider-header"></div><div class=cmplz-body><div class=cmplz-message id=cmplz-message-3-optout><p>Um dir ein optimales Erlebnis zu bieten, verwenden wir Technologien wie Cookies, um Geräteinformationen zu speichern und/oder darauf zuzugreifen. Wenn du diesen Technologien zustimmst, können wir Daten wie das Surfverhalten oder eindeutige IDs auf dieser Website verarbeiten. Wenn du deine Zustimmung nicht erteilst oder zurückziehst, können bestimmte Merkmale und Funktionen beeinträchtigt werden.</p></div><div class=cmplz-categories> <details class="cmplz-category cmplz-functional" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Funktional</span> <span class=cmplz-always-active> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-functional-optout data-category=cmplz_functional class="cmplz-consent-checkbox cmplz-functional" size=40 value=1> <label class=cmplz-label for=cmplz-functional-optout tabindex=0><span>Funktional</span></label> </span> Immer aktiv	</span> <span class="cmplz-icon cmplz-open"> <svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-functional>Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span></div> </details><details class="cmplz-category cmplz-preferences" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Vorlieben</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-preferences-optout data-category=cmplz_preferences class="cmplz-consent-checkbox cmplz-preferences" size=40 value=1> <label class=cmplz-label for=cmplz-preferences-optout tabindex=0><span>Vorlieben</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-preferences>Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span></div> </details><details class="cmplz-category cmplz-statistics" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Statistiken</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-statistics-optout data-category=cmplz_statistics class="cmplz-consent-checkbox cmplz-statistics" size=40 value=1> <label class=cmplz-label for=cmplz-statistics-optout tabindex=0><span>Statistiken</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-statistics>Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span> <span class=cmplz-description-statistics-anonymous>Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class=cmplz-category-header> <span class=cmplz-category-title>Marketing</span> <span class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-marketing-optout data-category=cmplz_marketing class="cmplz-consent-checkbox cmplz-marketing" size=40 value=1> <label class=cmplz-label for=cmplz-marketing-optout tabindex=0><span>Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"  height=18 ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class=cmplz-description> <span class=cmplz-description-marketing>Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Optionen verwalten</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href=# data-relative_url=#cmplz-cookies-overview>Dienste verwalten</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href=# data-relative_url=#cmplz-tcf-wrapper>Anbieter verwalten</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target=_blank rel="noopener noreferrer nofollow" href=https://cookiedatabase.org/tcf/purposes/ >Lese mehr über diese Zwecke</a></div><div class="cmplz-divider cmplz-footer"></div><div class=cmplz-buttons> <button class="cmplz-btn cmplz-accept">Akzeptieren</button> <button class="cmplz-btn cmplz-deny">Ablehnen</button> <button class="cmplz-btn cmplz-view-preferences">Einstellungen ansehen</button> <button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Einstellungen ansehen</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link privacy-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link impressum" href=# data-relative_url>{title}</a></div></div></div><div id=cmplz-manage-consent data-nosnippet=true><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-3">Zustimmung verwalten</button><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-3">Zustimmung verwalten</button></div><div class=essb-mobile-sharebar onclick=essb_mobile_sharebar_open();><div class=essb-mobile-sharebar-icon></div><div class=essb-mobile-sharebar-text>Teilen</div></div><div class=essb-mobile-sharebar-window><div class=essb-mobile-sharebar-window-close-title onclick="essb_mobile_sharebar_close(); return false;"><a href=# class=essb-mobile-sharebar-window-close ></a></div><div class=essb-mobile-sharebar-window-content><div class="essb_links essb_counter_modern_right essb_displayed_sharebar essb_share essb_template_grey-retina essb_1387731679 essb_width_columns_1 print-no" id=essb_displayed_sharebar_1387731679 data-essb-postid=84026 data-essb-position=sharebar data-essb-button-style=button data-essb-template=grey-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/ data-essb-instance=1387731679><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review%3A+Albrecht+DR+112+DAB%2B-Outdoor+Kurbelradio+im+Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-03.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review%3A+Albrecht+DR+112+DAB%2B-Outdoor+Kurbelradio+im+Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/07/Albrecht-DR112-DAB-Outdoor-Kurbelradio-03.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1387731679&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Review%3A+Albrecht+DR+112+DAB%2B-Outdoor+Kurbelradio+im+Test&amp;url=https://www.pocketpc.ch/magazin/?p=84026&amp;counturl=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;1387731679&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Review%3A+Albrecht+DR+112+DAB%2B-Outdoor+Kurbelradio+im+Test&amp;url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/" title onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Review%3A+Albrecht+DR+112+DAB%2B-Outdoor+Kurbelradio+im+Test&amp;url=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026/&#39;,&#39;linkedin&#39;,&#39;1387731679&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Review%3A%20Albrecht%20DR%20112%20DAB%2B-Outdoor%20Kurbelradio%20im%20Test%20https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fzubehoer%2Freview-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026%2F" title onclick="essb_tracking_only('', 'whatsapp', '1387731679', true);" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>WhatsApp</span></a></li></ul></div></div></div><div class=essb-mobile-sharebar-window-shadow></div><link rel=stylesheet id=yarppRelatedCss-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x81030' type=text/css media=all><link rel=stylesheet id=yarpp-thumbnails-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?x81030' type=text/css media=all><style id=yarpp-thumbnails-inline-css>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0px}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0px;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/core.min.js?x81030' id=jquery-ui-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/mouse.min.js?x81030' id=jquery-ui-mouse-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/resizable.min.js?x81030' id=jquery-ui-resizable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/draggable.min.js?x81030' id=jquery-ui-draggable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/controlgroup.min.js?x81030' id=jquery-ui-controlgroup-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/checkboxradio.min.js?x81030' id=jquery-ui-checkboxradio-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/button.min.js?x81030' id=jquery-ui-button-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/dialog.min.js?x81030' id=jquery-ui-dialog-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/page-links-to/dist/new-tab.js?x81030' id=page-links-to-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/js/main.js?x81030' id=aawp-js></script> <script id=cmplz-cookiebanner-js-extra>/*<![CDATA[*/var complianz={"prefix":"cmplz_","user_banner_id":"3","set_cookies":[],"block_ajax_content":"1","banner_version":"1899","version":"6.2.4","store_consent":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"27","cookie_path":"\/magazin\/","categories":{"statistics":"Statistiken","marketing":"Marketing"},"tcf_active":"1","placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=1899","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.pocketpc.ch\/magazin\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/www.pocketpc.ch\/magazin\/datenschutz\/"},"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"us":{"cookie-statement":{"title":"Do Not Sell My Personal Information","url":"https:\/\/www.pocketpc.ch\/magazin\/do-not-sell-my-personal-information-2\/"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/www.pocketpc.ch\/magazin\/datenschutz\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.pocketpc.ch\/magazin\/testberichte\/zubehoer\/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026\/"},"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"uk":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.pocketpc.ch\/magazin\/cookie-richtlinie-uk\/"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/www.pocketpc.ch\/magazin\/datenschutz\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.pocketpc.ch\/magazin\/testberichte\/zubehoer\/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026\/"},"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"ca":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.pocketpc.ch\/magazin\/cookie-richtlinie-ca\/"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/www.pocketpc.ch\/magazin\/datenschutz\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.pocketpc.ch\/magazin\/testberichte\/zubehoer\/review-albrecht-dr-112-dab-outdoor-kurbelradio-im-test-84026\/"},"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/www.pocketpc.ch\/magazin\/impressum\/"},"disclaimer":{"title":"Haftungsausschluss","url":"https:\/\/www.pocketpc.ch\/magazin\/haftungsausschluss\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":"","tcf_regions":["us","ca","eu","uk","au","za","br"]};/*]]>*/</script> <script defer src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?x81030' id=cmplz-cookiebanner-js></script> <script type=text/plain data-service=google-analytics async data-category=statistics src="https://www.googletagmanager.com/gtag/js?id="></script> <script async type=text/plain data-category=marketing>(function(){var e,i=["https://fastbase.com/fscript.js","m8kPgb3IY9","script"],a=document,s=a.createElement(i[2]);s.async=!0,s.id=i[1],s.src=i[0],(e=a.getElementsByTagName(i[2])[0]).parentNode.insertBefore(s,e);})();</script>  <script type=text/plain data-category=1>(function(){var e,i=["https://cnt.trvdp.com/js/1424/6016.js","truvid","script"],a=document,s=a.createElement(i[2]);s.id=i[1],s.src=i[0],(e=a.getElementsByTagName(i[2])[0]).parentNode.insertBefore(s,e);})();</script> <link rel=stylesheet id=easy-social-share-buttons-tiny-retina  href=https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css?x81030 type=text/css media=all><style></style><script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js?x81030';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script data-service=pinterest data-category=marketing type=text/plain>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_clicked_lovethis=false;var essb_love_you_message_thanks="Thank you for loving this.";var essb_love_you_message_loved="You already love this today.";var essb_lovethis=function(oInstance){if(essb_clicked_lovethis){alert(essb_love_you_message_loved);return;}var element=jQuery('.essb_'+oInstance);if(!element.length){return;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var cookie_set=essb_get_lovecookie("essb_love_"+instance_post_id);if(cookie_set){alert(essb_love_you_message_loved);return;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_love_action','post_id':instance_post_id,'service':'love','nonce':essb_settings.essb3_nonce},function(data){if(data){alert(essb_love_you_message_thanks);}},'json');}essb_tracking_only('','love',oInstance,true);};var essb_get_lovecookie=function(name){var value="; "+document.cookie;var parts=value.split("; "+name+"=");if(parts.length==2)return parts.pop().split(";").shift();};var essb_window=function(oUrl,oService,oInstance){var element=jQuery('.essb_'+oInstance);var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,instance_post_id);}},200);};var essb_self_postcount=function(oService,oCountID){if(typeof(essb_settings)!="undefined"){oCountID=String(oCountID);jQuery.post(essb_settings.ajax_url,{'action':'essb_self_postcount','post_id':oCountID,'service':oService,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_smart_onclose_events=function(oService,oPostID){if(typeof(essbasc_popup_show)=='function'){essbasc_popup_show();}if(typeof essb_acs_code=='function'){essb_acs_code(oService,oPostID);}};var essb_tracking_only=function(oUrl,oService,oInstance,oAfterShare){var element=jQuery('.essb_'+oInstance);if(oUrl==""){oUrl=document.URL;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(oAfterShare){essb_smart_onclose_events(oService,instance_post_id);}};var essb_pinterest_picker=function(oInstance){essb_tracking_only('','pinterest',oInstance);var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);};var essb_ga_tracking=function(oService,oPosition,oURL){var essb_ga_type=essb_settings.essb3_ga_mode;if('ga'in window&&window.ga!==undefined&&typeof window.ga==='function'){if(essb_ga_type=="extended"){ga('send','event','social',oService+' '+oPosition,oURL);}else{ga('send','event','social',oService,oURL);}}};</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"27107c09c5","applicationID":"12133048","transactionName":"MVZXZ0NVD0AAAEBQDQgcdFBFXQ5dThBdVwUKVg==","queueTime":0,"applicationTime":936,"atts":"HRFUEQtPHE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body> <script type=text/plain data-service=hotjar data-category=marketing>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:102107,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id=div-gpt-ad-1338322361279-12 style='width:1px; height:1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1338322361279-12');});</script> </div> <script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',37091);</script> <script src=https://cnt.trvdp.com/js/1424/6016.js></script></html>