<!DOCTYPE html><html lang=de-DE><head> <script data-cfasync=false data-mrf-script=garda data-mrf-dt=1 data-mrf-host=bc.marfeelcache.com src=https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben News Feed" href=https://www.pocketpc.ch/magazin/feed/ ><link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben Neuste Themen im Forum Feed" href="https://www.pocketpc.ch/external.php?type=RSS2"><meta charset="UTF-8"><script type="text/javascript">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</script><meta name="application-name" content="PocketPC.ch"><meta name="msapplication-TileColor" content="#e1ebf5"><meta name="msapplication-square150x150logo" content="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-tile.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=5; cycle=1"><link type=image/x-icon href=https://www.pocketpc.ch/favicon.ico?x81030 rel="Shortcut Icon"><link rel=apple-touch-icon href=https://www.pocketpc.ch/apple-touch-icon-precomposed.png?x81030><meta name="MobileOptimized" content="320"><title> Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test - PocketPC.ch</title><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.pocketpc.ch/magazin/xmlrpc.php><link rel=stylesheet type=text/css media=all href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/style.css?x81030"> <script>var __currentSubBereich='news';</script><script>var gaProperty='UA-3325245-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta http-equiv="x-dns-prefetch-control" content="on"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//partner.googleadservices.com><meta name="description" content="Das unsichtbare, geruchlose und hochgefährliche CO-Gas wird vom smarten Sensor PEARL VisorTech WLAN-Kohlenmonoxid-Melder ZX-3068-901 angezeigt."><link rel=canonical href="https://www.pocketpc.ch/magazin/?p=81665"><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test"><meta property="og:description" content="Das unsichtbare, geruchlose und hochgefährliche CO-Gas wird vom smarten Sensor PEARL VisorTech WLAN-Kohlenmonoxid-Melder ZX-3068-901 angezeigt."><meta property="og:url" content="https://www.pocketpc.ch/magazin/?p=81665"><meta property="og:site_name" content="PocketPC.ch"><meta property="article:publisher" content="https://www.facebook.com/PocketPC.ch"><meta property="article:author" content="https://www.facebook.com/yjeanrenaud"><meta property="article:published_time" content="2022-01-08T06:04:02+00:00"><meta property="article:modified_time" content="2022-01-08T01:34:16+00:00"><meta property="og:image" content="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-10.jpg"><meta property="og:image:width" content="1440"><meta property="og:image:height" content="1080"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@yjeanrenaud"><meta name="twitter:site" content="@pocketpcch"><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Yves Jeanrenaud"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pocketpc.ch/magazin/#organization","name":"my PocketPC GmbH","url":"https://www.pocketpc.ch/magazin/","sameAs":["https://www.facebook.com/PocketPC.ch","https://www.instagram.com/pocketpcch","https://www.linkedin.com/company/2696449/","https://www.youtube.com/channel/UChgbIpT0fDSSFQB2zMDLKMg","https://www.pinterest.de/pocketpcch/","https://twitter.com/pocketpcch"],"logo":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#logo","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/clean_LOGO_BlinkFeed-Large.png","contentUrl":"https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/clean_LOGO_BlinkFeed-Large.png","width":1149,"height":1080,"caption":"my PocketPC GmbH"},"image":{"@id":"https://www.pocketpc.ch/magazin/#logo"}},{"@type":"WebSite","@id":"https://www.pocketpc.ch/magazin/#website","url":"https://www.pocketpc.ch/magazin/","name":"PocketPC.ch","description":"Dein mobiles Leben","publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pocketpc.ch/magazin/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/?p=81665#primaryimage","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-10.jpg","contentUrl":"https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-10.jpg","width":1440,"height":1080,"caption":"PEARL VisorTech WLAN-Kohlenmonoxid-Melder ZX-3068-901"},{"@type":"WebPage","@id":"https://www.pocketpc.ch/magazin/?p=81665#webpage","url":"https://www.pocketpc.ch/magazin/?p=81665","name":"Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test - PocketPC.ch","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/#website"},"primaryImageOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=81665#primaryimage"},"datePublished":"2022-01-08T06:04:02+00:00","dateModified":"2022-01-08T01:34:16+00:00","description":"Das unsichtbare, geruchlose und hochgef\u00e4hrliche CO-Gas wird vom smarten Sensor PEARL VisorTech WLAN-Kohlenmonoxid-Melder ZX-3068-901 angezeigt.","breadcrumb":{"@id":"https://www.pocketpc.ch/magazin/?p=81665#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.pocketpc.ch/magazin/?p=81665"]}]},{"@type":"BreadcrumbList","@id":"https://www.pocketpc.ch/magazin/?p=81665#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pocketpc.ch/magazin/"},{"@type":"ListItem","position":2,"name":"Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test"}]},{"@type":"Article","@id":"https://www.pocketpc.ch/magazin/?p=81665#article","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/?p=81665#webpage"},"author":{"@id":"https://www.pocketpc.ch/magazin/#/schema/person/db7c3ca6013ccab1a04e66fb3278eca4"},"headline":"Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test","datePublished":"2022-01-08T06:04:02+00:00","dateModified":"2022-01-08T01:34:16+00:00","mainEntityOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=81665#webpage"},"wordCount":6,"commentCount":0,"publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"image":{"@id":"https://www.pocketpc.ch/magazin/?p=81665#primaryimage"},"thumbnailUrl":"https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-10.jpg","keywords":["CO","DIN EN 50291-1","Kohlenmonoxid","pearl","PEARL.GmbH","sensor","smart home","Smart Life","Tuya","VisioTech","Wlan"],"articleSection":["Smart Home","Testberichte"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.pocketpc.ch/magazin/?p=81665#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.pocketpc.ch/magazin/#organization"}},{"@type":"Person","@id":"https://www.pocketpc.ch/magazin/#/schema/person/db7c3ca6013ccab1a04e66fb3278eca4","name":"Yves Jeanrenaud","image":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/48456ae141f929dc01e31fa43dcd15d7?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/48456ae141f929dc01e31fa43dcd15d7?s=96&r=g","caption":"Yves Jeanrenaud"},"sameAs":["https://www.facebook.com/yjeanrenaud","https://instagram.com/yjeanrenaud","https://www.linkedin.com/in/yvesjeanrenaud","https://twitter.com/yjeanrenaud"],"url":"https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=profile&id=48456ae141f929dc01e31fa43dcd15d7"}]}</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//s.w.org><link rel=dns-prefetch href=//pagead2.googlesyndication.com><link rel=alternate type=application/rss+xml title="PocketPC.ch &raquo; Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test Kommentar-Feed" href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pocketpc.ch\/magazin\/wp-includes\/js\/wp-emoji-release.min.js?ver=2c315dc260ffc90df346481959fea3c1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=wp-block-library-css  href='https://www.pocketpc.ch/magazin/wp-includes/css/dist/block-library/style.min.css?x81030' type=text/css media=all><link rel=stylesheet id=mathjax-scrollmath-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/scrollmath.css?x81030' type=text/css media=all><link rel=stylesheet id=jquery-ui-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/jquery-ui-css/jquery-ui.css?x81030' type=text/css media=all><link rel=stylesheet id=insert-math-dialog-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/dialog/dialog.css?x81030' type=text/css media=all><link rel=stylesheet id=yop-public-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.2.css?x81030' type=text/css media=all><link rel=stylesheet id=cmplz-general-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-icomoon-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-toc-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x81030' type=text/css media=all><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:20px}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel=stylesheet id=vbsso_notifications-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/css/notifications.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-retina/easy-social-share-buttons.min.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-mobile-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mobile.min.css?x81030' type=text/css media=all><link rel=stylesheet id=aawp-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/css/main.css?x81030' type=text/css media=all>  <script data-service=google-analytics data-category=statistics type=text/plain data-cookieconsent=statistics>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3325245-1','auto',{'allowAnchor':true,'allowLinker':true});__gaTracker('set','forceSSL',true);__gaTracker('set','dimension2','Wordpress');__gaTracker('set','dimension3',__currentSubBereich);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('set','dimension1','smart-home,testberichte');__gaTracker('set','dimension4','Yves Jeanrenaud');__gaTracker('set','dimension5','bad');__gaTracker('set','dimension6','CO,DIN EN 50291-1,Kohlenmonoxid,pearl,PEARL.GmbH,sensor,smart home,Smart Life,Tuya,VisioTech,Wlan');__gaTracker('send','pageview');</script>  <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery.min.js?x81030' id=jquery-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery-migrate.min.js?x81030' id=jquery-migrate-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/pro/tcf-stub/build/index.js?x81030' id=cmplz-tcf-stub-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/config.js?x81030' id=mathjax-config-js></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.1/MathJax.js?ver=2c315dc260ffc90df346481959fea3c1' id=mathjax-js></script> <script id=yop-public-js-extra>/*<![CDATA[*/var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.pocketpc.ch\/vbsso\/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fsmart-home%2Freview-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665%2F&lid=6074b6b158ae62.04128047"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};/*]]>*/</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.2.min.js?x81030' id=yop-public-js></script> <script id=cmplz-tcf-js-extra>var cmplz_tcf={"cmp_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/uploads\/complianz\/","isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[2],"publisherCountryCode":"CH","lspact":"N","ccpa_applies":"1","debug":""};</script> <script defer src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/pro/tcf/build/index.js?x81030' id=cmplz-tcf-js></script> <script id=vbsso_notifications-js-extra>var vbsso_vars={"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/js/notifications.js?x81030' id=vbsso_notifications-js></script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.pocketpc.ch/magazin/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.pocketpc.ch/magazin/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.pocketpc.ch/magazin/?p=81665'><link rel=alternate type=application/json+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fsmart-home%2Freview-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665%2F"><link rel=alternate type=text/xml+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fsmart-home%2Freview-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665%2F&#038;format=xml"><style>/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><meta property="fb:pages" content="293049227831"><meta property="ia:markup_url" content="https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.48.1"> <script>function nxsPostToFav(obj){obj.preventDefault;var k=obj.target.split("-");var nt=k[0];var ii=k[1];var pid=k[2];var data={action:'nxs_snap_aj',nxsact:'manPost',nt:nt,id:pid,nid:ii,et_load_builder_modules:1,_wpnonce:'f49b01213d'};jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>');jQuery('#nxsFavNotice').modal({fadeDuration:50});jQuery.post('https://www.pocketpc.ch/magazin/wp-admin/admin-ajax.php',data,function(response){if(response=='')response='Message Posted';jQuery('#nxsFavNoticeCnt').html('<p> '+response+'</p>'+'<input type=button  onclick=jQuery.modal.close(); class=bClose value=Close />');});}</script><meta name="referrer" content="no-referrer-when-downgrade"><style>#wp-worthy-pixel{line-height:1px;height:1px;margin:0;padding:0}</style><meta name="google-site-verification" content="4jCZ3PYTfYvbfc6KhCV8xGXQcSme3qEt7xYgcYX9IL0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <style>@media screen and (max-width: 750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width: 750px){.essb_links{display:none}}@media screen and (max-width: 750px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width: 750px){.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width: 750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}.essb_links a{-webkit-transition:all 0.2s linear;-moz-transition:all 0.2s linear;-ms-transition:all 0.2s linear;-o-transition:all 0.2s linear;transition:all 0.2s linear}.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{color:#777;content:"shares";display:block;font-size:11px;font-weight:normal;text-align:center;text-transform:uppercase;margin-top:-5px}.essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big{text-align:center}.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_width_columns_1 li{width:100%}.essb_width_columns_1 li a{width:92%}.essb_width_columns_2 li{width:49%}.essb_width_columns_2 li a{width:86%}.essb_width_columns_3 li{width:32%}.essb_width_columns_3 li a{width:80%}.essb_width_columns_4 li{width:24%}.essb_width_columns_4 li a{width:70%}.essb_width_columns_5 li{width:19.5%}.essb_width_columns_5 li a{width:60%}.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after{width:100%;text-align:left}.essb_network_align_center a{text-align:center}.essb_network_align_right .essb_network_name{float:right}</style> <script>var essb_settings={"ajax_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","essb3_nonce":"1952707b50","essb3_plugin_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.pocketpc.ch\/magazin\/","ajax_type":"wp","essb3_postfloat_stay":true,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":81665};</script><link rel=amphtml href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/amp/ >  <script async=async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7068053365905343" crossorigin=anonymous></script>  <script>window.google_analytics_uacct='UA-3325245-1';</script><link rel=prerender href=https://www.pocketpc.ch/magazin/news/iphone-se-2022-design-leak-81662/ ><meta name="viewport" content="width=device-width,initial-scale=1"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/26192080/Wordpress_Leaderboard',[728,90],'div-gpt-ad-1395670202186-0').addService(googletag.pubads());googletag.defineSlot('/26192080/GlobalAdUnit1x1Magazin',[1,1],'div-gpt-ad-1338322361279-12').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5163471580494836",enable_page_level_ads: true});</script> --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5163471580494836"
     crossorigin=anonymous></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5163471580494836",enable_page_level_ads:true});</script> <script>(function(tos){window.setInterval(function(){tos=(function(t){return t[0]==50?(parseInt(t[1])+1)+':00':(t[1]||'0')+':'+(parseInt(t[0])+10);})(tos.split(':').reverse());ga('send','event','Time','Log',tos);},10000);})('00');</script> </head><body data-cmplz=1 class="post-template-default single single-post postid-81665 single-format-standard aawp-custom"><div id=header><div class=main-menu><div class=container><h1 class="logo"> <a href=https://www.pocketpc.ch/magazin/ title=PocketPC.ch rel=home><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc_logo.png?x81030 width=28px height=50px></a></h1><div id=access role=navigation><div class=responsive-menu-btn></div><div class=menu-header><ul id=menu-main-menue class=menu><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=https://www.pocketpc.ch/magazin/news/ >News</a><ul class=sub-menu> <li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href=https://www.pocketpc.ch/magazin/news/android/ >Android</a></li> <li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href=https://www.pocketpc.ch/magazin/news/apple/ >Apple</a></li> <li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href=https://www.pocketpc.ch/magazin/news/windows/ >Windows</a></li> <li id=menu-item-17289 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href=https://www.pocketpc.ch/magazin/news/gadgets-news/ >Gadgets</a></li> <li id=menu-item-20373 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20373"><a href=https://www.pocketpc.ch/magazin/news/gaming-news/ >Gaming</a></li> <li id=menu-item-438 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href=https://www.pocketpc.ch/magazin/news/vermischtes/ >Vermischtes</a></li> <li id=menu-item-27408 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href=https://www.pocketpc.ch/magazin/news/smart-home-news/ >Smart Home</a></li></ul> </li> <li id=menu-item-439 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-439"><a href=https://www.pocketpc.ch/magazin/testberichte/ >Tests</a><ul class=sub-menu> <li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=https://www.pocketpc.ch/magazin/testberichte/android-testberichte/ >Android</a></li> <li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=https://www.pocketpc.ch/magazin/testberichte/apple-testberichte/ >Apple</a></li> <li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=https://www.pocketpc.ch/magazin/testberichte/windows-testberichte/ >Windows</a></li> <li id=menu-item-20374 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374"><a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ >Gaming</a></li> <li id=menu-item-443 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/ >Zubehör</a></li> <li id=menu-item-27409 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27409"><a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/ >Smart Home</a></li></ul> </li> <li id=menu-item-28309 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href=https://www.pocketpc.ch/magazin/editorial/ >Editorial</a><ul class=sub-menu> <li id=menu-item-28311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href=https://www.pocketpc.ch/magazin/editorial/kolumne/ >Kolumnen</a></li> <li id=menu-item-28310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28310"><a href=https://www.pocketpc.ch/magazin/editorial/feature/ >Features</a></li></ul> </li> <li id=menu-item-28312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28312"><a href=https://www.pocketpc.ch/magazin/tutorial/ >Tutorial</a><ul class=sub-menu> <li id=menu-item-28313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href=https://www.pocketpc.ch/magazin/tutorial/android-tutorials/ >Android</a></li> <li id=menu-item-28314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href=https://www.pocketpc.ch/magazin/tutorial/apple-tutorials/ >Apple</a></li> <li id=menu-item-28317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href=https://www.pocketpc.ch/magazin/tutorial/windows-tutorials/ >Windows</a></li> <li id=menu-item-28316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href=https://www.pocketpc.ch/magazin/tutorial/wearable-tutorials/ >Wearables</a></li> <li id=menu-item-28315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href=https://www.pocketpc.ch/magazin/tutorial/smart-home-tutorials/ >Smart Home</a></li></ul> </li> <li id=menu-item-312 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href=http://www.pocketpc.ch/forum/ >Forum</a></li></ul></div></div><div id=account><div class=search-box><div class=search-wrapper><form action=https://www.pocketpc.ch/google.php id=cse-search-box> <input type=hidden name=cx value=partner-pub-5163471580494836:7047225119> <input type=hidden name=ie value=ISO-8859-1> <input type=hidden name=cof value=FORID:9><input type=text value name=q class=search-field  tabindex=99></form></div> <img class="left search-icon account-icons" src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/search-icon.png?x81030></div><div class=user> <span class="login-btn toggle-btn btn" data-toggle=login-dropdown> Anmelden </span><div class=login-dropdown><form action="https://www.pocketpc.ch/login.php?do=login" method=post><p class=login-username><label for=username>Benutzername</label> <input class=input type=text name=vb_login_username id=username size=20 style=padding:3px; accesskey=u></p><p class=login-password><label for=password>Passwort</label> <input class=input type=password name=vb_login_password id=password size=20 style=padding:3px;></p><p class=login-remember><label for=vb_cookieuser> <input type=checkbox name=cookieuser value=1 id=vb_cookieuser accesskey=c> Automatisch anmelden</label></p><p class=login-submit> <input class=button-primary type=submit value=Anmelden accesskey=s> <input type=hidden name=do value=login></p></form>		<a style="text-decoration: none;" href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=lost-password&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fsmart-home%2Freview-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665%2F&lid=6074b6b158ae62.04128047">Passwort vergessen</a><a style="text-decoration: none;" href=https://www.pocketpc.ch/register.php> Registrieren</a></div></div> <script>var targets=[];jQuery(function($){$('.toggle-btn').each(function(){var target=$('.'+$(this).attr('data-toggle'));targets.push(target);var _this=this;$(target).click(function(event){event.stopPropagation();});$(this).click(function(event){event.stopPropagation();$('.toggle-btn').removeClass('expand');$(targets).each(function(index,target){$(target).removeClass('show');});$(target).toggleClass('show');$(_this).toggleClass('expand');});$('body').click(function(){$(target).removeClass('show');$(_this).removeClass('expand');});})})</script> </div></div></div><div class=ik-sub-menu><div class=container></div></div></div><div class=container><div class=content><div id=logo-big> <a href=https://www.pocketpc.ch/magazin/ ><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-big.png?x81030 width=328px height=60px></a></div><div id=IK-ad-block><div id=IK-ad-area><div id=div-gpt-ad-1395670202186-0 style='width:728px; height:90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1395670202186-0');});</script> </div></div></div><div id=IK-sitemap><ul id=breadcrumbs><li><a href=https://www.pocketpc.ch/magazin>Home</a></li><li class=separator> / </li><li><a href=https://www.pocketpc.ch/magazin/testberichte/ >Testberichte</a></li><li class=separator> / </li><li>Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test</li></ul></div><div id=news><div class=the_date><span> Sa. 08. Januar 2022 um 7:04	</span></div><div class=post id=post-81665><div class=single-header><h1>Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test</h1> <span class=author>von Yves Jeanrenaud</span><span class=grey align=center> <span class="right grey single-comments-number"><a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/#comments><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/comments-icon.png?x81030>0 Kommentare</a></span></div><div class=single-social-bar><div class=menu-social-bar><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1447871044 print-no" id=essb_displayed_shortcode_1447871044 data-essb-postid=81665 data-essb-position=shortcode data-essb-button-style=button data-essb-template=tiny-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/ data-essb-instance=1447871044><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-10.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-10.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1447871044&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test&amp;url=https://www.pocketpc.ch/magazin/?p=81665&amp;counturl=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;1447871044&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/" title onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/&#39;,&#39;google&#39;,&#39;1447871044&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Google+</span></a></li></ul></div></div><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/news/iphone-se-2022-design-leak-81662/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div class=single-entry><div id=wp-worthy-pixel><img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test 4f53ba94e45044f7b88a942a5f2a2c34" class="wp-worthy-pixel-img " src=https://vg05.met.vgwort.de/na/4f53ba94e45044f7b88a942a5f2a2c34 loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div><div class=single-entry-padding><p>Kohlenmonoxid-Vergiftungen sind eine ernstzunehmende Gefahr. Das unsichtbare, geruchlose CO-Gas entsteht etwa bei unvollständigen Verbrennungsvorgängen. Egal ob Gas- und Ölheizungen, Kaminöfen, Automotoren oder der Grill. Wenn etwas verbrennt, wird neben CO<sub>2</sub> unter Umständen auch CO freigesetzt. Das gefährliche an dem heimtückischen Gas: Kohlenmonoxid bindet das Hämoglobin im Blut und reduziert die Menge des Sauerstoffs, die im Körper zirkuliert. Kohlenmonoxid-Vergiftungen können in hohen Konzentrationen innerhalb von Minuten zum Tod führen. Wir haben darum den PEARL VisorTech WLAN-Kohlenmonoxid-Melder getestet.</p><div id=ez-toc-container class="ez-toc-v2_0_17 counter-hierarchy ez-toc-grey"><div class=ez-toc-title-container><p class=ez-toc-title>Inhalt</p> <span class=ez-toc-title-toggle><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href=#lieferumfang_des_wlan_kohlenmonoxid-melders title="Lieferumfang des WLAN Kohlenmonoxid-Melders">Lieferumfang des WLAN Kohlenmonoxid-Melders</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href=#hardware_und_eigenschaften title="Hardware und Eigenschaften">Hardware und Eigenschaften</a><ul class=ez-toc-list-level-3><li class=ez-toc-heading-level-3><a class="ez-toc-link ez-toc-heading-3" href=#lcd title=LCD>LCD</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-4" href=#wlan title=WLAN>WLAN</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-5" href=#led_signale title="LED Signale">LED Signale</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-6" href=#alarm title=Alarm!>Alarm!</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-7" href=#testeindruck title=Testeindruck>Testeindruck</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-8" href=#preis_und_fazit title="Preis und Fazit">Preis und Fazit</a></li></ul></nav></div><h2><span class=ez-toc-section id=lieferumfang_des_wlan_kohlenmonoxid-melders></span>Lieferumfang des WLAN Kohlenmonoxid-Melders<span class=ez-toc-section-end></span></h2><p>Der PEARL VisorTech WLAN-Kohlenmonoxid-Melder ZX-3068-901 wird geliefert mit einer Kurzanleitung auf Deutsch und Französisch sowie dem Text der GPL-Lizenz. Zudem ist eine Wandhalterung, vier bereits eingelegte AA-Alkali-Batterien und zwei Sechser-Dübel sowie Schrauben mit dabei.</p><h2><span class=ez-toc-section id=hardware_und_eigenschaften></span>Hardware und Eigenschaften<span class=ez-toc-section-end></span></h2><p>Der smarte WLAN-Kohlenmonoxid-Melder ist <span id=page416R_mcid35 class=markedContent><span dir=ltr role=presentation>130 x 75 x 35 mm</span></span> gross und wiegt 280 Gramm. Das weisse Kunststoffgehäuse hat auf der Vorderseite eine Sirene mit 85 dB Lautstärke zur Linken. Rechts befindet sich eine grosse Taste und mittig ein LCD. Die Taste dient zum Einrichten per WLAN, worauf wir später eingehen werden, und zum Test der Alarm-Funktion. Drückt man die Taste, schaltet das Gerät kurzzeitig in den Alarm-Betrieb, indem eine CO-Konzentration von 300 ppm simuliert wird.</p><h3><span class=ez-toc-section id=lcd></span>LCD<span class=ez-toc-section-end></span></h3><p>Die Flüssigkristallanzeige zeigt CO-Konzentration in ppm (parts per million) in der Raumluft sowie den Batterieladezustand an. Darunter sind drei LED-Statusleuchten untergebracht. Eine grüne LED links zeigt den Normalbetrieb und eine unproblematische Kohlenmonoxid-Konzentration an. Mittig ist eine gelbe LED zur Fehleranzeige und rechts eine rote LED für den Alarm.</p><p>Der VisioTech WLAN-CO-Melder von PEARL entspricht der Norm DIN EN 50291-1 für elektrische Geräte zur Detektion von Kohlenmonoxid in Wohnhäusern.</p><h3><span class=ez-toc-section id=wlan></span>WLAN<span class=ez-toc-section-end></span></h3><p>Das WLAN-Modul im Inneren des CO-Sensors für die Smart Home-Anbindung kann lediglich im 2.4 GHz-Frequenzband arbeiten. Der Espressif-Chipsatz im Inneren, vermutlich ein ESP32, ist nicht in der Lage, im 5 GHz-Frequenzbereich ein WLAN-Signal zu nutzen.</p><h3><span class=ez-toc-section id=led_signale></span>LED Signale<span class=ez-toc-section-end></span></h3><p>Die Normal-LED blinkt jeweils all 50 Sekunden einmal kurz auf. Ist die CO-Konzentration zu hoch, schlägt das Gerät Alarm. Die rote Alarm-LED blinkt schnell und der schrille Alarmton ist zu hören. Ist die Konzentration nur kurzzeitig erhöht, wird stiller Alarm ausgelöst. Dabei blinkt die rote Alarm-LED im 10-Sekunden-Takt auf, während der Alarmton noch nicht zu hören ist. Sinkt die Konzentration innerhalb von 10 Minuten nicht unter den Schwellenwert, geht der stille Alarm in den Alarm über, sodass die rote Alarm-LED schnell blinkt und der Alarmton zu hören ist. Andernfalls erlischt der stille Alarm und der WLAN-Kohlenmonoxid-Melder geht in den Normalbetrieb zurück.</p><h3><span class=ez-toc-section id=alarm></span>Alarm!<span class=ez-toc-section-end></span></h3><p>Alarm wird ab einer Konzentration von 50 ppm CO in der Raumluft nach circa 80 Minuten ausgelöst. Das entspricht 57.28 mg/m<sup>3</sup> Raumluft.  Hier ist die maximale Konzentration, der eine erwachsene, gesunde Person für acht Stunden ausgesetzt sein darf (35 ppm) überschritten. Die rote Alarm-LED blinkt jede zweite Minute auf.</p><p>&nbsp;</p><p>Ab 100 pmm CO in der Luft wird nach etwa 30 Minuten jede zweite Minute die rote LED ausgelöst und die Sirene ertönt. Hier ist mit Kopfschmerz, Müdigkeit, Schwindel und Übelkeit zu rechnen.</p><p>&nbsp;</p><p>Ab 300 ppm schaltet der Alarm nach etwa 50 Sekunden zur Dauersirene um und die rote LED blinkt schnell auf. Denn nun wird es gefährlich. Innerhalb von Stunden kann die CO-Vergiftung bei diesen Konzentrationen lebensbedrohlich werden!</p><p>&nbsp;</p><p>Die elektrochemisch gemessene Kohlenmonoxid-Konzentration wird jeweils immer auf der LC-Anzeige dargestellt.</p><p>&nbsp;</p><p>Im Fehlerfall blinkt die gelbe mittlere LED dreimal pro Minute, worauf ein 2-facher Signalton ertönt. Ist der Batteriestand niedrig, ist der Signalton hingegen drei mal zu hören all 60 Sekunden. Die vier AA-Mignon-Zellen reichen jedoch laut PEARL Versandhandel für 10 Jahre Laufzeit aus.</p></div> <amp-ad layout=fixed-height height=100 type=adsense data-ad-client=ca-pub-5163471580494836 data-ad-slot=7010285098> </amp-ad> <br><div class="ik-image-big single-entry-padding"> <img src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-2.jpg?x81030 alt="PEARL VisorTech WLAN-Kohlenmonoxid-Melder ZX-3068-901"><div class=IK-image-big-title><small>VisorTech WLAN-Kohlenmonoxid-Melder ZX-3068-901 von PEARL. Bild: PocketPC.ch / Jeanrenaud</small></div></div><div class=single-entry-padding><p>Auf der Oberseite des PEARL VisorTech WLAN-Kohlenmonoxid-Melder ZX-3068-901 sind zwei Öffnungen zu finden. Ein kleines Loch, das aussieht, als wäre es für einen Reset-Taster sowie ein Schlitz, der üblicherweise für microSD-Karten benutzt wird. Beides jedoch sind nicht das, wonach sie aussehen, sondern dienen der Luftzirkulation für den CO-Sensor im Inneren!</p><p>&nbsp;</p><p>Benutzt wird der WLAN-CO-Melder mit der PEARL-eigenen, kostenlosen ELESION-App für Android oder iOS, oder aber mit Smart-Life und Tuya Lösungen.</p></div><div class=ninja-slider><div class=hidden id=slider1><div class=slider-inner><ul> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-1-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-1.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-2-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-2.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-4-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-4.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-5-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-5.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-8-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-8.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-9-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-9.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><div class=content><div class=ad style=text-align:center;> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-5163471580494836 data-ad-slot=8025068699></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div> </li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-6-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-6.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-7-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-7.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><div class=content><div class=ad style=text-align:center;> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-5163471580494836 data-ad-slot=8025068699></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div> </li></ul></div></div></div><div class=single-entry-padding><p style="text-align: center;"><span style="font-size: 8pt;">Bilder: PocketPC.ch / Jeanrenaud</span></p><h2><span class=ez-toc-section id=testeindruck></span>Testeindruck<span class=ez-toc-section-end></span></h2><p>Der PEARL VisorTech WLAN-Kohlenmonoxid-Sensor ZX-3068-901 macht einen soliden Eindruck. Die Montage gelingt dank mitgeliefertem Zubehör einfach und schnell.</p><p>Das LCD ist gut lesbar, kontrastreich und circa 1.3 cm hoch. Auch die drei LED-Signale sind gut sichtbar. Der Alarmton ist mit 85 dB laut und schrill, so dass man davon auch aufwachen sollte. Rauchmelder, wobei gesagt werden muss, dass der VisorTech WLAN-CO-Melder wirklich nur Kohlenmonoxid und keinen Rauch oder irgend ein anderes Gas erkennen kann, sind ähnlich laut.</p><p>&nbsp;</p><p>Die Einbindung per ELESION-App klappt problemlos, nachdem man sich aus dem Support-Bereich von PEARL die Anleitung als PDF konsultiert. Die App selbst wie auch die Kurzanleitung weist nicht so genau darauf hin, dass zum Paring die grosse Taste für drei Sekunden gedrückt werden muss, bis die grüne LED beginnt zu pulsieren. Könnte man auch selber drauf kommen.</p><p>&nbsp;</p><div class="wpappbox wpappbox-ac30e1c7adcc1bf66213f9ca2520e27a googleplay compact"><div class=appicon> <a href="https://play.google.com/store/apps/details?id=de.pearl.elesion" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://play.google.com/store/apps/details?id=de.pearl.elesion', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fplay-lh.googleusercontent.com%2Fx_V2BVpI_yBN8S1Au36rdvdPcf3YKWsfcMYGXV5fNDtPANfjaUHa0Q0Y9KltRFLqfrs%3Ds128" alt="ELESION-Smart Home Technologie"></a></div> <a href="https://play.google.com/store/apps/details?id=de.pearl.elesion" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://play.google.com/store/apps/details?id=de.pearl.elesion', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href="https://play.google.com/store/apps/details?id=de.pearl.elesion" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://play.google.com/store/apps/details?id=de.pearl.elesion', 'ELESION-Smart Home Technologie');" target=_blank  class=apptitle>ELESION-Smart Home Technologie</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="2.5 von 5 Sternen" class="rating-stars stars-monochrome stars25"></div></span></div></div></div><div class="wpappbox wpappbox-35a4421377005439960c7ae886e6f71b appstore compact"><div class=appicon> <a href=https://apps.apple.com/de/app/elesion/id1403850591 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/elesion/id1403850591', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fis4-ssl.mzstatic.com%2Fimage%2Fthumb%2FPurple116%2Fv4%2F8c%2Fa7%2Fac%2F8ca7ac1f-8b0d-e8a3-3653-ba4aecdfda88%2FAppIcon-0-0-1x_U007emarketing-0-0-0-7-0-0-sRGB-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png%2F230x0w.png" alt=‎ELESION></a></div> <a href=https://apps.apple.com/de/app/elesion/id1403850591 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/elesion/id1403850591', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href=https://apps.apple.com/de/app/elesion/id1403850591 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/elesion/id1403850591', '‎ELESION');" target=_blank  class=apptitle>‎ELESION</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating></span></div></div></div><p>&nbsp;</p><p>Danach folgt eine einfache und intuitive Konfiguration und fortan zeigt die App nicht nur die aktuelle CO-Konzentration in ppm an, sondern auch den Batteriestand und meldet Alarme zudem per Push-Benachrichtigung. Letztere ist irritierenderweise auf Englisch geblieben trotz ansonsten gut übersetzter App.</p><p>&nbsp;</p><p>&nbsp;</p><p>Ob der Melder nun im Ernstfall funktioniert, konnten wir natürlich nicht ernsthaft ausprobieren. Mit Kohlenmonoxid ist schliesslich nicht zu spassen. Aber alles deutet darauf hin. Alarm und Push-Benachrichtigung per App funktionieren im Testfall zumindest tadellos und nahezu sofort. Auch die Verbindung mit Amazon Alexa oder Google Home Assistant klappt via Elesion-App.</p><p>&nbsp;</p><p>Was wiederum irritiert ist die vermeintliche microSD-Öffnung an der Oberseite des Gehäusesdes VisorTech WLAN-Kohlenmonoxid-Melders. Die Produktbeschreibung des PEARL-Versandhandels und auch das Handbuch sagen dazu nichts weiter. Man muss also der Versuchung widerstehen, eine Speicherkarte in das Gerät stecken zu wollen. Was jedoch die Online-Produktseite interessanterweise erwähnt ist, dass der VisorTech WLAN-Kohlenmonoxid-Smart-Sensors auch die Raumtemperatur messen und anzeigen würde. Dem ist jedoch nicht so. Weder LCD noch App zeigen dergleichen Werte an, auch wenn auf dem LCD wohl eine Zeile oberhalb der Kohlenmonoxid-Konzentration noch übrig wäre. Vielleicht braucht es hierfür noch ein Firmware-Upgrade. Die Anleitung hingegen sagt nichts zu einem etwaig verbauten Temperatursensor.</p><h2><span class=ez-toc-section id=preis_und_fazit></span>Preis und Fazit<span class=ez-toc-section-end></span></h2><p>Den VisorTech WLAN-Kohlenmonoxid-Melder ZX-3068-901 gibt es für <a href=https://www.pearl.de/a-ZX3068-3103.shtml onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.pearl.de/a-ZX3068-3103.shtml', '39,99 Euro');" target=_blank rel=noopener>39,99 Euro</a> bzw. <a href=https://www.pearl.ch/de/wlan-kohlenmonoxid-melder-mit-lcd-display-app-gem-din-en-50291-1-zx3068.html onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.pearl.ch/de/wlan-kohlenmonoxid-melder-mit-lcd-display-app-gem-din-en-50291-1-zx3068.html', '49.95 SFr.');" target=_blank rel=noopener>49.95 SFr.</a> bei PEARL zu kaufen. Auch bei Amazon ist der CO-Melder erhältlich.</p><p>&nbsp;</p><div class=aawp><div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large"  data-aawp-product-id=B09N3Y8LWS data-aawp-product-title="VisorTech Kohlenmonoxidwarnmelder  WLAN-Kohlenmonoxid-Melder LCD-Display App 85dB gem DIN EN 50291-1  Alexa-Kohlenmonoxid-Melder"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><div class=aawp-product__thumb> <a class=aawp-product__image-link href=https://www.pocketpc.ch/magazin/go/VisorTech_Kohlenmonoxidwarnmelder_WLAN-Kohlenmonoxid-Melder_LCD-Display_App_85dB_gem._DIN_EN_50291-1_Alexa-Kohlenmonoxid-Melder_/4505/ title="VisorTech Kohlenmonoxidwarnmelder: WLAN-Kohlenmonoxid-Melder, LCD-Display, App, 85dB, gem. DIN EN 50291-1 (Alexa-Kohlenmonoxid-Melder)" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFjZy15WUhER0wuanBn" alt="VisorTech Kohlenmonoxidwarnmelder: WLAN-Kohlenmonoxid-Melder, LCD-Display, App, 85dB, gem. DIN EN 50291-1 (Alexa-Kohlenmonoxid-Melder)"> </a></div><div class=aawp-product__content> <a class=aawp-product__title href=https://www.pocketpc.ch/magazin/go/VisorTech_Kohlenmonoxidwarnmelder_WLAN-Kohlenmonoxid-Melder_LCD-Display_App_85dB_gem._DIN_EN_50291-1_Alexa-Kohlenmonoxid-Melder_/4505/ title="VisorTech Kohlenmonoxidwarnmelder: WLAN-Kohlenmonoxid-Melder, LCD-Display, App, 85dB, gem. DIN EN 50291-1 (Alexa-Kohlenmonoxid-Melder)" rel="nofollow noopener sponsored" target=_blank> VisorTech Kohlenmonoxidwarnmelder: WLAN-Kohlenmonoxid-Melder, LCD-Display, App, 85dB, gem. DIN EN 50291-1 (Alexa-Kohlenmonoxid-Melder) </a><div class=aawp-product__description><ul></ul></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">43,44 EUR</span> <span class="aawp-product__price aawp-product__price--saved">&#8722;3,45 EUR</span> <span class="aawp-product__price aawp-product__price--current">39,99 EUR</span></div></div></div></div><p>&nbsp;</p><p>Alles in Allem ist der PEARL VisorTech WLAN-Kohlenmonoxid-Melder eine sinnvolle Smart Home-Ergänzung zur Erhöhung der Sicherheit, gerade wenn man Brennstoffe verfeuert. Egal ob Schwedenofen oder Ölheizung, aber auch die eigene Garage können so einfach gesichert werden, um einer lebensbedrohlichen Kohlenmonxid-Vergiftung vorzubeugen.</p><p>&nbsp;</p><p>Die Batterie-Lebensdauer von zehn Jahren indes wird wohl kaum erreicht werden, da dass Sensormodul vorher altern wird und nicht mehr zuverlässig arbeiten kann . Klar ist der Melder kein Ersatz für weitere, teilweise auch gesetzlich vorgeschriebene, Sicherheitsmassnahmen, wie etwa Rauchmelder. Aber er ergänzt diese wohl ganz gut, trotzt kleinerer Schwächen in der Produktbeschreibung. Der darin angepriesene Temperatursensor wäre eine nette Zusatzfunktion.</p></div><div class=essb_break_scroll></div></div></div><div id=mw-adbelowcontent-p1></div><div class="single-social-bar m-top-20"> <span class=ik-interesse>Das könnte Sie auch interessieren</span><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/news/iphone-se-2022-design-leak-81662/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div id=ik-related-posts><ul class=mini-sidebar><aside id=yarpp_widget-2 class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'><h3>Ähnliche News:</h3><div class=yarpp-thumbnails-horizontal> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-agt-5in1-wlan-luftqualitaets-sensor-im-test-81573/ title='Review: PEARL AGT 5in1 WLAN-Luftqualitäts-Sensor im Test'> <img title = "Smart Home Review: PEARL AGT 5in1 WLAN-Luftqualitäts-Sensor im Test PEARL-AGT-5in1-Luftqualitaets-Sensor-mit-WLAN-6-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/12/PEARL-AGT-5in1-Luftqualitaets-Sensor-mit-WLAN-6-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="PEARL AGT 5in1-Luftqualitäts-Sensor mit WLAN" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/12/PEARL-AGT-5in1-Luftqualitaets-Sensor-mit-WLAN-6-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/12/PEARL-AGT-5in1-Luftqualitaets-Sensor-mit-WLAN-6-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/12/PEARL-AGT-5in1-Luftqualitaets-Sensor-mit-WLAN-6-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: PEARL AGT 5in1 WLAN-Luftqualitäts-Sensor im Test</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-visortech-schubladenschloss-mit-bluetooth-und-rfid-von-pearl-im-test-70540/ title='Review: PEARL VisorTech Schubladenschloss mit Bluetooth und RFID im Test'> <img title = "Zubehör Review: PEARL VisorTech Schubladenschloss mit Bluetooth und RFID im Test PEARL-VisorTech-Schubladenschloss-mit-Bluetooth-und-RFID7-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/11/PEARL-VisorTech-Schubladenschloss-mit-Bluetooth-und-RFID7-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/11/PEARL-VisorTech-Schubladenschloss-mit-Bluetooth-und-RFID7-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/11/PEARL-VisorTech-Schubladenschloss-mit-Bluetooth-und-RFID7-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/11/PEARL-VisorTech-Schubladenschloss-mit-Bluetooth-und-RFID7-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: PEARL VisorTech Schubladenschloss mit Bluetooth und RFID im Test</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-luminea-wlan-led-streifen-rgbw-im-test-59031/ title='Review: PEARL Luminea WLAN-LED-Streifen RGBW im Test'> <img title = "Smart Home Review: PEARL Luminea WLAN-LED-Streifen RGBW im Test PEARL-Luminea-WLAN-LED-Streifen-6-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/PEARL-Luminea-WLAN-LED-Streifen-6-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="PEARL Luminea WLAN-LED-Streifen" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/PEARL-Luminea-WLAN-LED-Streifen-6-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/PEARL-Luminea-WLAN-LED-Streifen-6-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/PEARL-Luminea-WLAN-LED-Streifen-6-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: PEARL Luminea WLAN-LED-Streifen RGBW im Test</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-luminea-home-control-wlan-steckdose-im-test-81549/ title='Review: PEARL Luminea Home Control WLAN-Steckdose im Test'> <img title = "Smart Home Review: PEARL Luminea Home Control WLAN-Steckdose im Test PEARL-Luminea-Home-Control-WLAN-Steckdose-5-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/12/PEARL-Luminea-Home-Control-WLAN-Steckdose-5-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="PEARL Luminea Home Control WLAN-Steckdose" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/12/PEARL-Luminea-Home-Control-WLAN-Steckdose-5-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/12/PEARL-Luminea-Home-Control-WLAN-Steckdose-5-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/12/PEARL-Luminea-Home-Control-WLAN-Steckdose-5-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: PEARL Luminea Home Control WLAN-Steckdose im Test</span></a></div></div></aside><aside id=rss-3 class="widget widget_rss"><h3 class="widget-title"><a class=rsswidget href="https://www.pocketpc.ch/external.php?type=rss2"><img class=rss-widget-icon style=border:0 width=14 height=14 src=https://www.pocketpc.ch/magazin/wp-includes/images/rss.png?x81030 alt=RSS></a> <a class=rsswidget href=https://www.pocketpc.ch/ >Neueste Themen im Forum</a></h3><ul><li><a class=rsswidget href=https://www.pocketpc.ch/itunes/138825-gibt-itunes-karten-verbilligt-new-post.html>Wo gibt es iTunes-Karten verbilligt?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-apple-themen/246216-advent-advent-lichtlein-brennt-apple-news-new-post.html>Advent, Advent: Ein Lichtlein brennt - Apple News</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/samsung-android-allgemein/246215-display-schaltet-benachrichtigung-new-post.html>Display schaltet sich ein bei Benachrichtigung</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-smalltalk/224038-habt-euch-zuletzt-gekauft-new-post.html>Was habt ihr euch zuletzt gekauft?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-games/246214-advent-advent-sitting-under-christmas-tree-apple-gaming-new-post.html>Advent, Advent: Sitting under the Christmas Tree - Apple Gaming</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-ios-beta/246071-ios-15-beta-release-notes-new-post.html>iOS 15 Beta Release Notes</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-mac-und-macos-os-x-/226909-os-x-beta-release-new-post.html>OS X Beta-Release</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-tv/229574-tvos-beta-new-post.html>tvOS Beta</a></li></ul></aside></ul></div><div id=mw-adbelowcontent-p2> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <style>.abc-p2{width:320px;height:250px;margin:0 auto}@media (min-width:500px){.abc-p2{width:336px;height:280px}}</style> <ins class="adsbygoogle abc-p2" style=display:block data-ad-client=ca-pub-5163471580494836 data-ad-slot=6824192698 data-ad-format=auto> </ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id=ik-comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel=nofollow id=cancel-comment-reply-link href=/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/#respond style=display:none;>Antworten abbrechen</a></small></h3><p class=must-log-in>Du musst <a href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fsmart-home%2Freview-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665%2F&lid=6074b6b158ae62.04128047">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div></div><div id=sidebar-right><ul class=sidebar><aside id=spp_w class="widget widget_rss widget_follow"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Folge PocketPC.ch auch bei</h3><ul><li><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.pocketpc.ch/magazin/rssfeeds/ title="RSS Feed"><img height=40px id=ssp_0 onmouseover='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030"' onmouseout='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.facebook.com/PocketPC.ch title=Facebook><img height=40px id=ssp_1 onmouseover='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030"' onmouseout='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://twitter.com/pocketpcch title=Twitter><img height=40px id=ssp_2 onmouseover='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030"' onmouseout='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.youtube.com/pocketpcch title=YouTube><img height=40px id=ssp_3 onmouseover='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030"' onmouseout='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://instagram.com/pocketpcch title=Instagram><img height=40px id=ssp_4 onmouseover='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030"' onmouseout='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030></a></div><div style=clear:both;></div><div style=display:none;><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030></div></li></ul></aside><aside class="ik-category-tabs ik-category-tabs-3384c"><div class="ik-category-tab-btns clearfix"><div class="ik-category-tab-btn highlight"> Editor's Choice</div><div class="ik-category-tab-btn "> News</div><div class="ik-category-tab-btn "> Testberichte</div></div><div class=ik-category-tab-panels><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-11-update-list-71538/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test pixel-5-4a-5g-teaser-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 5 und Pixel 4a 5G Teaser" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Diese Handys bekommen das Google-System</h3> <span class=post-date>Am: 30 Nov 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-12-update-liste-74673/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test Android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Update Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 12 Update: Diese Handys bekommen das neue Google-System</h3> <span class=post-date>Am: 8 Nov 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-15-update-iphone-ipad-liste-75326/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test iphone-6s-3d-touch_2-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone 6s" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 15.1 Update: Diese iPhones und iPads erhalten die Aktualisierung</h3> <span class=post-date>Am: 29 Okt 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/apple-stellt-neue-iphone-13-modelle-iphone13mini-1iphone13pro-iphone13promax-80228/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test Apple_iPhone-13-Pro_Colors_09142021_big.jpg.large_2x-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/09/Apple_iPhone-13-Pro_Colors_09142021_big.jpg.large_2x-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone 13 Pro Farben" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/09/Apple_iPhone-13-Pro_Colors_09142021_big.jpg.large_2x-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/09/Apple_iPhone-13-Pro_Colors_09142021_big.jpg.large_2x-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/09/Apple_iPhone-13-Pro_Colors_09142021_big.jpg.large_2x-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Apple stellt neue iPhone 13 Modelle vor</h3> <span class=post-date>Am: 14 Sep 2021</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/news/iphone-se-2022-design-leak-81662/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test apple-iphone-se-2020-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/apple-iphone-se-2020-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/apple-iphone-se-2020-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/apple-iphone-se-2020-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/apple-iphone-se-2020-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iPhone SE 2022: Neuer Design-Leak sorgt für kuriose Überraschung im neuen Jahr</h3> <span class=post-date>Am: 7 Jan 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/google-pixel-6-pro-januar-update-81656/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test google-pixel6-modelle-farben-ui-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/google-pixel6-modelle-farben-ui-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 6 (Pro) Update" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/google-pixel6-modelle-farben-ui-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/google-pixel6-modelle-farben-ui-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/google-pixel6-modelle-farben-ui-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Google Pixel 6 und Pixel 6 Pro bekommen schon wieder keine Updates</h3> <span class=post-date>Am: 5 Jan 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/samsung-galaxy-s21-fe-vorgestellt-81648/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test samsung-galaxy-s21-fe-titel-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/samsung-galaxy-s21-fe-titel-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Samsung Galaxy S21 FE Titel" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/samsung-galaxy-s21-fe-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/samsung-galaxy-s21-fe-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/samsung-galaxy-s21-fe-titel-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Galaxy S21 FE: Samsung stellt teurere Fan Edition offiziell vor</h3> <span class=post-date>Am: 4 Jan 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/in-eigener-sache-ein-frohes-neujahr-2022-81597/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test new-years-eve-1953253_1920-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/01/new-years-eve-1953253_1920-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt=Feuerwerk loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/01/new-years-eve-1953253_1920-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/01/new-years-eve-1953253_1920-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/01/new-years-eve-1953253_1920-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>In eigener Sache: Ein frohes Neujahr 2022</h3> <span class=post-date>Am: 1 Jan 2022</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-11-update-list-71538/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test pixel-5-4a-5g-teaser-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 5 und Pixel 4a 5G Teaser" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Diese Handys bekommen das Google-System</h3> <span class=post-date>Am: 30 Nov 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/samsung-galaxy-note-ende-2-81225/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test galaxy-note-20-ultra-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/galaxy-note-20-ultra-50x50.jpeg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/galaxy-note-20-ultra-50x50.jpeg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/galaxy-note-20-ultra-142x142.jpeg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/galaxy-note-20-ultra-120x120.jpeg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Samsung Galaxy Note: Das Ende einer Ära ist wohl endgültig beschlossen</h3> <span class=post-date>Am: 29 Nov 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/amazon-black-friday-2021-70789/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test amazon-underground-logo-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/08/amazon-underground-logo-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/08/amazon-underground-logo-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/08/amazon-underground-logo-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/08/amazon-underground-logo-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Amazon Black Friday 2021: Einige tolle Angebote auf einen Blick</h3> <span class=post-date>Am: 26 Nov 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/spotify-netflix-hub-81171/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test spotify-netflix-hub-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/11/spotify-netflix-hub-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Spotify Netflix Hub" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/11/spotify-netflix-hub-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/11/spotify-netflix-hub-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/11/spotify-netflix-hub-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Netflix und Spotify kooperieren: Spezielle Soundtrack- und Podcast-Listen kommen</h3> <span class=post-date>Am: 24 Nov 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/spotify-update-liedtexte-81116/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test spotifylogo" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2014/08/spotifylogo.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt=spotify-logo loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/08/spotifylogo.png 252w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/08/spotifylogo-150x150.png 150w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/08/spotifylogo-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/08/spotifylogo-120x120.png 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Grosses Spotify Update: Heiss ersehntes Feature kommt für alle</h3> <span class=post-date>Am: 23 Nov 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/galaxy-s22-exynos-2200-geekbench-leak-81107/ class=ik-category-post> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test samsung-galaxy-s21-ultra-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/01/samsung-galaxy-s21-ultra-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Samsung Galaxy S21 Ultra" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/01/samsung-galaxy-s21-ultra-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/01/samsung-galaxy-s21-ultra-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/01/samsung-galaxy-s21-ultra-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Galaxy S22 Ultra im Benchmark: Samsung Exynos 2200 zeigt sich in Geekbench 5</h3> <span class=post-date>Am: 19 Nov 2021</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/ class=ik-category-post-test> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-10-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-10-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="PEARL VisorTech WLAN-Kohlenmonoxid-Melder ZX-3068-901" loading=lazy><h3>Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test</h3> Das unsichtbare, geruchlose und hochgefährliche CO-Gas wird vom smarten Sensor PEARL VisorTech WLAN-Kohlenmonoxid-Melder ZX-3068-901 angezeigt. Wir haben ihn getestet.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-switchbot-indoor-cam-im-test-81630/ class=ik-category-post-test> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test SwitchBot-Indoor-Cam-10-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/SwitchBot-Indoor-Cam-10-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="SwitchBot Indoor Cam" loading=lazy><h3>Review: SwitchBot Indoor Cam im Test</h3> Heute schauen wir uns die Indoor-Kamera SwitchBot Indoor Cam an.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/review-ajax-dualcurtain-outdoor-bewegungsmelder-im-test-81619/ class=ik-category-post-test> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test AJAX-DualCurtain-Outdoor-4-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/AJAX-DualCurtain-Outdoor-4-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="AJAX DualCurtain Outdoor" loading=lazy><h3>Review: AJAX DualCurtain Outdoor Bewegungsmelder im Test</h3> Mit einem bidirektionalen Vorhang-Bewegungsmelder für den Aussenbereich sichert die smarte Alarmanlage von AJAX Systems das Grundstück ab. So auch der AJAX DualCurtain Outdoor.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-ajax-motioncam-outdoor-im-test-81603/ class=ik-category-post-test> <img title = "Smart Home Review: PEARL VisorTech WLAN-Kohlenmonoxid-Melder im Test AJAX-MotionCam-Outdoor-3-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/AJAX-MotionCam-Outdoor-3-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="AJAX MotionCam Outdoor" loading=lazy><h3>Review: AJAX MotionCam Outdoor im Test</h3> Ein weiteres Zubehör für die AJAX Smart Home Alarmanlage: die MotionCam Outdoor.	</a></div></div> <script>jQuery(function($){var id="3384c";var el=$(".ik-category-tabs-"+id);var btns=$('.ik-category-tab-btn',el);var panels=$('.ik-category-tab-panel',el);btns.each(function(i,btn){$(btn).click(function(){showTab(i)})});function showTab(index){panels.hide();btns.removeClass('active');panels.eq(index).show();btns.eq(index).addClass('active')}
showTab(0);})</script> </aside><aside id=ads_w class="widget widget_rss"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Werbung</h3><ul><li style=padding:10px;><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js data-cookieconsent=marketing></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-5163471580494836 data-ad-slot=7851344692></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><li><script data-pkey=eqmpcp8ry0 data-cookieconsent=marketing data-rpmplayer>var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript";n.id="rpm_";n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script></li></ul></aside><aside id=custom_html-2 class="widget_text widget widget_custom_html"><h3 class="widget-title">Partnerschaften</h3><div class="textwidget custom-html-widget"><style>.widget_custom_html{background-color:#fff;margin-top:20px;padding-bottom:10px;padding:5px 20px 5px 20px}.widget-title{font-size:16px;line-height:40px;vertical-align:middle;color:#999}</style><table style="width: 200px;"><tr style="border-top: 1px solid #E8E8E8;"><td> <a href=https://www.WindowsUnited.de onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.WindowsUnited.de', '');" target=_blank rel="dofollow noopener"><img title = "Partnerschaften WindowsUnited" src=/images/ppc10/WindowsUnited.png?x81030 alt="Windows United" width=194 heigth=58></a></td></tr></table></div></aside><aside id=aawp_widget_bestseller-2 class="widget widget_aawp_widget_bestseller"><h3 class="widget-title">&nbsp;</h3><div class="aawp aawp-widget"><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B0914X6VCQ data-aawp-product-title="OPPO A54 5G Smartphone 48 MP KI-Vierfachkamera mit Ultra Nacht Video 6,5 Zoll 90 Hz FHD+ Neo-Display 5.000 mAh Akku 5G-Prozessor 64 GB Speicher 4 GB RAM ColorOS 11.1 Dual-SIM Fantastic Purple"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 1</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B0914X6VCQ?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="OPPO A54 5G Smartphone, 48 MP KI-Vierfachkamera mit Ultra Nacht Video, 6,5 Zoll 90 Hz FHD+ Neo-Display, 5.000 mAh Akku, 5G-Prozessor, 64 GB Speicher, 4 GB RAM, ColorOS 11.1, Dual-SIM, Fantastic Purple" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNTFUNTBSclJJNlMuanBn" alt="OPPO A54 5G Smartphone, 48 MP KI-Vierfachkamera mit Ultra Nacht Video, 6,5 Zoll 90 Hz FHD+ Neo-Display, 5.000 mAh Akku, 5G-Prozessor, 64 GB Speicher, 4 GB RAM, ColorOS 11.1, Dual-SIM, Fantastic Purple"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B0914X6VCQ?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="OPPO A54 5G Smartphone, 48 MP KI-Vierfachkamera mit Ultra Nacht Video, 6,5 Zoll 90 Hz FHD+ Neo-Display, 5.000 mAh Akku, 5G-Prozessor, 64 GB Speicher, 4 GB RAM, ColorOS 11.1, Dual-SIM, Fantastic Purple" rel="nofollow noopener sponsored" target=_blank> OPPO A54 5G Smartphone, 48 MP KI-Vierfachkamera mit Ultra Nacht Video, 6,5 Zoll 90 Hz FHD+ Neo-Display, 5.000 mAh Akku, 5G-Prozessor, 64 GB Speicher, 4 GB RAM, ColorOS 11.1, Dual-SIM, Fantastic Purple </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B0914X6VCQ?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel="nofollow noopener sponsored" target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">269,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">169,00 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--css-adjust-image-large aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id=B093T7T5D6 data-aawp-product-title="OnePlus Nord CE 5G 12 GB RAM 256 GB SIM-freies Smartphone mit Dreifachkamera und Dual-SIM - 2 Jahre Garantie - Charcoal Ink"><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 2</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B093T7T5D6?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="OnePlus Nord CE 5G 12 GB RAM 256 GB SIM-freies Smartphone mit Dreifachkamera und Dual-SIM - 2 Jahre Garantie - Charcoal Ink" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvMzFYbE5iOU5HelMuanBn" alt="OnePlus Nord CE 5G 12 GB RAM 256 GB SIM-freies Smartphone mit Dreifachkamera und Dual-SIM - 2 Jahre Garantie - Charcoal Ink"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B093T7T5D6?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="OnePlus Nord CE 5G 12 GB RAM 256 GB SIM-freies Smartphone mit Dreifachkamera und Dual-SIM - 2 Jahre Garantie - Charcoal Ink" rel="nofollow noopener sponsored" target=_blank> OnePlus Nord CE 5G 12 GB RAM 256 GB SIM-freies Smartphone mit Dreifachkamera und Dual-SIM - 2 Jahre Garantie - Charcoal Ink </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B093T7T5D6?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--current">390,00 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B093WFY7JD data-aawp-product-title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB 6GB RAM Dual SIM Power Black"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 3</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B093WFY7JD?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFTSXE3UlkzeVMuanBn" alt="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B093WFY7JD?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black" rel="nofollow noopener sponsored" target=_blank> Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B093WFY7JD?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel="nofollow noopener sponsored" target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">290,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">209,00 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B08QXG6Y6F data-aawp-product-title="Samsung Galaxy S21 5G Smartphone 128GB Phantom Gray Android 11.0 G991B"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 4</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B08QXG6Y6F?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Samsung Galaxy S21 5G Smartphone 128GB Phantom Gray Android 11.0 G991B" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvMzEydTJLWTctWkwuanBn" alt="Samsung Galaxy S21 5G Smartphone 128GB Phantom Gray Android 11.0 G991B"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B08QXG6Y6F?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Samsung Galaxy S21 5G Smartphone 128GB Phantom Gray Android 11.0 G991B" rel="nofollow noopener sponsored" target=_blank> Samsung Galaxy S21 5G Smartphone 128GB Phantom Gray Android 11.0 G991B </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B08QXG6Y6F?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">820,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">699,00 EUR</span></div></div></div></div></aside></ul></div><div class=clear></div></div><div id=footer><div class=container><div class=ik-footer-menu><div class=menu-footer><ul id=menu-footer-navigation class=menu><li id=menu-item-22976 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href=https://www.pocketpc.ch/magazin/impressum/ >Impressum</a></li> <li id=menu-item-63562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63562"><a href=https://www.pocketpc.ch/magazin/datenschutz/ >Datenschutz</a></li> <li id=menu-item-63563 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63563"><a href=https://www.pocketpc.ch/magazin/do-not-sell-my-personal-information-2/ >Do Not Sell My Personal Information</a></li> <li id=menu-item-22975 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href=https://www.pocketpc.ch/magazin/werbung/ >Werbung</a></li> <li id=menu-item-75304 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75304"><a href=https://www.pocketpc.ch/magazin/haftungsausschluss/ >Haftungsausschluss</a></li> <li id=menu-item-78542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78542"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-eu/ >Cookie-Richtlinie (EU)</a></li> <li id=menu-item-78543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78543"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-uk/ >Cookie-Richtlinie (UK)</a></li> <li id=menu-item-78544 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78544"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-ca/ >Cookie-Richtlinie (CA)</a></li></ul></div></div></div></div><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.css?x81030 type=text/css><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/swipebox.css?x81030 type=text/css> <script>jQuery(function($){$('.search-icon').click(function(){$('.search-field').focus();$('.search-box').toggleClass('expand')})})</script> <script>jQuery(function($){var menu=$('.menu-header');$('.responsive-menu-btn').click(function(event){console.log(event);menu.toggleClass('active')})})</script> <script>function sb_load(){jQuery(function($){$(".swipebox").swipebox();});}</script> <script>function ns_load(){var nsOptions1={sliderId:"slider1",transitionType:"slide",autoAdvance:false,delay:"default",transitionSpeed:"default",aspectRatio:"16:9",initSliderByCallingInitFunc:true,shuffle:false,startSlideIndex:0,navigateByTap:true,pauseOnHover:false,keyboardNav:true,before:null,license:"b2o291"};var slider1=new NinjaSlider(nsOptions1);slider1.init();jQuery(function($){$('#slider1').removeClass('hidden');});}</script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.js?x81030 async=async onload=ns_load();></script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/jquery.swipebox.min.js?x81030 async=async onload=sb_load();></script> <style>/*<![CDATA[*/.aawp .aawp-product--horizontal .aawp-product__description{display:block}/*]]>*/</style><div id=insert_math-dialog title="Inserting math" data-title="Inserting math" data-title-edit="Editing math"><div class="insert_math-display-mode-container insert_math-container"><div class=insert_math-label>Insert math as</div><div class="insert_math-display-block insert_math-button insert_math-checked">Block</div><div class="insert_math-display-inline insert_math-button">Inline</div></div><div class="insert_math-additional-settings-container insert_math-container"><div class=insert_math-additional-settings-header>Additional settings</div><div class=insert_math-additional-settings><div class="insert_math-color-container insert_math-container"><div class=insert_math-label>Formula color</div><div class="insert_math-color-default insert_math-button insert_math-checked">Text color</div><div class="insert_math-color-custom insert_math-button" contenteditable=true style="color: #333333;">#333333</div></div><div class="insert_math-id-container insert_math-container"> <label for=insert_math-formula-id class=insert_math-label>Formula ID</label> <input type=text id=insert_math-formula-id></div><div class="insert_math-classes-container insert_math-container"> <label for=insert_math-formula-classes class=insert_math-label>Formula classes</label> <input type=text id=insert_math-formula-classes></div></div></div><div class="insert_math-expression-container insert_math-container"><div class=insert_math-expression-tip> Type math using <a href=https://en.wikibooks.org/wiki/LaTeX/Mathematics#Symbols target=_blank>LaTeX</a></div><textarea id=insert_math-expression class=insert_math-expression rows=3 placeholder="Start typing math here..."></textarea></div><div class="insert_math-preview-container insert_math-container"><div class=insert_math-preview-header> Preview <span class="insert_math-preview-icon dashicons dashicons-update"></span></div><div class=insert_math-preview><div id=insert_math-preview class=insert_math-preview-math>\({}\)</div><div class=insert_math-preview-empty>Nothing to preview</div></div></div><div class=insert_math-insert data-value=Insert data-value-edit=Edit>Insert</div></div><div style="display: none;" id=nxsFavNotice><div id=nxsFavNoticeCnt>Posting....</div></div><script data-service=google-analytics data-category=statistics type=text/plain>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-25094208-2']);_gaq.push(['_trackEvent','WordPress',window.location.host,window.location.href]);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div id=wp-worthy-pixel><img class="wp-worthy-pixel-img " src=https://vg05.met.vgwort.de/na/4f53ba94e45044f7b88a942a5f2a2c34 loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div> <style>.cmplz-hidden{display:none!important}</style><div id=cmplz-cookiebanner-container><div class="cmplz-cookiebanner cmplz-hidden banner-3 optin cmplz-center view-preferences" aria-modal=true data-nosnippet=true role=dialog aria-live=polite aria-labelledby=cmplz-header-3-optin aria-describedby=cmplz-message-3-optin><div class=cmplz-header><div class=cmplz-logo></div><div class=cmplz-title id=cmplz-header-3-optin>Cookie-Zustimmung verwalten</div> <a class=cmplz-close tabindex=0 role=button> <svg aria-hidden=true focusable=false data-prefix=fas data-icon=times class="svg-inline--fa fa-times fa-w-11" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 352 512"><title>close</title><path fill=currentColor d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </a></div><div class="cmplz-divider cmplz-divider-header"></div><div class=cmplz-body><div class=cmplz-message id=cmplz-message-3-optin><p>Um die bestmöglichen Erfahrungen zu bieten, verwenden wir und unsere Partner Technologien wie Cookies, um Geräteinformationen zu speichern und/oder darauf zuzugreifen. Durch die Zustimmung zu diesen Technologien können wir und unsere Partner personenbezogene Daten wie das Surfverhalten oder eindeutige IDs auf dieser Website verarbeiten. Wenn du nicht zustimmst oder die Zustimmung widerrufst, kann dies bestimmte Merkmale und Funktionen beeinträchtigen.</p><p>Klicke unten, um dem oben Gesagten zuzustimmen oder eine detaillierte Auswahl zu treffen.&nbsp;Deine Auswahl wird nur auf dieser Seite angewendet.&nbsp;Du kannst deine Einstellungen jederzeit ändern, einschließlich des Widerrufs deiner Einwilligung, indem du die Schaltflächen in der Cookie-Richtlinie verwendest oder auf die Schaltfläche "Einwilligung verwalten" am unteren Bildschirmrand klickst.</p></div><div class=cmplz-categories> <details class="cmplz-category cmplz-functional" > <summary><div class=cmplz-category-header><div class=cmplz-category-title>Funktional</div><div class=cmplz-always-active><div class=cmplz-banner-checkbox> <input type=checkbox aria-checked=true id=cmplz-functional-optin data-category=cmplz_functional class="cmplz-consent-checkbox cmplz-functional" size=40 value=1> <label class=cmplz-label for=cmplz-functional-optin tabindex=0><span>Funktional</span></label></div> Immer aktiv</div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class=cmplz-description> <span class=cmplz-description-functional>Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span></div> </details><details class="cmplz-category cmplz-preferences" > <summary><div class=cmplz-category-header><div class=cmplz-category-title>a:2:{s:4:"text";s:15608:"a:2:{s:4:"text";s:15565:"a:2:{s:4:"text";s:15522:"a:2:{s:4:"text";s:15479:"a:2:{s:4:"text";s:15436:"a:2:{s:4:"text";s:15393:"a:2:{s:4:"text";s:15350:"a:2:{s:4:"text";s:15307:"a:2:{s:4:"text";s:15264:"a:2:{s:4:"text";s:15221:"a:2:{s:4:"text";s:15178:"a:2:{s:4:"text";s:15135:"a:2:{s:4:"text";s:15092:"a:2:{s:4:"text";s:15049:"a:2:{s:4:"text";s:15006:"a:2:{s:4:"text";s:14963:"a:2:{s:4:"text";s:14920:"a:2:{s:4:"text";s:14877:"a:2:{s:4:"text";s:14834:"a:2:{s:4:"text";s:14791:"a:2:{s:4:"text";s:14748:"a:2:{s:4:"text";s:14705:"a:2:{s:4:"text";s:14662:"a:2:{s:4:"text";s:14619:"a:2:{s:4:"text";s:14576:"a:2:{s:4:"text";s:14533:"a:2:{s:4:"text";s:14490:"a:2:{s:4:"text";s:14447:"a:2:{s:4:"text";s:14404:"a:2:{s:4:"text";s:14361:"a:2:{s:4:"text";s:14318:"a:2:{s:4:"text";s:14275:"a:2:{s:4:"text";s:14232:"a:2:{s:4:"text";s:14189:"a:2:{s:4:"text";s:14146:"a:2:{s:4:"text";s:14103:"a:2:{s:4:"text";s:14060:"a:2:{s:4:"text";s:14017:"a:2:{s:4:"text";s:13974:"a:2:{s:4:"text";s:13931:"a:2:{s:4:"text";s:13888:"a:2:{s:4:"text";s:13845:"a:2:{s:4:"text";s:13802:"a:2:{s:4:"text";s:13759:"a:2:{s:4:"text";s:13716:"a:2:{s:4:"text";s:13673:"a:2:{s:4:"text";s:13630:"a:2:{s:4:"text";s:13587:"a:2:{s:4:"text";s:13544:"a:2:{s:4:"text";s:13501:"a:2:{s:4:"text";s:13458:"a:2:{s:4:"text";s:13415:"a:2:{s:4:"text";s:13372:"a:2:{s:4:"text";s:13329:"a:2:{s:4:"text";s:13286:"a:2:{s:4:"text";s:13243:"a:2:{s:4:"text";s:13200:"a:2:{s:4:"text";s:13157:"a:2:{s:4:"text";s:13114:"a:2:{s:4:"text";s:13071:"a:2:{s:4:"text";s:13028:"a:2:{s:4:"text";s:12985:"a:2:{s:4:"text";s:12942:"a:2:{s:4:"text";s:12899:"a:2:{s:4:"text";s:12856:"a:2:{s:4:"text";s:12813:"a:2:{s:4:"text";s:12770:"a:2:{s:4:"text";s:12727:"a:2:{s:4:"text";s:12684:"a:2:{s:4:"text";s:12641:"a:2:{s:4:"text";s:12598:"a:2:{s:4:"text";s:12555:"a:2:{s:4:"text";s:12512:"a:2:{s:4:"text";s:12469:"a:2:{s:4:"text";s:12426:"a:2:{s:4:"text";s:12383:"a:2:{s:4:"text";s:12340:"a:2:{s:4:"text";s:12297:"a:2:{s:4:"text";s:12254:"a:2:{s:4:"text";s:12211:"a:2:{s:4:"text";s:12168:"a:2:{s:4:"text";s:12125:"a:2:{s:4:"text";s:12082:"a:2:{s:4:"text";s:12039:"a:2:{s:4:"text";s:11996:"a:2:{s:4:"text";s:11953:"a:2:{s:4:"text";s:11910:"a:2:{s:4:"text";s:11867:"a:2:{s:4:"text";s:11824:"a:2:{s:4:"text";s:11781:"a:2:{s:4:"text";s:11738:"a:2:{s:4:"text";s:11695:"a:2:{s:4:"text";s:11652:"a:2:{s:4:"text";s:11609:"a:2:{s:4:"text";s:11566:"a:2:{s:4:"text";s:11523:"a:2:{s:4:"text";s:11480:"a:2:{s:4:"text";s:11437:"a:2:{s:4:"text";s:11394:"a:2:{s:4:"text";s:11351:"a:2:{s:4:"text";s:11308:"a:2:{s:4:"text";s:11265:"a:2:{s:4:"text";s:11222:"a:2:{s:4:"text";s:11179:"a:2:{s:4:"text";s:11136:"a:2:{s:4:"text";s:11093:"a:2:{s:4:"text";s:11050:"a:2:{s:4:"text";s:11007:"a:2:{s:4:"text";s:10964:"a:2:{s:4:"text";s:10921:"a:2:{s:4:"text";s:10878:"a:2:{s:4:"text";s:10835:"a:2:{s:4:"text";s:10792:"a:2:{s:4:"text";s:10749:"a:2:{s:4:"text";s:10706:"a:2:{s:4:"text";s:10663:"a:2:{s:4:"text";s:10620:"a:2:{s:4:"text";s:10577:"a:2:{s:4:"text";s:10534:"a:2:{s:4:"text";s:10491:"a:2:{s:4:"text";s:10448:"a:2:{s:4:"text";s:10405:"a:2:{s:4:"text";s:10362:"a:2:{s:4:"text";s:10319:"a:2:{s:4:"text";s:10276:"a:2:{s:4:"text";s:10233:"a:2:{s:4:"text";s:10190:"a:2:{s:4:"text";s:10147:"a:2:{s:4:"text";s:10104:"a:2:{s:4:"text";s:10061:"a:2:{s:4:"text";s:10018:"a:2:{s:4:"text";s:9976:"a:2:{s:4:"text";s:9934:"a:2:{s:4:"text";s:9892:"a:2:{s:4:"text";s:9850:"a:2:{s:4:"text";s:9808:"a:2:{s:4:"text";s:9766:"a:2:{s:4:"text";s:9724:"a:2:{s:4:"text";s:9682:"a:2:{s:4:"text";s:9640:"a:2:{s:4:"text";s:9598:"a:2:{s:4:"text";s:9556:"a:2:{s:4:"text";s:9514:"a:2:{s:4:"text";s:9472:"a:2:{s:4:"text";s:9430:"a:2:{s:4:"text";s:9388:"a:2:{s:4:"text";s:9346:"a:2:{s:4:"text";s:9304:"a:2:{s:4:"text";s:9262:"a:2:{s:4:"text";s:9220:"a:2:{s:4:"text";s:9178:"a:2:{s:4:"text";s:9136:"a:2:{s:4:"text";s:9094:"a:2:{s:4:"text";s:9052:"a:2:{s:4:"text";s:9010:"a:2:{s:4:"text";s:8968:"a:2:{s:4:"text";s:8926:"a:2:{s:4:"text";s:8884:"a:2:{s:4:"text";s:8842:"a:2:{s:4:"text";s:8800:"a:2:{s:4:"text";s:8758:"a:2:{s:4:"text";s:8716:"a:2:{s:4:"text";s:8674:"a:2:{s:4:"text";s:8632:"a:2:{s:4:"text";s:8590:"a:2:{s:4:"text";s:8548:"a:2:{s:4:"text";s:8506:"a:2:{s:4:"text";s:8464:"a:2:{s:4:"text";s:8422:"a:2:{s:4:"text";s:8380:"a:2:{s:4:"text";s:8338:"a:2:{s:4:"text";s:8296:"a:2:{s:4:"text";s:8254:"a:2:{s:4:"text";s:8212:"a:2:{s:4:"text";s:8170:"a:2:{s:4:"text";s:8128:"a:2:{s:4:"text";s:8086:"a:2:{s:4:"text";s:8044:"a:2:{s:4:"text";s:8002:"a:2:{s:4:"text";s:7960:"a:2:{s:4:"text";s:7918:"a:2:{s:4:"text";s:7876:"a:2:{s:4:"text";s:7834:"a:2:{s:4:"text";s:7792:"a:2:{s:4:"text";s:7750:"a:2:{s:4:"text";s:7708:"a:2:{s:4:"text";s:7666:"a:2:{s:4:"text";s:7624:"a:2:{s:4:"text";s:7582:"a:2:{s:4:"text";s:7540:"a:2:{s:4:"text";s:7498:"a:2:{s:4:"text";s:7456:"a:2:{s:4:"text";s:7414:"a:2:{s:4:"text";s:7372:"a:2:{s:4:"text";s:7330:"a:2:{s:4:"text";s:7288:"a:2:{s:4:"text";s:7246:"a:2:{s:4:"text";s:7204:"a:2:{s:4:"text";s:7162:"a:2:{s:4:"text";s:7120:"a:2:{s:4:"text";s:7078:"a:2:{s:4:"text";s:7036:"a:2:{s:4:"text";s:6994:"a:2:{s:4:"text";s:6952:"a:2:{s:4:"text";s:6910:"a:2:{s:4:"text";s:6868:"a:2:{s:4:"text";s:6826:"a:2:{s:4:"text";s:6784:"a:2:{s:4:"text";s:6742:"a:2:{s:4:"text";s:6700:"a:2:{s:4:"text";s:6658:"a:2:{s:4:"text";s:6616:"a:2:{s:4:"text";s:6574:"a:2:{s:4:"text";s:6532:"a:2:{s:4:"text";s:6490:"a:2:{s:4:"text";s:6448:"a:2:{s:4:"text";s:6406:"a:2:{s:4:"text";s:6364:"a:2:{s:4:"text";s:6322:"a:2:{s:4:"text";s:6280:"a:2:{s:4:"text";s:6238:"a:2:{s:4:"text";s:6196:"a:2:{s:4:"text";s:6154:"a:2:{s:4:"text";s:6112:"a:2:{s:4:"text";s:6070:"a:2:{s:4:"text";s:6028:"a:2:{s:4:"text";s:5986:"a:2:{s:4:"text";s:5944:"a:2:{s:4:"text";s:5902:"a:2:{s:4:"text";s:5860:"a:2:{s:4:"text";s:5818:"a:2:{s:4:"text";s:5776:"a:2:{s:4:"text";s:5734:"a:2:{s:4:"text";s:5692:"a:2:{s:4:"text";s:5650:"a:2:{s:4:"text";s:5608:"a:2:{s:4:"text";s:5566:"a:2:{s:4:"text";s:5524:"a:2:{s:4:"text";s:5482:"a:2:{s:4:"text";s:5440:"a:2:{s:4:"text";s:5398:"a:2:{s:4:"text";s:5356:"a:2:{s:4:"text";s:5314:"a:2:{s:4:"text";s:5272:"a:2:{s:4:"text";s:5230:"a:2:{s:4:"text";s:5188:"a:2:{s:4:"text";s:5146:"a:2:{s:4:"text";s:5104:"a:2:{s:4:"text";s:5062:"a:2:{s:4:"text";s:5020:"a:2:{s:4:"text";s:4978:"a:2:{s:4:"text";s:4936:"a:2:{s:4:"text";s:4894:"a:2:{s:4:"text";s:4852:"a:2:{s:4:"text";s:4810:"a:2:{s:4:"text";s:4768:"a:2:{s:4:"text";s:4726:"a:2:{s:4:"text";s:4684:"a:2:{s:4:"text";s:4642:"a:2:{s:4:"text";s:4600:"a:2:{s:4:"text";s:4558:"a:2:{s:4:"text";s:4516:"a:2:{s:4:"text";s:4474:"a:2:{s:4:"text";s:4432:"a:2:{s:4:"text";s:4390:"a:2:{s:4:"text";s:4348:"a:2:{s:4:"text";s:4306:"a:2:{s:4:"text";s:4264:"a:2:{s:4:"text";s:4222:"a:2:{s:4:"text";s:4180:"a:2:{s:4:"text";s:4138:"a:2:{s:4:"text";s:4096:"a:2:{s:4:"text";s:4054:"a:2:{s:4:"text";s:4012:"a:2:{s:4:"text";s:3970:"a:2:{s:4:"text";s:3928:"a:2:{s:4:"text";s:3886:"a:2:{s:4:"text";s:3844:"a:2:{s:4:"text";s:3802:"a:2:{s:4:"text";s:3760:"a:2:{s:4:"text";s:3718:"a:2:{s:4:"text";s:3676:"a:2:{s:4:"text";s:3634:"a:2:{s:4:"text";s:3592:"a:2:{s:4:"text";s:3550:"a:2:{s:4:"text";s:3508:"a:2:{s:4:"text";s:3466:"a:2:{s:4:"text";s:3424:"a:2:{s:4:"text";s:3382:"a:2:{s:4:"text";s:3340:"a:2:{s:4:"text";s:3298:"a:2:{s:4:"text";s:3256:"a:2:{s:4:"text";s:3214:"a:2:{s:4:"text";s:3172:"a:2:{s:4:"text";s:3130:"a:2:{s:4:"text";s:3088:"a:2:{s:4:"text";s:3046:"a:2:{s:4:"text";s:3004:"a:2:{s:4:"text";s:2962:"a:2:{s:4:"text";s:2920:"a:2:{s:4:"text";s:2878:"a:2:{s:4:"text";s:2836:"a:2:{s:4:"text";s:2794:"a:2:{s:4:"text";s:2752:"a:2:{s:4:"text";s:2710:"a:2:{s:4:"text";s:2668:"a:2:{s:4:"text";s:2626:"a:2:{s:4:"text";s:2584:"a:2:{s:4:"text";s:2542:"a:2:{s:4:"text";s:2500:"a:2:{s:4:"text";s:2458:"a:2:{s:4:"text";s:2416:"a:2:{s:4:"text";s:2374:"a:2:{s:4:"text";s:2332:"a:2:{s:4:"text";s:2290:"a:2:{s:4:"text";s:2248:"a:2:{s:4:"text";s:2206:"a:2:{s:4:"text";s:2164:"a:2:{s:4:"text";s:2122:"a:2:{s:4:"text";s:2080:"a:2:{s:4:"text";s:2038:"a:2:{s:4:"text";s:1996:"a:2:{s:4:"text";s:1954:"a:2:{s:4:"text";s:1912:"a:2:{s:4:"text";s:1870:"a:2:{s:4:"text";s:1828:"a:2:{s:4:"text";s:1786:"a:2:{s:4:"text";s:1744:"a:2:{s:4:"text";s:1702:"a:2:{s:4:"text";s:1660:"a:2:{s:4:"text";s:1618:"a:2:{s:4:"text";s:1576:"a:2:{s:4:"text";s:1534:"a:2:{s:4:"text";s:1492:"a:2:{s:4:"text";s:1450:"a:2:{s:4:"text";s:1408:"a:2:{s:4:"text";s:1366:"a:2:{s:4:"text";s:1324:"a:2:{s:4:"text";s:1282:"a:2:{s:4:"text";s:1240:"a:2:{s:4:"text";s:1198:"a:2:{s:4:"text";s:1156:"a:2:{s:4:"text";s:1114:"a:2:{s:4:"text";s:1072:"a:2:{s:4:"text";s:1030:"a:2:{s:4:"text";s:989:"a:2:{s:4:"text";s:948:"a:2:{s:4:"text";s:907:"a:2:{s:4:"text";s:866:"a:2:{s:4:"text";s:825:"a:2:{s:4:"text";s:784:"a:2:{s:4:"text";s:743:"a:2:{s:4:"text";s:702:"a:2:{s:4:"text";s:661:"a:2:{s:4:"text";s:620:"a:2:{s:4:"text";s:579:"a:2:{s:4:"text";s:538:"a:2:{s:4:"text";s:497:"a:2:{s:4:"text";s:456:"a:2:{s:4:"text";s:415:"a:2:{s:4:"text";s:374:"a:2:{s:4:"text";s:333:"a:2:{s:4:"text";s:292:"a:2:{s:4:"text";s:251:"a:2:{s:4:"text";s:210:"a:2:{s:4:"text";s:169:"a:2:{s:4:"text";s:128:"a:2:{s:4:"text";s:88:"a:2:{s:4:"text";s:48:"a:2:{s:4:"text";s:9:"Vorlieben";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}</div><div class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-preferences-optin data-category=cmplz_preferences class="cmplz-consent-checkbox cmplz-preferences" size=40 value=1> <label class=cmplz-label for=cmplz-preferences-optin tabindex=0><span>a:2:{s:4:"text";s:15608:"a:2:{s:4:"text";s:15565:"a:2:{s:4:"text";s:15522:"a:2:{s:4:"text";s:15479:"a:2:{s:4:"text";s:15436:"a:2:{s:4:"text";s:15393:"a:2:{s:4:"text";s:15350:"a:2:{s:4:"text";s:15307:"a:2:{s:4:"text";s:15264:"a:2:{s:4:"text";s:15221:"a:2:{s:4:"text";s:15178:"a:2:{s:4:"text";s:15135:"a:2:{s:4:"text";s:15092:"a:2:{s:4:"text";s:15049:"a:2:{s:4:"text";s:15006:"a:2:{s:4:"text";s:14963:"a:2:{s:4:"text";s:14920:"a:2:{s:4:"text";s:14877:"a:2:{s:4:"text";s:14834:"a:2:{s:4:"text";s:14791:"a:2:{s:4:"text";s:14748:"a:2:{s:4:"text";s:14705:"a:2:{s:4:"text";s:14662:"a:2:{s:4:"text";s:14619:"a:2:{s:4:"text";s:14576:"a:2:{s:4:"text";s:14533:"a:2:{s:4:"text";s:14490:"a:2:{s:4:"text";s:14447:"a:2:{s:4:"text";s:14404:"a:2:{s:4:"text";s:14361:"a:2:{s:4:"text";s:14318:"a:2:{s:4:"text";s:14275:"a:2:{s:4:"text";s:14232:"a:2:{s:4:"text";s:14189:"a:2:{s:4:"text";s:14146:"a:2:{s:4:"text";s:14103:"a:2:{s:4:"text";s:14060:"a:2:{s:4:"text";s:14017:"a:2:{s:4:"text";s:13974:"a:2:{s:4:"text";s:13931:"a:2:{s:4:"text";s:13888:"a:2:{s:4:"text";s:13845:"a:2:{s:4:"text";s:13802:"a:2:{s:4:"text";s:13759:"a:2:{s:4:"text";s:13716:"a:2:{s:4:"text";s:13673:"a:2:{s:4:"text";s:13630:"a:2:{s:4:"text";s:13587:"a:2:{s:4:"text";s:13544:"a:2:{s:4:"text";s:13501:"a:2:{s:4:"text";s:13458:"a:2:{s:4:"text";s:13415:"a:2:{s:4:"text";s:13372:"a:2:{s:4:"text";s:13329:"a:2:{s:4:"text";s:13286:"a:2:{s:4:"text";s:13243:"a:2:{s:4:"text";s:13200:"a:2:{s:4:"text";s:13157:"a:2:{s:4:"text";s:13114:"a:2:{s:4:"text";s:13071:"a:2:{s:4:"text";s:13028:"a:2:{s:4:"text";s:12985:"a:2:{s:4:"text";s:12942:"a:2:{s:4:"text";s:12899:"a:2:{s:4:"text";s:12856:"a:2:{s:4:"text";s:12813:"a:2:{s:4:"text";s:12770:"a:2:{s:4:"text";s:12727:"a:2:{s:4:"text";s:12684:"a:2:{s:4:"text";s:12641:"a:2:{s:4:"text";s:12598:"a:2:{s:4:"text";s:12555:"a:2:{s:4:"text";s:12512:"a:2:{s:4:"text";s:12469:"a:2:{s:4:"text";s:12426:"a:2:{s:4:"text";s:12383:"a:2:{s:4:"text";s:12340:"a:2:{s:4:"text";s:12297:"a:2:{s:4:"text";s:12254:"a:2:{s:4:"text";s:12211:"a:2:{s:4:"text";s:12168:"a:2:{s:4:"text";s:12125:"a:2:{s:4:"text";s:12082:"a:2:{s:4:"text";s:12039:"a:2:{s:4:"text";s:11996:"a:2:{s:4:"text";s:11953:"a:2:{s:4:"text";s:11910:"a:2:{s:4:"text";s:11867:"a:2:{s:4:"text";s:11824:"a:2:{s:4:"text";s:11781:"a:2:{s:4:"text";s:11738:"a:2:{s:4:"text";s:11695:"a:2:{s:4:"text";s:11652:"a:2:{s:4:"text";s:11609:"a:2:{s:4:"text";s:11566:"a:2:{s:4:"text";s:11523:"a:2:{s:4:"text";s:11480:"a:2:{s:4:"text";s:11437:"a:2:{s:4:"text";s:11394:"a:2:{s:4:"text";s:11351:"a:2:{s:4:"text";s:11308:"a:2:{s:4:"text";s:11265:"a:2:{s:4:"text";s:11222:"a:2:{s:4:"text";s:11179:"a:2:{s:4:"text";s:11136:"a:2:{s:4:"text";s:11093:"a:2:{s:4:"text";s:11050:"a:2:{s:4:"text";s:11007:"a:2:{s:4:"text";s:10964:"a:2:{s:4:"text";s:10921:"a:2:{s:4:"text";s:10878:"a:2:{s:4:"text";s:10835:"a:2:{s:4:"text";s:10792:"a:2:{s:4:"text";s:10749:"a:2:{s:4:"text";s:10706:"a:2:{s:4:"text";s:10663:"a:2:{s:4:"text";s:10620:"a:2:{s:4:"text";s:10577:"a:2:{s:4:"text";s:10534:"a:2:{s:4:"text";s:10491:"a:2:{s:4:"text";s:10448:"a:2:{s:4:"text";s:10405:"a:2:{s:4:"text";s:10362:"a:2:{s:4:"text";s:10319:"a:2:{s:4:"text";s:10276:"a:2:{s:4:"text";s:10233:"a:2:{s:4:"text";s:10190:"a:2:{s:4:"text";s:10147:"a:2:{s:4:"text";s:10104:"a:2:{s:4:"text";s:10061:"a:2:{s:4:"text";s:10018:"a:2:{s:4:"text";s:9976:"a:2:{s:4:"text";s:9934:"a:2:{s:4:"text";s:9892:"a:2:{s:4:"text";s:9850:"a:2:{s:4:"text";s:9808:"a:2:{s:4:"text";s:9766:"a:2:{s:4:"text";s:9724:"a:2:{s:4:"text";s:9682:"a:2:{s:4:"text";s:9640:"a:2:{s:4:"text";s:9598:"a:2:{s:4:"text";s:9556:"a:2:{s:4:"text";s:9514:"a:2:{s:4:"text";s:9472:"a:2:{s:4:"text";s:9430:"a:2:{s:4:"text";s:9388:"a:2:{s:4:"text";s:9346:"a:2:{s:4:"text";s:9304:"a:2:{s:4:"text";s:9262:"a:2:{s:4:"text";s:9220:"a:2:{s:4:"text";s:9178:"a:2:{s:4:"text";s:9136:"a:2:{s:4:"text";s:9094:"a:2:{s:4:"text";s:9052:"a:2:{s:4:"text";s:9010:"a:2:{s:4:"text";s:8968:"a:2:{s:4:"text";s:8926:"a:2:{s:4:"text";s:8884:"a:2:{s:4:"text";s:8842:"a:2:{s:4:"text";s:8800:"a:2:{s:4:"text";s:8758:"a:2:{s:4:"text";s:8716:"a:2:{s:4:"text";s:8674:"a:2:{s:4:"text";s:8632:"a:2:{s:4:"text";s:8590:"a:2:{s:4:"text";s:8548:"a:2:{s:4:"text";s:8506:"a:2:{s:4:"text";s:8464:"a:2:{s:4:"text";s:8422:"a:2:{s:4:"text";s:8380:"a:2:{s:4:"text";s:8338:"a:2:{s:4:"text";s:8296:"a:2:{s:4:"text";s:8254:"a:2:{s:4:"text";s:8212:"a:2:{s:4:"text";s:8170:"a:2:{s:4:"text";s:8128:"a:2:{s:4:"text";s:8086:"a:2:{s:4:"text";s:8044:"a:2:{s:4:"text";s:8002:"a:2:{s:4:"text";s:7960:"a:2:{s:4:"text";s:7918:"a:2:{s:4:"text";s:7876:"a:2:{s:4:"text";s:7834:"a:2:{s:4:"text";s:7792:"a:2:{s:4:"text";s:7750:"a:2:{s:4:"text";s:7708:"a:2:{s:4:"text";s:7666:"a:2:{s:4:"text";s:7624:"a:2:{s:4:"text";s:7582:"a:2:{s:4:"text";s:7540:"a:2:{s:4:"text";s:7498:"a:2:{s:4:"text";s:7456:"a:2:{s:4:"text";s:7414:"a:2:{s:4:"text";s:7372:"a:2:{s:4:"text";s:7330:"a:2:{s:4:"text";s:7288:"a:2:{s:4:"text";s:7246:"a:2:{s:4:"text";s:7204:"a:2:{s:4:"text";s:7162:"a:2:{s:4:"text";s:7120:"a:2:{s:4:"text";s:7078:"a:2:{s:4:"text";s:7036:"a:2:{s:4:"text";s:6994:"a:2:{s:4:"text";s:6952:"a:2:{s:4:"text";s:6910:"a:2:{s:4:"text";s:6868:"a:2:{s:4:"text";s:6826:"a:2:{s:4:"text";s:6784:"a:2:{s:4:"text";s:6742:"a:2:{s:4:"text";s:6700:"a:2:{s:4:"text";s:6658:"a:2:{s:4:"text";s:6616:"a:2:{s:4:"text";s:6574:"a:2:{s:4:"text";s:6532:"a:2:{s:4:"text";s:6490:"a:2:{s:4:"text";s:6448:"a:2:{s:4:"text";s:6406:"a:2:{s:4:"text";s:6364:"a:2:{s:4:"text";s:6322:"a:2:{s:4:"text";s:6280:"a:2:{s:4:"text";s:6238:"a:2:{s:4:"text";s:6196:"a:2:{s:4:"text";s:6154:"a:2:{s:4:"text";s:6112:"a:2:{s:4:"text";s:6070:"a:2:{s:4:"text";s:6028:"a:2:{s:4:"text";s:5986:"a:2:{s:4:"text";s:5944:"a:2:{s:4:"text";s:5902:"a:2:{s:4:"text";s:5860:"a:2:{s:4:"text";s:5818:"a:2:{s:4:"text";s:5776:"a:2:{s:4:"text";s:5734:"a:2:{s:4:"text";s:5692:"a:2:{s:4:"text";s:5650:"a:2:{s:4:"text";s:5608:"a:2:{s:4:"text";s:5566:"a:2:{s:4:"text";s:5524:"a:2:{s:4:"text";s:5482:"a:2:{s:4:"text";s:5440:"a:2:{s:4:"text";s:5398:"a:2:{s:4:"text";s:5356:"a:2:{s:4:"text";s:5314:"a:2:{s:4:"text";s:5272:"a:2:{s:4:"text";s:5230:"a:2:{s:4:"text";s:5188:"a:2:{s:4:"text";s:5146:"a:2:{s:4:"text";s:5104:"a:2:{s:4:"text";s:5062:"a:2:{s:4:"text";s:5020:"a:2:{s:4:"text";s:4978:"a:2:{s:4:"text";s:4936:"a:2:{s:4:"text";s:4894:"a:2:{s:4:"text";s:4852:"a:2:{s:4:"text";s:4810:"a:2:{s:4:"text";s:4768:"a:2:{s:4:"text";s:4726:"a:2:{s:4:"text";s:4684:"a:2:{s:4:"text";s:4642:"a:2:{s:4:"text";s:4600:"a:2:{s:4:"text";s:4558:"a:2:{s:4:"text";s:4516:"a:2:{s:4:"text";s:4474:"a:2:{s:4:"text";s:4432:"a:2:{s:4:"text";s:4390:"a:2:{s:4:"text";s:4348:"a:2:{s:4:"text";s:4306:"a:2:{s:4:"text";s:4264:"a:2:{s:4:"text";s:4222:"a:2:{s:4:"text";s:4180:"a:2:{s:4:"text";s:4138:"a:2:{s:4:"text";s:4096:"a:2:{s:4:"text";s:4054:"a:2:{s:4:"text";s:4012:"a:2:{s:4:"text";s:3970:"a:2:{s:4:"text";s:3928:"a:2:{s:4:"text";s:3886:"a:2:{s:4:"text";s:3844:"a:2:{s:4:"text";s:3802:"a:2:{s:4:"text";s:3760:"a:2:{s:4:"text";s:3718:"a:2:{s:4:"text";s:3676:"a:2:{s:4:"text";s:3634:"a:2:{s:4:"text";s:3592:"a:2:{s:4:"text";s:3550:"a:2:{s:4:"text";s:3508:"a:2:{s:4:"text";s:3466:"a:2:{s:4:"text";s:3424:"a:2:{s:4:"text";s:3382:"a:2:{s:4:"text";s:3340:"a:2:{s:4:"text";s:3298:"a:2:{s:4:"text";s:3256:"a:2:{s:4:"text";s:3214:"a:2:{s:4:"text";s:3172:"a:2:{s:4:"text";s:3130:"a:2:{s:4:"text";s:3088:"a:2:{s:4:"text";s:3046:"a:2:{s:4:"text";s:3004:"a:2:{s:4:"text";s:2962:"a:2:{s:4:"text";s:2920:"a:2:{s:4:"text";s:2878:"a:2:{s:4:"text";s:2836:"a:2:{s:4:"text";s:2794:"a:2:{s:4:"text";s:2752:"a:2:{s:4:"text";s:2710:"a:2:{s:4:"text";s:2668:"a:2:{s:4:"text";s:2626:"a:2:{s:4:"text";s:2584:"a:2:{s:4:"text";s:2542:"a:2:{s:4:"text";s:2500:"a:2:{s:4:"text";s:2458:"a:2:{s:4:"text";s:2416:"a:2:{s:4:"text";s:2374:"a:2:{s:4:"text";s:2332:"a:2:{s:4:"text";s:2290:"a:2:{s:4:"text";s:2248:"a:2:{s:4:"text";s:2206:"a:2:{s:4:"text";s:2164:"a:2:{s:4:"text";s:2122:"a:2:{s:4:"text";s:2080:"a:2:{s:4:"text";s:2038:"a:2:{s:4:"text";s:1996:"a:2:{s:4:"text";s:1954:"a:2:{s:4:"text";s:1912:"a:2:{s:4:"text";s:1870:"a:2:{s:4:"text";s:1828:"a:2:{s:4:"text";s:1786:"a:2:{s:4:"text";s:1744:"a:2:{s:4:"text";s:1702:"a:2:{s:4:"text";s:1660:"a:2:{s:4:"text";s:1618:"a:2:{s:4:"text";s:1576:"a:2:{s:4:"text";s:1534:"a:2:{s:4:"text";s:1492:"a:2:{s:4:"text";s:1450:"a:2:{s:4:"text";s:1408:"a:2:{s:4:"text";s:1366:"a:2:{s:4:"text";s:1324:"a:2:{s:4:"text";s:1282:"a:2:{s:4:"text";s:1240:"a:2:{s:4:"text";s:1198:"a:2:{s:4:"text";s:1156:"a:2:{s:4:"text";s:1114:"a:2:{s:4:"text";s:1072:"a:2:{s:4:"text";s:1030:"a:2:{s:4:"text";s:989:"a:2:{s:4:"text";s:948:"a:2:{s:4:"text";s:907:"a:2:{s:4:"text";s:866:"a:2:{s:4:"text";s:825:"a:2:{s:4:"text";s:784:"a:2:{s:4:"text";s:743:"a:2:{s:4:"text";s:702:"a:2:{s:4:"text";s:661:"a:2:{s:4:"text";s:620:"a:2:{s:4:"text";s:579:"a:2:{s:4:"text";s:538:"a:2:{s:4:"text";s:497:"a:2:{s:4:"text";s:456:"a:2:{s:4:"text";s:415:"a:2:{s:4:"text";s:374:"a:2:{s:4:"text";s:333:"a:2:{s:4:"text";s:292:"a:2:{s:4:"text";s:251:"a:2:{s:4:"text";s:210:"a:2:{s:4:"text";s:169:"a:2:{s:4:"text";s:128:"a:2:{s:4:"text";s:88:"a:2:{s:4:"text";s:48:"a:2:{s:4:"text";s:9:"Vorlieben";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}</span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class=cmplz-description> <span class=cmplz-description-preferences>Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span></div> </details><details class="cmplz-category cmplz-statistics" > <summary><div class=cmplz-category-header><div class=cmplz-category-title>Statistiken</div><div class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-statistics-optin data-category=cmplz_statistics class="cmplz-consent-checkbox cmplz-statistics" size=40 value=1> <label class=cmplz-label for=cmplz-statistics-optin tabindex=0><span>Statistiken</span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class=cmplz-description> <span class=cmplz-description-statistics>Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span> <span class=cmplz-description-statistics-anonymous>Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span></div> </details><details class="cmplz-category cmplz-marketing" > <summary><div class=cmplz-category-header><div class=cmplz-category-title>Marketing</div><div class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-marketing-optin data-category=cmplz_marketing class="cmplz-consent-checkbox cmplz-marketing" size=40 value=1> <label class=cmplz-label for=cmplz-marketing-optin tabindex=0><span>Marketing</span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class=cmplz-description> <span class=cmplz-description-marketing>Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span></div> </details></div><div class="cmplz-categories cmplz-tcf"><div class="cmplz-category cmplz-statistics"><div class=cmplz-category-header><div class=cmplz-title>Statistiken</div><div class=cmplz-always-active></div><p class=cmplz-description></p></div></div><div class="cmplz-category cmplz-marketing"><div class=cmplz-category-header><div class=cmplz-title>Marketing</div><div class=cmplz-always-active></div><p class=cmplz-description></p></div></div><div class="cmplz-category cmplz-features"><div class=cmplz-category-header><div class=cmplz-title>Eigenschaften</div><div class=cmplz-always-active>Immer aktiv</div><p class=cmplz-description></p></div></div><div class="cmplz-category cmplz-specialfeatures"><div class=cmplz-category-header><div class=cmplz-title></div><div class=cmplz-always-active></div></div></div><div class="cmplz-category cmplz-specialpurposes"><div class=cmplz-category-header><div class=cmplz-title></div><div class=cmplz-always-active>Immer aktiv</div></div></div></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Optionen verwalten</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Drittanbieter verwalten</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href=# data-relative_url=#cmplz-tcf-wrapper>Anbieter verwalten</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target=_blank rel="noopener noreferrer nofollow" href=https://cookiedatabase.org/tcf/purposes/ >Lese mehr über diese Zwecke</a></div><div class="cmplz-divider cmplz-footer"></div><div class=cmplz-buttons> <button class="cmplz-btn cmplz-accept">Akzeptieren</button> <button class="cmplz-btn cmplz-deny">Ablehnen</button> <button class="cmplz-btn cmplz-view-preferences">Einstellungen ansehen</button> <button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Einstellungen ansehen</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link privacy-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link impressum" href=# data-relative_url>{title}</a></div></div><div class="cmplz-cookiebanner cmplz-hidden banner-3 optout cmplz-center view-preferences" aria-modal=true data-nosnippet=true role=dialog aria-live=polite aria-labelledby=cmplz-header-3-optout aria-describedby=cmplz-message-3-optout><div class=cmplz-header><div class=cmplz-logo></div><div class=cmplz-title id=cmplz-header-3-optout>Cookie-Zustimmung verwalten</div> <a class=cmplz-close tabindex=0 role=button> <svg aria-hidden=true focusable=false data-prefix=fas data-icon=times class="svg-inline--fa fa-times fa-w-11" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 352 512"><title>close</title><path fill=currentColor d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </a></div><div class="cmplz-divider cmplz-divider-header"></div><div class=cmplz-body><div class=cmplz-message id=cmplz-message-3-optout><p>Um dir ein optimales Erlebnis zu bieten, verwenden wir Technologien wie Cookies, um Geräteinformationen zu speichern und/oder darauf zuzugreifen. Wenn du diesen Technologien zustimmst, können wir Daten wie das Surfverhalten oder eindeutige IDs auf dieser Website verarbeiten. Wenn du deine Zustimmung nicht erteilst oder zurückziehst, können bestimmte Merkmale und Funktionen beeinträchtigt werden.</p></div><div class=cmplz-categories> <details class="cmplz-category cmplz-functional" > <summary><div class=cmplz-category-header><div class=cmplz-category-title>Funktional</div><div class=cmplz-always-active><div class=cmplz-banner-checkbox> <input type=checkbox aria-checked=true id=cmplz-functional-optout data-category=cmplz_functional class="cmplz-consent-checkbox cmplz-functional" size=40 value=1> <label class=cmplz-label for=cmplz-functional-optout tabindex=0><span>Funktional</span></label></div> Immer aktiv</div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class=cmplz-description> <span class=cmplz-description-functional>Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span></div> </details><details class="cmplz-category cmplz-preferences" > <summary><div class=cmplz-category-header><div class=cmplz-category-title>a:2:{s:4:"text";s:15608:"a:2:{s:4:"text";s:15565:"a:2:{s:4:"text";s:15522:"a:2:{s:4:"text";s:15479:"a:2:{s:4:"text";s:15436:"a:2:{s:4:"text";s:15393:"a:2:{s:4:"text";s:15350:"a:2:{s:4:"text";s:15307:"a:2:{s:4:"text";s:15264:"a:2:{s:4:"text";s:15221:"a:2:{s:4:"text";s:15178:"a:2:{s:4:"text";s:15135:"a:2:{s:4:"text";s:15092:"a:2:{s:4:"text";s:15049:"a:2:{s:4:"text";s:15006:"a:2:{s:4:"text";s:14963:"a:2:{s:4:"text";s:14920:"a:2:{s:4:"text";s:14877:"a:2:{s:4:"text";s:14834:"a:2:{s:4:"text";s:14791:"a:2:{s:4:"text";s:14748:"a:2:{s:4:"text";s:14705:"a:2:{s:4:"text";s:14662:"a:2:{s:4:"text";s:14619:"a:2:{s:4:"text";s:14576:"a:2:{s:4:"text";s:14533:"a:2:{s:4:"text";s:14490:"a:2:{s:4:"text";s:14447:"a:2:{s:4:"text";s:14404:"a:2:{s:4:"text";s:14361:"a:2:{s:4:"text";s:14318:"a:2:{s:4:"text";s:14275:"a:2:{s:4:"text";s:14232:"a:2:{s:4:"text";s:14189:"a:2:{s:4:"text";s:14146:"a:2:{s:4:"text";s:14103:"a:2:{s:4:"text";s:14060:"a:2:{s:4:"text";s:14017:"a:2:{s:4:"text";s:13974:"a:2:{s:4:"text";s:13931:"a:2:{s:4:"text";s:13888:"a:2:{s:4:"text";s:13845:"a:2:{s:4:"text";s:13802:"a:2:{s:4:"text";s:13759:"a:2:{s:4:"text";s:13716:"a:2:{s:4:"text";s:13673:"a:2:{s:4:"text";s:13630:"a:2:{s:4:"text";s:13587:"a:2:{s:4:"text";s:13544:"a:2:{s:4:"text";s:13501:"a:2:{s:4:"text";s:13458:"a:2:{s:4:"text";s:13415:"a:2:{s:4:"text";s:13372:"a:2:{s:4:"text";s:13329:"a:2:{s:4:"text";s:13286:"a:2:{s:4:"text";s:13243:"a:2:{s:4:"text";s:13200:"a:2:{s:4:"text";s:13157:"a:2:{s:4:"text";s:13114:"a:2:{s:4:"text";s:13071:"a:2:{s:4:"text";s:13028:"a:2:{s:4:"text";s:12985:"a:2:{s:4:"text";s:12942:"a:2:{s:4:"text";s:12899:"a:2:{s:4:"text";s:12856:"a:2:{s:4:"text";s:12813:"a:2:{s:4:"text";s:12770:"a:2:{s:4:"text";s:12727:"a:2:{s:4:"text";s:12684:"a:2:{s:4:"text";s:12641:"a:2:{s:4:"text";s:12598:"a:2:{s:4:"text";s:12555:"a:2:{s:4:"text";s:12512:"a:2:{s:4:"text";s:12469:"a:2:{s:4:"text";s:12426:"a:2:{s:4:"text";s:12383:"a:2:{s:4:"text";s:12340:"a:2:{s:4:"text";s:12297:"a:2:{s:4:"text";s:12254:"a:2:{s:4:"text";s:12211:"a:2:{s:4:"text";s:12168:"a:2:{s:4:"text";s:12125:"a:2:{s:4:"text";s:12082:"a:2:{s:4:"text";s:12039:"a:2:{s:4:"text";s:11996:"a:2:{s:4:"text";s:11953:"a:2:{s:4:"text";s:11910:"a:2:{s:4:"text";s:11867:"a:2:{s:4:"text";s:11824:"a:2:{s:4:"text";s:11781:"a:2:{s:4:"text";s:11738:"a:2:{s:4:"text";s:11695:"a:2:{s:4:"text";s:11652:"a:2:{s:4:"text";s:11609:"a:2:{s:4:"text";s:11566:"a:2:{s:4:"text";s:11523:"a:2:{s:4:"text";s:11480:"a:2:{s:4:"text";s:11437:"a:2:{s:4:"text";s:11394:"a:2:{s:4:"text";s:11351:"a:2:{s:4:"text";s:11308:"a:2:{s:4:"text";s:11265:"a:2:{s:4:"text";s:11222:"a:2:{s:4:"text";s:11179:"a:2:{s:4:"text";s:11136:"a:2:{s:4:"text";s:11093:"a:2:{s:4:"text";s:11050:"a:2:{s:4:"text";s:11007:"a:2:{s:4:"text";s:10964:"a:2:{s:4:"text";s:10921:"a:2:{s:4:"text";s:10878:"a:2:{s:4:"text";s:10835:"a:2:{s:4:"text";s:10792:"a:2:{s:4:"text";s:10749:"a:2:{s:4:"text";s:10706:"a:2:{s:4:"text";s:10663:"a:2:{s:4:"text";s:10620:"a:2:{s:4:"text";s:10577:"a:2:{s:4:"text";s:10534:"a:2:{s:4:"text";s:10491:"a:2:{s:4:"text";s:10448:"a:2:{s:4:"text";s:10405:"a:2:{s:4:"text";s:10362:"a:2:{s:4:"text";s:10319:"a:2:{s:4:"text";s:10276:"a:2:{s:4:"text";s:10233:"a:2:{s:4:"text";s:10190:"a:2:{s:4:"text";s:10147:"a:2:{s:4:"text";s:10104:"a:2:{s:4:"text";s:10061:"a:2:{s:4:"text";s:10018:"a:2:{s:4:"text";s:9976:"a:2:{s:4:"text";s:9934:"a:2:{s:4:"text";s:9892:"a:2:{s:4:"text";s:9850:"a:2:{s:4:"text";s:9808:"a:2:{s:4:"text";s:9766:"a:2:{s:4:"text";s:9724:"a:2:{s:4:"text";s:9682:"a:2:{s:4:"text";s:9640:"a:2:{s:4:"text";s:9598:"a:2:{s:4:"text";s:9556:"a:2:{s:4:"text";s:9514:"a:2:{s:4:"text";s:9472:"a:2:{s:4:"text";s:9430:"a:2:{s:4:"text";s:9388:"a:2:{s:4:"text";s:9346:"a:2:{s:4:"text";s:9304:"a:2:{s:4:"text";s:9262:"a:2:{s:4:"text";s:9220:"a:2:{s:4:"text";s:9178:"a:2:{s:4:"text";s:9136:"a:2:{s:4:"text";s:9094:"a:2:{s:4:"text";s:9052:"a:2:{s:4:"text";s:9010:"a:2:{s:4:"text";s:8968:"a:2:{s:4:"text";s:8926:"a:2:{s:4:"text";s:8884:"a:2:{s:4:"text";s:8842:"a:2:{s:4:"text";s:8800:"a:2:{s:4:"text";s:8758:"a:2:{s:4:"text";s:8716:"a:2:{s:4:"text";s:8674:"a:2:{s:4:"text";s:8632:"a:2:{s:4:"text";s:8590:"a:2:{s:4:"text";s:8548:"a:2:{s:4:"text";s:8506:"a:2:{s:4:"text";s:8464:"a:2:{s:4:"text";s:8422:"a:2:{s:4:"text";s:8380:"a:2:{s:4:"text";s:8338:"a:2:{s:4:"text";s:8296:"a:2:{s:4:"text";s:8254:"a:2:{s:4:"text";s:8212:"a:2:{s:4:"text";s:8170:"a:2:{s:4:"text";s:8128:"a:2:{s:4:"text";s:8086:"a:2:{s:4:"text";s:8044:"a:2:{s:4:"text";s:8002:"a:2:{s:4:"text";s:7960:"a:2:{s:4:"text";s:7918:"a:2:{s:4:"text";s:7876:"a:2:{s:4:"text";s:7834:"a:2:{s:4:"text";s:7792:"a:2:{s:4:"text";s:7750:"a:2:{s:4:"text";s:7708:"a:2:{s:4:"text";s:7666:"a:2:{s:4:"text";s:7624:"a:2:{s:4:"text";s:7582:"a:2:{s:4:"text";s:7540:"a:2:{s:4:"text";s:7498:"a:2:{s:4:"text";s:7456:"a:2:{s:4:"text";s:7414:"a:2:{s:4:"text";s:7372:"a:2:{s:4:"text";s:7330:"a:2:{s:4:"text";s:7288:"a:2:{s:4:"text";s:7246:"a:2:{s:4:"text";s:7204:"a:2:{s:4:"text";s:7162:"a:2:{s:4:"text";s:7120:"a:2:{s:4:"text";s:7078:"a:2:{s:4:"text";s:7036:"a:2:{s:4:"text";s:6994:"a:2:{s:4:"text";s:6952:"a:2:{s:4:"text";s:6910:"a:2:{s:4:"text";s:6868:"a:2:{s:4:"text";s:6826:"a:2:{s:4:"text";s:6784:"a:2:{s:4:"text";s:6742:"a:2:{s:4:"text";s:6700:"a:2:{s:4:"text";s:6658:"a:2:{s:4:"text";s:6616:"a:2:{s:4:"text";s:6574:"a:2:{s:4:"text";s:6532:"a:2:{s:4:"text";s:6490:"a:2:{s:4:"text";s:6448:"a:2:{s:4:"text";s:6406:"a:2:{s:4:"text";s:6364:"a:2:{s:4:"text";s:6322:"a:2:{s:4:"text";s:6280:"a:2:{s:4:"text";s:6238:"a:2:{s:4:"text";s:6196:"a:2:{s:4:"text";s:6154:"a:2:{s:4:"text";s:6112:"a:2:{s:4:"text";s:6070:"a:2:{s:4:"text";s:6028:"a:2:{s:4:"text";s:5986:"a:2:{s:4:"text";s:5944:"a:2:{s:4:"text";s:5902:"a:2:{s:4:"text";s:5860:"a:2:{s:4:"text";s:5818:"a:2:{s:4:"text";s:5776:"a:2:{s:4:"text";s:5734:"a:2:{s:4:"text";s:5692:"a:2:{s:4:"text";s:5650:"a:2:{s:4:"text";s:5608:"a:2:{s:4:"text";s:5566:"a:2:{s:4:"text";s:5524:"a:2:{s:4:"text";s:5482:"a:2:{s:4:"text";s:5440:"a:2:{s:4:"text";s:5398:"a:2:{s:4:"text";s:5356:"a:2:{s:4:"text";s:5314:"a:2:{s:4:"text";s:5272:"a:2:{s:4:"text";s:5230:"a:2:{s:4:"text";s:5188:"a:2:{s:4:"text";s:5146:"a:2:{s:4:"text";s:5104:"a:2:{s:4:"text";s:5062:"a:2:{s:4:"text";s:5020:"a:2:{s:4:"text";s:4978:"a:2:{s:4:"text";s:4936:"a:2:{s:4:"text";s:4894:"a:2:{s:4:"text";s:4852:"a:2:{s:4:"text";s:4810:"a:2:{s:4:"text";s:4768:"a:2:{s:4:"text";s:4726:"a:2:{s:4:"text";s:4684:"a:2:{s:4:"text";s:4642:"a:2:{s:4:"text";s:4600:"a:2:{s:4:"text";s:4558:"a:2:{s:4:"text";s:4516:"a:2:{s:4:"text";s:4474:"a:2:{s:4:"text";s:4432:"a:2:{s:4:"text";s:4390:"a:2:{s:4:"text";s:4348:"a:2:{s:4:"text";s:4306:"a:2:{s:4:"text";s:4264:"a:2:{s:4:"text";s:4222:"a:2:{s:4:"text";s:4180:"a:2:{s:4:"text";s:4138:"a:2:{s:4:"text";s:4096:"a:2:{s:4:"text";s:4054:"a:2:{s:4:"text";s:4012:"a:2:{s:4:"text";s:3970:"a:2:{s:4:"text";s:3928:"a:2:{s:4:"text";s:3886:"a:2:{s:4:"text";s:3844:"a:2:{s:4:"text";s:3802:"a:2:{s:4:"text";s:3760:"a:2:{s:4:"text";s:3718:"a:2:{s:4:"text";s:3676:"a:2:{s:4:"text";s:3634:"a:2:{s:4:"text";s:3592:"a:2:{s:4:"text";s:3550:"a:2:{s:4:"text";s:3508:"a:2:{s:4:"text";s:3466:"a:2:{s:4:"text";s:3424:"a:2:{s:4:"text";s:3382:"a:2:{s:4:"text";s:3340:"a:2:{s:4:"text";s:3298:"a:2:{s:4:"text";s:3256:"a:2:{s:4:"text";s:3214:"a:2:{s:4:"text";s:3172:"a:2:{s:4:"text";s:3130:"a:2:{s:4:"text";s:3088:"a:2:{s:4:"text";s:3046:"a:2:{s:4:"text";s:3004:"a:2:{s:4:"text";s:2962:"a:2:{s:4:"text";s:2920:"a:2:{s:4:"text";s:2878:"a:2:{s:4:"text";s:2836:"a:2:{s:4:"text";s:2794:"a:2:{s:4:"text";s:2752:"a:2:{s:4:"text";s:2710:"a:2:{s:4:"text";s:2668:"a:2:{s:4:"text";s:2626:"a:2:{s:4:"text";s:2584:"a:2:{s:4:"text";s:2542:"a:2:{s:4:"text";s:2500:"a:2:{s:4:"text";s:2458:"a:2:{s:4:"text";s:2416:"a:2:{s:4:"text";s:2374:"a:2:{s:4:"text";s:2332:"a:2:{s:4:"text";s:2290:"a:2:{s:4:"text";s:2248:"a:2:{s:4:"text";s:2206:"a:2:{s:4:"text";s:2164:"a:2:{s:4:"text";s:2122:"a:2:{s:4:"text";s:2080:"a:2:{s:4:"text";s:2038:"a:2:{s:4:"text";s:1996:"a:2:{s:4:"text";s:1954:"a:2:{s:4:"text";s:1912:"a:2:{s:4:"text";s:1870:"a:2:{s:4:"text";s:1828:"a:2:{s:4:"text";s:1786:"a:2:{s:4:"text";s:1744:"a:2:{s:4:"text";s:1702:"a:2:{s:4:"text";s:1660:"a:2:{s:4:"text";s:1618:"a:2:{s:4:"text";s:1576:"a:2:{s:4:"text";s:1534:"a:2:{s:4:"text";s:1492:"a:2:{s:4:"text";s:1450:"a:2:{s:4:"text";s:1408:"a:2:{s:4:"text";s:1366:"a:2:{s:4:"text";s:1324:"a:2:{s:4:"text";s:1282:"a:2:{s:4:"text";s:1240:"a:2:{s:4:"text";s:1198:"a:2:{s:4:"text";s:1156:"a:2:{s:4:"text";s:1114:"a:2:{s:4:"text";s:1072:"a:2:{s:4:"text";s:1030:"a:2:{s:4:"text";s:989:"a:2:{s:4:"text";s:948:"a:2:{s:4:"text";s:907:"a:2:{s:4:"text";s:866:"a:2:{s:4:"text";s:825:"a:2:{s:4:"text";s:784:"a:2:{s:4:"text";s:743:"a:2:{s:4:"text";s:702:"a:2:{s:4:"text";s:661:"a:2:{s:4:"text";s:620:"a:2:{s:4:"text";s:579:"a:2:{s:4:"text";s:538:"a:2:{s:4:"text";s:497:"a:2:{s:4:"text";s:456:"a:2:{s:4:"text";s:415:"a:2:{s:4:"text";s:374:"a:2:{s:4:"text";s:333:"a:2:{s:4:"text";s:292:"a:2:{s:4:"text";s:251:"a:2:{s:4:"text";s:210:"a:2:{s:4:"text";s:169:"a:2:{s:4:"text";s:128:"a:2:{s:4:"text";s:88:"a:2:{s:4:"text";s:48:"a:2:{s:4:"text";s:9:"Vorlieben";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}</div><div class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-preferences-optout data-category=cmplz_preferences class="cmplz-consent-checkbox cmplz-preferences" size=40 value=1> <label class=cmplz-label for=cmplz-preferences-optout tabindex=0><span>a:2:{s:4:"text";s:15608:"a:2:{s:4:"text";s:15565:"a:2:{s:4:"text";s:15522:"a:2:{s:4:"text";s:15479:"a:2:{s:4:"text";s:15436:"a:2:{s:4:"text";s:15393:"a:2:{s:4:"text";s:15350:"a:2:{s:4:"text";s:15307:"a:2:{s:4:"text";s:15264:"a:2:{s:4:"text";s:15221:"a:2:{s:4:"text";s:15178:"a:2:{s:4:"text";s:15135:"a:2:{s:4:"text";s:15092:"a:2:{s:4:"text";s:15049:"a:2:{s:4:"text";s:15006:"a:2:{s:4:"text";s:14963:"a:2:{s:4:"text";s:14920:"a:2:{s:4:"text";s:14877:"a:2:{s:4:"text";s:14834:"a:2:{s:4:"text";s:14791:"a:2:{s:4:"text";s:14748:"a:2:{s:4:"text";s:14705:"a:2:{s:4:"text";s:14662:"a:2:{s:4:"text";s:14619:"a:2:{s:4:"text";s:14576:"a:2:{s:4:"text";s:14533:"a:2:{s:4:"text";s:14490:"a:2:{s:4:"text";s:14447:"a:2:{s:4:"text";s:14404:"a:2:{s:4:"text";s:14361:"a:2:{s:4:"text";s:14318:"a:2:{s:4:"text";s:14275:"a:2:{s:4:"text";s:14232:"a:2:{s:4:"text";s:14189:"a:2:{s:4:"text";s:14146:"a:2:{s:4:"text";s:14103:"a:2:{s:4:"text";s:14060:"a:2:{s:4:"text";s:14017:"a:2:{s:4:"text";s:13974:"a:2:{s:4:"text";s:13931:"a:2:{s:4:"text";s:13888:"a:2:{s:4:"text";s:13845:"a:2:{s:4:"text";s:13802:"a:2:{s:4:"text";s:13759:"a:2:{s:4:"text";s:13716:"a:2:{s:4:"text";s:13673:"a:2:{s:4:"text";s:13630:"a:2:{s:4:"text";s:13587:"a:2:{s:4:"text";s:13544:"a:2:{s:4:"text";s:13501:"a:2:{s:4:"text";s:13458:"a:2:{s:4:"text";s:13415:"a:2:{s:4:"text";s:13372:"a:2:{s:4:"text";s:13329:"a:2:{s:4:"text";s:13286:"a:2:{s:4:"text";s:13243:"a:2:{s:4:"text";s:13200:"a:2:{s:4:"text";s:13157:"a:2:{s:4:"text";s:13114:"a:2:{s:4:"text";s:13071:"a:2:{s:4:"text";s:13028:"a:2:{s:4:"text";s:12985:"a:2:{s:4:"text";s:12942:"a:2:{s:4:"text";s:12899:"a:2:{s:4:"text";s:12856:"a:2:{s:4:"text";s:12813:"a:2:{s:4:"text";s:12770:"a:2:{s:4:"text";s:12727:"a:2:{s:4:"text";s:12684:"a:2:{s:4:"text";s:12641:"a:2:{s:4:"text";s:12598:"a:2:{s:4:"text";s:12555:"a:2:{s:4:"text";s:12512:"a:2:{s:4:"text";s:12469:"a:2:{s:4:"text";s:12426:"a:2:{s:4:"text";s:12383:"a:2:{s:4:"text";s:12340:"a:2:{s:4:"text";s:12297:"a:2:{s:4:"text";s:12254:"a:2:{s:4:"text";s:12211:"a:2:{s:4:"text";s:12168:"a:2:{s:4:"text";s:12125:"a:2:{s:4:"text";s:12082:"a:2:{s:4:"text";s:12039:"a:2:{s:4:"text";s:11996:"a:2:{s:4:"text";s:11953:"a:2:{s:4:"text";s:11910:"a:2:{s:4:"text";s:11867:"a:2:{s:4:"text";s:11824:"a:2:{s:4:"text";s:11781:"a:2:{s:4:"text";s:11738:"a:2:{s:4:"text";s:11695:"a:2:{s:4:"text";s:11652:"a:2:{s:4:"text";s:11609:"a:2:{s:4:"text";s:11566:"a:2:{s:4:"text";s:11523:"a:2:{s:4:"text";s:11480:"a:2:{s:4:"text";s:11437:"a:2:{s:4:"text";s:11394:"a:2:{s:4:"text";s:11351:"a:2:{s:4:"text";s:11308:"a:2:{s:4:"text";s:11265:"a:2:{s:4:"text";s:11222:"a:2:{s:4:"text";s:11179:"a:2:{s:4:"text";s:11136:"a:2:{s:4:"text";s:11093:"a:2:{s:4:"text";s:11050:"a:2:{s:4:"text";s:11007:"a:2:{s:4:"text";s:10964:"a:2:{s:4:"text";s:10921:"a:2:{s:4:"text";s:10878:"a:2:{s:4:"text";s:10835:"a:2:{s:4:"text";s:10792:"a:2:{s:4:"text";s:10749:"a:2:{s:4:"text";s:10706:"a:2:{s:4:"text";s:10663:"a:2:{s:4:"text";s:10620:"a:2:{s:4:"text";s:10577:"a:2:{s:4:"text";s:10534:"a:2:{s:4:"text";s:10491:"a:2:{s:4:"text";s:10448:"a:2:{s:4:"text";s:10405:"a:2:{s:4:"text";s:10362:"a:2:{s:4:"text";s:10319:"a:2:{s:4:"text";s:10276:"a:2:{s:4:"text";s:10233:"a:2:{s:4:"text";s:10190:"a:2:{s:4:"text";s:10147:"a:2:{s:4:"text";s:10104:"a:2:{s:4:"text";s:10061:"a:2:{s:4:"text";s:10018:"a:2:{s:4:"text";s:9976:"a:2:{s:4:"text";s:9934:"a:2:{s:4:"text";s:9892:"a:2:{s:4:"text";s:9850:"a:2:{s:4:"text";s:9808:"a:2:{s:4:"text";s:9766:"a:2:{s:4:"text";s:9724:"a:2:{s:4:"text";s:9682:"a:2:{s:4:"text";s:9640:"a:2:{s:4:"text";s:9598:"a:2:{s:4:"text";s:9556:"a:2:{s:4:"text";s:9514:"a:2:{s:4:"text";s:9472:"a:2:{s:4:"text";s:9430:"a:2:{s:4:"text";s:9388:"a:2:{s:4:"text";s:9346:"a:2:{s:4:"text";s:9304:"a:2:{s:4:"text";s:9262:"a:2:{s:4:"text";s:9220:"a:2:{s:4:"text";s:9178:"a:2:{s:4:"text";s:9136:"a:2:{s:4:"text";s:9094:"a:2:{s:4:"text";s:9052:"a:2:{s:4:"text";s:9010:"a:2:{s:4:"text";s:8968:"a:2:{s:4:"text";s:8926:"a:2:{s:4:"text";s:8884:"a:2:{s:4:"text";s:8842:"a:2:{s:4:"text";s:8800:"a:2:{s:4:"text";s:8758:"a:2:{s:4:"text";s:8716:"a:2:{s:4:"text";s:8674:"a:2:{s:4:"text";s:8632:"a:2:{s:4:"text";s:8590:"a:2:{s:4:"text";s:8548:"a:2:{s:4:"text";s:8506:"a:2:{s:4:"text";s:8464:"a:2:{s:4:"text";s:8422:"a:2:{s:4:"text";s:8380:"a:2:{s:4:"text";s:8338:"a:2:{s:4:"text";s:8296:"a:2:{s:4:"text";s:8254:"a:2:{s:4:"text";s:8212:"a:2:{s:4:"text";s:8170:"a:2:{s:4:"text";s:8128:"a:2:{s:4:"text";s:8086:"a:2:{s:4:"text";s:8044:"a:2:{s:4:"text";s:8002:"a:2:{s:4:"text";s:7960:"a:2:{s:4:"text";s:7918:"a:2:{s:4:"text";s:7876:"a:2:{s:4:"text";s:7834:"a:2:{s:4:"text";s:7792:"a:2:{s:4:"text";s:7750:"a:2:{s:4:"text";s:7708:"a:2:{s:4:"text";s:7666:"a:2:{s:4:"text";s:7624:"a:2:{s:4:"text";s:7582:"a:2:{s:4:"text";s:7540:"a:2:{s:4:"text";s:7498:"a:2:{s:4:"text";s:7456:"a:2:{s:4:"text";s:7414:"a:2:{s:4:"text";s:7372:"a:2:{s:4:"text";s:7330:"a:2:{s:4:"text";s:7288:"a:2:{s:4:"text";s:7246:"a:2:{s:4:"text";s:7204:"a:2:{s:4:"text";s:7162:"a:2:{s:4:"text";s:7120:"a:2:{s:4:"text";s:7078:"a:2:{s:4:"text";s:7036:"a:2:{s:4:"text";s:6994:"a:2:{s:4:"text";s:6952:"a:2:{s:4:"text";s:6910:"a:2:{s:4:"text";s:6868:"a:2:{s:4:"text";s:6826:"a:2:{s:4:"text";s:6784:"a:2:{s:4:"text";s:6742:"a:2:{s:4:"text";s:6700:"a:2:{s:4:"text";s:6658:"a:2:{s:4:"text";s:6616:"a:2:{s:4:"text";s:6574:"a:2:{s:4:"text";s:6532:"a:2:{s:4:"text";s:6490:"a:2:{s:4:"text";s:6448:"a:2:{s:4:"text";s:6406:"a:2:{s:4:"text";s:6364:"a:2:{s:4:"text";s:6322:"a:2:{s:4:"text";s:6280:"a:2:{s:4:"text";s:6238:"a:2:{s:4:"text";s:6196:"a:2:{s:4:"text";s:6154:"a:2:{s:4:"text";s:6112:"a:2:{s:4:"text";s:6070:"a:2:{s:4:"text";s:6028:"a:2:{s:4:"text";s:5986:"a:2:{s:4:"text";s:5944:"a:2:{s:4:"text";s:5902:"a:2:{s:4:"text";s:5860:"a:2:{s:4:"text";s:5818:"a:2:{s:4:"text";s:5776:"a:2:{s:4:"text";s:5734:"a:2:{s:4:"text";s:5692:"a:2:{s:4:"text";s:5650:"a:2:{s:4:"text";s:5608:"a:2:{s:4:"text";s:5566:"a:2:{s:4:"text";s:5524:"a:2:{s:4:"text";s:5482:"a:2:{s:4:"text";s:5440:"a:2:{s:4:"text";s:5398:"a:2:{s:4:"text";s:5356:"a:2:{s:4:"text";s:5314:"a:2:{s:4:"text";s:5272:"a:2:{s:4:"text";s:5230:"a:2:{s:4:"text";s:5188:"a:2:{s:4:"text";s:5146:"a:2:{s:4:"text";s:5104:"a:2:{s:4:"text";s:5062:"a:2:{s:4:"text";s:5020:"a:2:{s:4:"text";s:4978:"a:2:{s:4:"text";s:4936:"a:2:{s:4:"text";s:4894:"a:2:{s:4:"text";s:4852:"a:2:{s:4:"text";s:4810:"a:2:{s:4:"text";s:4768:"a:2:{s:4:"text";s:4726:"a:2:{s:4:"text";s:4684:"a:2:{s:4:"text";s:4642:"a:2:{s:4:"text";s:4600:"a:2:{s:4:"text";s:4558:"a:2:{s:4:"text";s:4516:"a:2:{s:4:"text";s:4474:"a:2:{s:4:"text";s:4432:"a:2:{s:4:"text";s:4390:"a:2:{s:4:"text";s:4348:"a:2:{s:4:"text";s:4306:"a:2:{s:4:"text";s:4264:"a:2:{s:4:"text";s:4222:"a:2:{s:4:"text";s:4180:"a:2:{s:4:"text";s:4138:"a:2:{s:4:"text";s:4096:"a:2:{s:4:"text";s:4054:"a:2:{s:4:"text";s:4012:"a:2:{s:4:"text";s:3970:"a:2:{s:4:"text";s:3928:"a:2:{s:4:"text";s:3886:"a:2:{s:4:"text";s:3844:"a:2:{s:4:"text";s:3802:"a:2:{s:4:"text";s:3760:"a:2:{s:4:"text";s:3718:"a:2:{s:4:"text";s:3676:"a:2:{s:4:"text";s:3634:"a:2:{s:4:"text";s:3592:"a:2:{s:4:"text";s:3550:"a:2:{s:4:"text";s:3508:"a:2:{s:4:"text";s:3466:"a:2:{s:4:"text";s:3424:"a:2:{s:4:"text";s:3382:"a:2:{s:4:"text";s:3340:"a:2:{s:4:"text";s:3298:"a:2:{s:4:"text";s:3256:"a:2:{s:4:"text";s:3214:"a:2:{s:4:"text";s:3172:"a:2:{s:4:"text";s:3130:"a:2:{s:4:"text";s:3088:"a:2:{s:4:"text";s:3046:"a:2:{s:4:"text";s:3004:"a:2:{s:4:"text";s:2962:"a:2:{s:4:"text";s:2920:"a:2:{s:4:"text";s:2878:"a:2:{s:4:"text";s:2836:"a:2:{s:4:"text";s:2794:"a:2:{s:4:"text";s:2752:"a:2:{s:4:"text";s:2710:"a:2:{s:4:"text";s:2668:"a:2:{s:4:"text";s:2626:"a:2:{s:4:"text";s:2584:"a:2:{s:4:"text";s:2542:"a:2:{s:4:"text";s:2500:"a:2:{s:4:"text";s:2458:"a:2:{s:4:"text";s:2416:"a:2:{s:4:"text";s:2374:"a:2:{s:4:"text";s:2332:"a:2:{s:4:"text";s:2290:"a:2:{s:4:"text";s:2248:"a:2:{s:4:"text";s:2206:"a:2:{s:4:"text";s:2164:"a:2:{s:4:"text";s:2122:"a:2:{s:4:"text";s:2080:"a:2:{s:4:"text";s:2038:"a:2:{s:4:"text";s:1996:"a:2:{s:4:"text";s:1954:"a:2:{s:4:"text";s:1912:"a:2:{s:4:"text";s:1870:"a:2:{s:4:"text";s:1828:"a:2:{s:4:"text";s:1786:"a:2:{s:4:"text";s:1744:"a:2:{s:4:"text";s:1702:"a:2:{s:4:"text";s:1660:"a:2:{s:4:"text";s:1618:"a:2:{s:4:"text";s:1576:"a:2:{s:4:"text";s:1534:"a:2:{s:4:"text";s:1492:"a:2:{s:4:"text";s:1450:"a:2:{s:4:"text";s:1408:"a:2:{s:4:"text";s:1366:"a:2:{s:4:"text";s:1324:"a:2:{s:4:"text";s:1282:"a:2:{s:4:"text";s:1240:"a:2:{s:4:"text";s:1198:"a:2:{s:4:"text";s:1156:"a:2:{s:4:"text";s:1114:"a:2:{s:4:"text";s:1072:"a:2:{s:4:"text";s:1030:"a:2:{s:4:"text";s:989:"a:2:{s:4:"text";s:948:"a:2:{s:4:"text";s:907:"a:2:{s:4:"text";s:866:"a:2:{s:4:"text";s:825:"a:2:{s:4:"text";s:784:"a:2:{s:4:"text";s:743:"a:2:{s:4:"text";s:702:"a:2:{s:4:"text";s:661:"a:2:{s:4:"text";s:620:"a:2:{s:4:"text";s:579:"a:2:{s:4:"text";s:538:"a:2:{s:4:"text";s:497:"a:2:{s:4:"text";s:456:"a:2:{s:4:"text";s:415:"a:2:{s:4:"text";s:374:"a:2:{s:4:"text";s:333:"a:2:{s:4:"text";s:292:"a:2:{s:4:"text";s:251:"a:2:{s:4:"text";s:210:"a:2:{s:4:"text";s:169:"a:2:{s:4:"text";s:128:"a:2:{s:4:"text";s:88:"a:2:{s:4:"text";s:48:"a:2:{s:4:"text";s:9:"Vorlieben";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}";s:4:"show";i:1;}</span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class=cmplz-description> <span class=cmplz-description-preferences>Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span></div> </details><details class="cmplz-category cmplz-statistics" > <summary><div class=cmplz-category-header><div class=cmplz-category-title>Statistiken</div><div class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-statistics-optout data-category=cmplz_statistics class="cmplz-consent-checkbox cmplz-statistics" size=40 value=1> <label class=cmplz-label for=cmplz-statistics-optout tabindex=0><span>Statistiken</span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class=cmplz-description> <span class=cmplz-description-statistics>Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span> <span class=cmplz-description-statistics-anonymous>Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span></div> </details><details class="cmplz-category cmplz-marketing" > <summary><div class=cmplz-category-header><div class=cmplz-category-title>Marketing</div><div class=cmplz-banner-checkbox> <input type=checkbox id=cmplz-marketing-optout data-category=cmplz_marketing class="cmplz-consent-checkbox cmplz-marketing" size=40 value=1> <label class=cmplz-label for=cmplz-marketing-optout tabindex=0><span>Marketing</span></label></div><div class="cmplz-icon cmplz-open"></div></div> </summary><div class=cmplz-description> <span class=cmplz-description-marketing>Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Optionen verwalten</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Drittanbieter verwalten</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href=# data-relative_url=#cmplz-tcf-wrapper>Anbieter verwalten</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target=_blank rel="noopener noreferrer nofollow" href=https://cookiedatabase.org/tcf/purposes/ >Lese mehr über diese Zwecke</a></div><div class="cmplz-divider cmplz-footer"></div><div class=cmplz-buttons> <button class="cmplz-btn cmplz-accept">Akzeptieren</button> <button class="cmplz-btn cmplz-deny">Ablehnen</button> <button class="cmplz-btn cmplz-view-preferences">Einstellungen ansehen</button> <button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href=# data-relative_url=#cmplz-manage-consent-container>Einstellungen ansehen</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link privacy-statement" href=# data-relative_url>{title}</a> <a class="cmplz-link impressum" href=# data-relative_url>{title}</a></div></div></div><div id=cmplz-manage-consent data-nosnippet=true><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-3">Zustimmung verwalten</button><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-3">Zustimmung verwalten</button></div><div class=essb-mobile-sharebar onclick=essb_mobile_sharebar_open();><div class=essb-mobile-sharebar-icon></div><div class=essb-mobile-sharebar-text>Teilen</div></div><div class=essb-mobile-sharebar-window><div class=essb-mobile-sharebar-window-close-title onclick="essb_mobile_sharebar_close(); return false;"><a href=# class=essb-mobile-sharebar-window-close ></a></div><div class=essb-mobile-sharebar-window-content><div class="essb_links essb_counter_modern_right essb_displayed_sharebar essb_share essb_template_grey-retina essb_994886832 essb_width_columns_1 print-no" id=essb_displayed_sharebar_994886832 data-essb-postid=81665 data-essb-position=sharebar data-essb-button-style=button data-essb-template=grey-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/ data-essb-instance=994886832><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review%3A+PEARL+VisorTech+WLAN-Kohlenmonoxid-Melder+im+Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-10.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review%3A+PEARL+VisorTech+WLAN-Kohlenmonoxid-Melder+im+Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2022/01/PEARL-VisorTech-WLAN-Kohlenmonoxid-Melder-ZX-3068-901-10.jpg&#39;,&#39;facebook_advanced&#39;,&#39;994886832&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Review%3A+PEARL+VisorTech+WLAN-Kohlenmonoxid-Melder+im+Test&amp;url=https://www.pocketpc.ch/magazin/?p=81665&amp;counturl=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;994886832&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Review%3A+PEARL+VisorTech+WLAN-Kohlenmonoxid-Melder+im+Test&amp;url=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/" title onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Review%3A+PEARL+VisorTech+WLAN-Kohlenmonoxid-Melder+im+Test&amp;url=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665/&#39;,&#39;linkedin&#39;,&#39;994886832&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Review%3A%20PEARL%20VisorTech%20WLAN-Kohlenmonoxid-Melder%20im%20Test%20https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Fsmart-home%2Freview-pearl-visortech-wlan-kohlenmonoxid-melder-zx-3068-901-im-test-81665%2F" title onclick="essb_tracking_only('', 'whatsapp', '994886832', true);" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>WhatsApp</span></a></li></ul></div></div></div><div class=essb-mobile-sharebar-window-shadow></div><link rel=stylesheet id=modal-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?x81030' type=text/css media=all><link rel=stylesheet id=wpappbox-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/css/styles.min.css?x81030' type=text/css media=screen><link rel=stylesheet id=yarppRelatedCss-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x81030' type=text/css media=all><link rel=stylesheet id=yarpp-thumbnails-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?x81030' type=text/css media=all><style id=yarpp-thumbnails-inline-css>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0px}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0px;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/core.min.js?x81030' id=jquery-ui-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/mouse.min.js?x81030' id=jquery-ui-mouse-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/resizable.min.js?x81030' id=jquery-ui-resizable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/draggable.min.js?x81030' id=jquery-ui-draggable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/controlgroup.min.js?x81030' id=jquery-ui-controlgroup-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/checkboxradio.min.js?x81030' id=jquery-ui-checkboxradio-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/button.min.js?x81030' id=jquery-ui-button-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/dialog.min.js?x81030' id=jquery-ui-dialog-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/page-links-to/dist/new-tab.js?x81030' id=page-links-to-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/js/main.js?x81030' id=aawp-js></script> <script id=cmplz-cookiebanner-js-extra>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</script> <script defer src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?x81030' id=cmplz-cookiebanner-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/wp-embed.min.js?x81030' id=wp-embed-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?x81030' id=modal-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?x81030' id=jquery-smooth-scroll-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?x81030' id=js-cookie-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?x81030' id=jquery-sticky-kit-js></script> <script id=ez-toc-js-js-extra>var ezTOC={"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?x81030' id=ez-toc-js-js></script> <script type=text/plain data-service=google-analytics async data-category=statistics src="https://www.googletagmanager.com/gtag/js?id="></script> <script async type=text/plain data-category=marketing>(function(){var e,i=["https://fastbase.com/fscript.js","m8kPgb3IY9","script"],a=document,s=a.createElement(i[2]);s.async=!0,s.id=i[1],s.src=i[0],(e=a.getElementsByTagName(i[2])[0]).parentNode.insertBefore(s,e);})();</script> <link rel=stylesheet id=easy-social-share-buttons-tiny-retina  href=https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css?x81030 type=text/css media=all><style></style><script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js?x81030';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script data-service=pinterest data-category=marketing type=text/plain>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_clicked_lovethis=false;var essb_love_you_message_thanks="Thank you for loving this.";var essb_love_you_message_loved="You already love this today.";var essb_lovethis=function(oInstance){if(essb_clicked_lovethis){alert(essb_love_you_message_loved);return;}var element=jQuery('.essb_'+oInstance);if(!element.length){return;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var cookie_set=essb_get_lovecookie("essb_love_"+instance_post_id);if(cookie_set){alert(essb_love_you_message_loved);return;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_love_action','post_id':instance_post_id,'service':'love','nonce':essb_settings.essb3_nonce},function(data){if(data){alert(essb_love_you_message_thanks);}},'json');}essb_tracking_only('','love',oInstance,true);};var essb_get_lovecookie=function(name){var value="; "+document.cookie;var parts=value.split("; "+name+"=");if(parts.length==2)return parts.pop().split(";").shift();};var essb_window=function(oUrl,oService,oInstance){var element=jQuery('.essb_'+oInstance);var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,instance_post_id);}},200);};var essb_self_postcount=function(oService,oCountID){if(typeof(essb_settings)!="undefined"){oCountID=String(oCountID);jQuery.post(essb_settings.ajax_url,{'action':'essb_self_postcount','post_id':oCountID,'service':oService,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_smart_onclose_events=function(oService,oPostID){if(typeof(essbasc_popup_show)=='function'){essbasc_popup_show();}if(typeof essb_acs_code=='function'){essb_acs_code(oService,oPostID);}};var essb_tracking_only=function(oUrl,oService,oInstance,oAfterShare){var element=jQuery('.essb_'+oInstance);if(oUrl==""){oUrl=document.URL;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(oAfterShare){essb_smart_onclose_events(oService,instance_post_id);}};var essb_pinterest_picker=function(oInstance){essb_tracking_only('','pinterest',oInstance);var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);};var essb_ga_tracking=function(oService,oPosition,oURL){var essb_ga_type=essb_settings.essb3_ga_mode;if('ga'in window&&window.ga!==undefined&&typeof window.ga==='function'){if(essb_ga_type=="extended"){ga('send','event','social',oService+' '+oPosition,oURL);}else{ga('send','event','social',oService,oURL);}}};</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"27107c09c5","applicationID":"12133048","transactionName":"MVZXZ0NVD0AAAEBQDQgcdFBFXQ5dThBdVwUKVg==","queueTime":0,"applicationTime":987,"atts":"HRFUEQtPHE4=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body> <script type=text/plain data-service=hotjar data-category=marketing>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:102107,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id=div-gpt-ad-1338322361279-12 style='width:1px; height:1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1338322361279-12');});</script> </div> <script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',37091);</script> </html>