<!DOCTYPE html><html lang=de-DE><head> <script data-cfasync=false data-mrf-script=garda data-mrf-dt=1 data-mrf-host=bc.marfeelcache.com src=https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben News Feed" href=https://www.pocketpc.ch/magazin/feed/ ><link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben Neuste Themen im Forum Feed" href="https://www.pocketpc.ch/external.php?type=RSS2"><meta charset="UTF-8"><meta name="application-name" content="PocketPC.ch"><meta name="msapplication-TileColor" content="#e1ebf5"><meta name="msapplication-square150x150logo" content="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-tile.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=5; cycle=1"><link type=image/x-icon href=https://www.pocketpc.ch/favicon.ico?x81030 rel="Shortcut Icon"><link rel=apple-touch-icon href=https://www.pocketpc.ch/apple-touch-icon-precomposed.png?x81030><meta name="MobileOptimized" content="320"><title> Review: Osmo Genius Starter Kit für iPad im Test - PocketPC.ch</title><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.pocketpc.ch/magazin/xmlrpc.php><link rel=stylesheet type=text/css media=all href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/style.css?x81030"> <script>var __currentSubBereich='news';</script><script>var gaProperty='UA-3325245-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta http-equiv="x-dns-prefetch-control" content="on"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//partner.googleadservices.com><meta name="description" content="Heute testen wir für euch das Osmo Genius Starter Kit für das Apple iPad."><link rel=canonical href="https://www.pocketpc.ch/magazin/?p=78405"><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Review: Osmo Genius Starter Kit für iPad im Test - PocketPC.ch"><meta property="og:description" content="Heute testen wir für euch das Osmo Genius Starter Kit für das Apple iPad."><meta property="og:url" content="https://www.pocketpc.ch/magazin/?p=78405"><meta property="og:site_name" content="PocketPC.ch"><meta property="article:publisher" content="https://www.facebook.com/PocketPC.ch"><meta property="article:author" content="https://www.facebook.com/yjeanrenaud"><meta property="article:published_time" content="2021-05-24T06:04:49+00:00"><meta property="article:modified_time" content="2021-05-23T22:35:23+00:00"><meta property="og:image" content="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-1.jpg"><meta property="og:image:width" content="1440"><meta property="og:image:height" content="1080"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@yjeanrenaud"><meta name="twitter:site" content="@pocketpcch"><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Yves Jeanrenaud"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pocketpc.ch/magazin/#organization","name":"my PocketPC GmbH","url":"https://www.pocketpc.ch/magazin/","sameAs":["https://www.facebook.com/PocketPC.ch","https://www.instagram.com/pocketpcch","https://www.linkedin.com/company/2696449/","https://www.youtube.com/channel/UChgbIpT0fDSSFQB2zMDLKMg","https://www.pinterest.de/pocketpcch/","https://twitter.com/pocketpcch"],"logo":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#logo","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/clean_LOGO_BlinkFeed-Large.png","contentUrl":"https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/clean_LOGO_BlinkFeed-Large.png","width":1149,"height":1080,"caption":"my PocketPC GmbH"},"image":{"@id":"https://www.pocketpc.ch/magazin/#logo"}},{"@type":"WebSite","@id":"https://www.pocketpc.ch/magazin/#website","url":"https://www.pocketpc.ch/magazin/","name":"PocketPC.ch","description":"Dein mobiles Leben","publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pocketpc.ch/magazin/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/?p=78405#primaryimage","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-1.jpg","contentUrl":"https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-1.jpg","width":1440,"height":1080,"caption":"Osmo Genius Starter Kit"},{"@type":"WebPage","@id":"https://www.pocketpc.ch/magazin/?p=78405#webpage","url":"https://www.pocketpc.ch/magazin/?p=78405","name":"Review: Osmo Genius Starter Kit f\u00fcr iPad im Test - PocketPC.ch","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/#website"},"primaryImageOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=78405#primaryimage"},"datePublished":"2021-05-24T06:04:49+00:00","dateModified":"2021-05-23T22:35:23+00:00","description":"Heute testen wir f\u00fcr euch das Osmo Genius Starter Kit f\u00fcr das Apple iPad.","breadcrumb":{"@id":"https://www.pocketpc.ch/magazin/?p=78405#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.pocketpc.ch/magazin/?p=78405"]}]},{"@type":"BreadcrumbList","@id":"https://www.pocketpc.ch/magazin/?p=78405#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.pocketpc.ch/magazin/","url":"https://www.pocketpc.ch/magazin/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.pocketpc.ch/magazin/?p=78405#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.pocketpc.ch/magazin/?p=78405#article","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/?p=78405#webpage"},"author":{"@id":"https://www.pocketpc.ch/magazin/#/schema/person/db7c3ca6013ccab1a04e66fb3278eca4"},"headline":"Review: Osmo Genius Starter Kit f\u00fcr iPad im Test","datePublished":"2021-05-24T06:04:49+00:00","dateModified":"2021-05-23T22:35:23+00:00","mainEntityOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=78405#webpage"},"wordCount":10,"commentCount":0,"publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"image":{"@id":"https://www.pocketpc.ch/magazin/?p=78405#primaryimage"},"thumbnailUrl":"https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-1.jpg","keywords":["Genius","Lernspiel","Osmo","playOsmo","StarterKit"],"articleSection":["Apple","Gaming","Testberichte"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.pocketpc.ch/magazin/?p=78405#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.pocketpc.ch/magazin/#organization"}},{"@type":"Person","@id":"https://www.pocketpc.ch/magazin/#/schema/person/db7c3ca6013ccab1a04e66fb3278eca4","name":"Yves Jeanrenaud","image":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/48456ae141f929dc01e31fa43dcd15d7?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/48456ae141f929dc01e31fa43dcd15d7?s=96&r=g","caption":"Yves Jeanrenaud"},"sameAs":["https://www.facebook.com/yjeanrenaud","https://instagram.com/yjeanrenaud","https://www.linkedin.com/in/yvesjeanrenaud","https://twitter.com/yjeanrenaud"],"url":"https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=profile&id=48456ae141f929dc01e31fa43dcd15d7"}]}</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="PocketPC.ch &raquo; Review: Osmo Genius Starter Kit für iPad im Test Kommentar-Feed" href=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pocketpc.ch\/magazin\/wp-includes\/js\/wp-emoji-release.min.js?ver=6fdb07ad6aa3f872b1f62a2f18642c58"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=wp-block-library-css  href='https://www.pocketpc.ch/magazin/wp-includes/css/dist/block-library/style.min.css?x81030' type=text/css media=all><link rel=stylesheet id=mathjax-scrollmath-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/scrollmath.css?x81030' type=text/css media=all><link rel=stylesheet id=jquery-ui-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/jquery-ui-css/jquery-ui.css?x81030' type=text/css media=all><link rel=stylesheet id=insert-math-dialog-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/dialog/dialog.css?x81030' type=text/css media=all><link rel=stylesheet id=yop-public-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.7.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-icomoon-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-toc-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x81030' type=text/css media=all><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:20px}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel=stylesheet id=vbsso_notifications-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/css/notifications.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-retina/easy-social-share-buttons.min.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-mobile-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mobile.min.css?x81030' type=text/css media=all><link rel=stylesheet id=aawp-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/css/main.css?x81030' type=text/css media=all><link rel=stylesheet id=cmplz-cookie-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?x81030' type=text/css media=all><link rel=stylesheet id=cmplz-tcf-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium//pro/tcf/assets/css/tcf.min.css?x81030' type=text/css media=all>  <script class="cmplz-script cmplz-stats" type=text/plain data-cookieconsent=statistics>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3325245-1','auto',{'allowAnchor':true,'allowLinker':true});__gaTracker('set','forceSSL',true);__gaTracker('set','dimension2','Wordpress');__gaTracker('set','dimension3',__currentSubBereich);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('set','dimension1','apple-testberichte,gaming-testberichte,testberichte');__gaTracker('set','dimension4','Yves Jeanrenaud');__gaTracker('set','dimension5','bad');__gaTracker('set','dimension6','Genius,Lernspiel,Osmo,playOsmo,StarterKit');__gaTracker('send','pageview');</script>  <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery.min.js?x81030' id=jquery-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery-migrate.min.js?x81030' id=jquery-migrate-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/config.js?x81030' id=mathjax-config-js></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.1/MathJax.js?ver=6fdb07ad6aa3f872b1f62a2f18642c58' id=mathjax-js></script> <script id=yop-public-js-extra>/*<![CDATA[*/var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.pocketpc.ch\/vbsso\/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Freview-osmo-genius-starter-kit-fuer-ipad-im-test-78405%2F&lid=6074b6b158ae62.04128047"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};/*]]>*/</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.7.min.js?x81030' id=yop-public-js></script> <script id=vbsso_notifications-js-extra>var vbsso_vars={"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/js/notifications.js?x81030' id=vbsso_notifications-js></script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.pocketpc.ch/magazin/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.pocketpc.ch/magazin/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.pocketpc.ch/magazin/?p=78405'><link rel=alternate type=application/json+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Freview-osmo-genius-starter-kit-fuer-ipad-im-test-78405%2F"><link rel=alternate type=text/xml+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Freview-osmo-genius-starter-kit-fuer-ipad-im-test-78405%2F&#038;format=xml"><style>/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><meta property="fb:pages" content="293049227831"><meta property="ia:markup_url" content="https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.32.0"><meta name="referrer" content="no-referrer-when-downgrade"><style>#wp-worthy-pixel{line-height:1px;height:1px;margin:0;padding:0}</style><meta name="google-site-verification" content="4jCZ3PYTfYvbfc6KhCV8xGXQcSme3qEt7xYgcYX9IL0"><style>@media screen and (max-width: 750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width: 750px){.essb_links{display:none}}@media screen and (max-width: 750px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width: 750px){.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width: 750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}.essb_links a{-webkit-transition:all 0.2s linear;-moz-transition:all 0.2s linear;-ms-transition:all 0.2s linear;-o-transition:all 0.2s linear;transition:all 0.2s linear}.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{color:#777;content:"shares";display:block;font-size:11px;font-weight:normal;text-align:center;text-transform:uppercase;margin-top:-5px}.essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big{text-align:center}.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_width_columns_1 li{width:100%}.essb_width_columns_1 li a{width:92%}.essb_width_columns_2 li{width:49%}.essb_width_columns_2 li a{width:86%}.essb_width_columns_3 li{width:32%}.essb_width_columns_3 li a{width:80%}.essb_width_columns_4 li{width:24%}.essb_width_columns_4 li a{width:70%}.essb_width_columns_5 li{width:19.5%}.essb_width_columns_5 li a{width:60%}.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after{width:100%;text-align:left}.essb_network_align_center a{text-align:center}.essb_network_align_right .essb_network_name{float:right}</style> <script>var essb_settings={"ajax_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","essb3_nonce":"32f768f7da","essb3_plugin_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.pocketpc.ch\/magazin\/","ajax_type":"wp","essb3_postfloat_stay":true,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":78405};</script><link rel=amphtml href=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/amp/ ><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x81030></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-7068053365905343","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> <script>window.google_analytics_uacct='UA-3325245-1';</script><link rel=prerender href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/sennheiser-cx-400bt-test-78350/ ><meta name="viewport" content="width=device-width,initial-scale=1"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/26192080/Wordpress_Leaderboard',[728,90],'div-gpt-ad-1395670202186-0').addService(googletag.pubads());googletag.defineSlot('/26192080/GlobalAdUnit1x1Magazin',[1,1],'div-gpt-ad-1338322361279-12').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x81030></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5163471580494836",enable_page_level_ads:true});</script> <script>(function(tos){window.setInterval(function(){tos=(function(t){return t[0]==50?(parseInt(t[1])+1)+':00':(t[1]||'0')+':'+(parseInt(t[0])+10);})(tos.split(':').reverse());ga('send','event','Time','Log',tos);},10000);})('00');</script> </head><body data-cmplz=1 class="post-template-default single single-post postid-78405 single-format-standard aawp-custom"><div id=header><div class=main-menu><div class=container><h1 class="logo"> <a href=https://www.pocketpc.ch/magazin/ title=PocketPC.ch rel=home><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc_logo.png?x81030 width=28px height=50px></a></h1><div id=access role=navigation><div class=responsive-menu-btn></div><div class=menu-header><ul id=menu-main-menue class=menu><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=https://www.pocketpc.ch/magazin/news/ >News</a><ul class=sub-menu> <li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href=https://www.pocketpc.ch/magazin/news/android/ >Android</a></li> <li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href=https://www.pocketpc.ch/magazin/news/apple/ >Apple</a></li> <li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href=https://www.pocketpc.ch/magazin/news/windows/ >Windows</a></li> <li id=menu-item-17289 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href=https://www.pocketpc.ch/magazin/news/gadgets-news/ >Gadgets</a></li> <li id=menu-item-20373 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20373"><a href=https://www.pocketpc.ch/magazin/news/gaming-news/ >Gaming</a></li> <li id=menu-item-438 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href=https://www.pocketpc.ch/magazin/news/vermischtes/ >Vermischtes</a></li> <li id=menu-item-27408 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href=https://www.pocketpc.ch/magazin/news/smart-home-news/ >Smart Home</a></li></ul> </li> <li id=menu-item-439 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-439"><a href=https://www.pocketpc.ch/magazin/testberichte/ >Tests</a><ul class=sub-menu> <li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=https://www.pocketpc.ch/magazin/testberichte/android-testberichte/ >Android</a></li> <li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-441"><a href=https://www.pocketpc.ch/magazin/testberichte/apple-testberichte/ >Apple</a></li> <li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=https://www.pocketpc.ch/magazin/testberichte/windows-testberichte/ >Windows</a></li> <li id=menu-item-20374 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20374"><a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ >Gaming</a></li> <li id=menu-item-443 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/ >Zubehör</a></li> <li id=menu-item-27409 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/ >Smart Home</a></li></ul> </li> <li id=menu-item-28309 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href=https://www.pocketpc.ch/magazin/editorial/ >Editorial</a><ul class=sub-menu> <li id=menu-item-28311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href=https://www.pocketpc.ch/magazin/editorial/kolumne/ >Kolumnen</a></li> <li id=menu-item-28310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28310"><a href=https://www.pocketpc.ch/magazin/editorial/feature/ >Features</a></li></ul> </li> <li id=menu-item-28312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28312"><a href=https://www.pocketpc.ch/magazin/tutorial/ >Tutorial</a><ul class=sub-menu> <li id=menu-item-28313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href=https://www.pocketpc.ch/magazin/tutorial/android-tutorials/ >Android</a></li> <li id=menu-item-28314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href=https://www.pocketpc.ch/magazin/tutorial/apple-tutorials/ >Apple</a></li> <li id=menu-item-28317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href=https://www.pocketpc.ch/magazin/tutorial/windows-tutorials/ >Windows</a></li> <li id=menu-item-28316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href=https://www.pocketpc.ch/magazin/tutorial/wearable-tutorials/ >Wearables</a></li> <li id=menu-item-28315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href=https://www.pocketpc.ch/magazin/tutorial/smart-home-tutorials/ >Smart Home</a></li></ul> </li> <li id=menu-item-312 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href=http://www.pocketpc.ch/forum/ >Forum</a></li></ul></div></div><div id=account><div class=search-box><div class=search-wrapper><form action=https://www.pocketpc.ch/google.php id=cse-search-box> <input type=hidden name=cx value=partner-pub-5163471580494836:7047225119> <input type=hidden name=ie value=ISO-8859-1> <input type=hidden name=cof value=FORID:9><input type=text value name=q class=search-field  tabindex=99></form></div> <img class="left search-icon account-icons" src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/search-icon.png?x81030></div><div class=user> <span class="login-btn toggle-btn btn" data-toggle=login-dropdown> Anmelden </span><div class=login-dropdown><form action="https://www.pocketpc.ch/login.php?do=login" method=post><p class=login-username><label for=username>Benutzername</label> <input class=input type=text name=vb_login_username id=username size=20 style=padding:3px; accesskey=u></p><p class=login-password><label for=password>Passwort</label> <input class=input type=password name=vb_login_password id=password size=20 style=padding:3px;></p><p class=login-remember><label for=vb_cookieuser> <input type=checkbox name=cookieuser value=1 id=vb_cookieuser accesskey=c> Automatisch anmelden</label></p><p class=login-submit> <input class=button-primary type=submit value=Anmelden accesskey=s> <input type=hidden name=do value=login></p></form>		<a style="text-decoration: none;" href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=lost-password&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Freview-osmo-genius-starter-kit-fuer-ipad-im-test-78405%2F&lid=6074b6b158ae62.04128047">Passwort vergessen</a><a style="text-decoration: none;" href=https://www.pocketpc.ch/register.php> Registrieren</a></div></div> <script>var targets=[];jQuery(function($){$('.toggle-btn').each(function(){var target=$('.'+$(this).attr('data-toggle'));targets.push(target);var _this=this;$(target).click(function(event){event.stopPropagation();});$(this).click(function(event){event.stopPropagation();$('.toggle-btn').removeClass('expand');$(targets).each(function(index,target){$(target).removeClass('show');});$(target).toggleClass('show');$(_this).toggleClass('expand');});$('body').click(function(){$(target).removeClass('show');$(_this).removeClass('expand');});})})</script> </div></div></div><div class=ik-sub-menu><div class=container></div></div></div><div class=container><div class=content><div id=logo-big> <a href=https://www.pocketpc.ch/magazin/ ><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-big.png?x81030 width=328px height=60px></a></div><div id=IK-ad-block><div id=IK-ad-area><div id=div-gpt-ad-1395670202186-0 style='width:728px; height:90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1395670202186-0');});</script> </div></div></div><div id=IK-sitemap><ul id=breadcrumbs><li><a href=https://www.pocketpc.ch/magazin>Home</a></li><li class=separator> / </li><li><a href=https://www.pocketpc.ch/magazin/testberichte/ >Testberichte</a></li><li class=separator> / </li><li>Review: Osmo Genius Starter Kit für iPad im Test</li></ul></div><div id=news><div class=the_date><span> Mo. 24. Mai 2021 um 8:04	</span></div><div class=post id=post-78405><div class=single-header><h1>Review: Osmo Genius Starter Kit für iPad im Test</h1> <span class=author>von Yves Jeanrenaud</span><span class=grey align=center> <span class="right grey single-comments-number"><a href=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/#comments><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/comments-icon.png?x81030>0 Kommentare</a></span></div><div class=single-social-bar><div class=menu-social-bar><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1018050127 print-no" id=essb_displayed_shortcode_1018050127 data-essb-postid=78405 data-essb-position=shortcode data-essb-button-style=button data-essb-template=tiny-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/ data-essb-instance=1018050127><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review: Osmo Genius Starter Kit für iPad im Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-1.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review: Osmo Genius Starter Kit für iPad im Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-1.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1018050127&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Review: Osmo Genius Starter Kit für iPad im Test&amp;url=https://www.pocketpc.ch/magazin/?p=78405&amp;counturl=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;1018050127&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/" title onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/&#39;,&#39;google&#39;,&#39;1018050127&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Google+</span></a></li></ul></div></div><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/sennheiser-cx-400bt-test-78350/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div class=single-entry><div id=wp-worthy-pixel><img title = "Review: Osmo Genius Starter Kit für iPad im Test 2c00e97709284e0ba2f73999abc3490c" class="wp-worthy-pixel-img " src=https://vg07.met.vgwort.de/na/2c00e97709284e0ba2f73999abc3490c loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div><div class=single-entry-padding><p>Homeschooling überall. Viele Schulkinder hatten mehr digitale Medienzeit in den letzten 14 Monaten als je zuvor. Mal mehr und mal weniger gelungen. Da stellt sich die Frage, wie digitales Lernen didaktisch und spielerisch klug aufgefangen werden kann. Osmo von Tangible Play Inc. geht hier einen etwas aussergewöhnlichen Weg. Denn die Lernspiele werden mit realen Spielelementen kombiniert.</p><p>Die Osmo Genius Kits gibt es für Geräte der <a class=auto-link href=https://www.pocketpc.ch/magazin/go/Amazon/27/ target=_blank rel=nofollow>Amazon</a> Fire Tablet-Reihe sowie <a class=auto-link href=https://www.pocketpc.ch/apple-forum.html>Apple</a> iPads.</p><div id=ez-toc-container class="ez-toc-v2_0_17 counter-hierarchy ez-toc-grey"><div class=ez-toc-title-container><p class=ez-toc-title>Inhalt</p> <span class=ez-toc-title-toggle><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href=#lieferumgang_des_osmo_genius_starter_kits title="Lieferumgang des Osmo Genius Starter Kits">Lieferumgang des Osmo Genius Starter Kits</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href=#osmo_spiele title="Osmo Spiele">Osmo Spiele</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href=#testeindruck title=Testeindruck>Testeindruck</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href=#preis_und_fazit_zum_osmo_genius_starter_kit_fuer_ipads title="Preis und Fazit zum Osmo Genius Starter Kit für iPads">Preis und Fazit zum Osmo Genius Starter Kit für iPads</a></li></ul></nav></div><h2><span class=ez-toc-section id=lieferumgang_des_osmo_genius_starter_kits></span>Lieferumgang des Osmo Genius Starter Kits<span class=ez-toc-section-end></span></h2><p>Im Osmo Genius Starter-Kit ist zunächst eine V-förmige Basis aus Kunststoff mit gummiertem Einsatz, in den das iPad gestellt wird. Zudem ist ein roter Reflektor-Aufsatz mit Spiegel enthalten, das oben auf den Rand des Tablets gesetzt wird. Damit blickt die Kamera nicht mehr nach vorne sondern nach unten. Zur Aufbewahrung kann der Reflektor direkt in die Basis gesteckt werden und hält dort magnetisch.</p><p>&nbsp;</p><p>Weiter sind die Spielelemente des Osmo Starter Kits sind in drei stapelbaren Kunststoffboxen untergebracht. Es handelt sich dabei um die klassischen sieben Tangram-Teile, 40 Zahlenplättchen sowie 72 Buchstabenplättchen für Deutsch(mit Eszett), Englisch und Französisch (mit accent aigu, grave und circonflexe). Diese werden durch die Kamera des iPads erkannt, weswegen der Reflektor diese Umleitet auf den Bereich direkt vor dem iPad.</p><p>&nbsp;</p><p>Zentral für das Starter Kit sind die unterschiedlichen Spiele, die nicht alle kostenlos im App Store zu bekommen sind.</p></div> <amp-ad layout=fixed-height height=100 type=adsense data-ad-client=ca-pub-5163471580494836 data-ad-slot=7010285098> </amp-ad> <br><div class="ik-image-big single-entry-padding"> <img src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-2.jpg?x81030 alt="Osmo Genius Starter Kit"><div class=IK-image-big-title><small>Osmo Genius Starter Kit. Bild: PocketPc.ch / Jeanrenaud</small></div></div><div class=single-entry-padding><h2><span class=ez-toc-section id=osmo_spiele></span>Osmo Spiele<span class=ez-toc-section-end></span></h2><p><a href=https://apps.apple.com/de/developer/tangible-play/id799157444 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/developer/tangible-play/id799157444', 'Tangible Play');" target=_blank rel=noopener>Tangible Play</a> hat eine ganze Menge unterschiedliche Apps für iOS produziert, die sich um die Welt von Osmo Play drehen.</p><p>&nbsp;</p><div class="wpappbox wpappbox-05aded46f500eb22449f6a81b33406be appstore compact"><div class=appicon> <a href=https://apps.apple.com/de/app/osmo-world/id1350943542 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-world/id1350943542', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fis3-ssl.mzstatic.com%2Fimage%2Fthumb%2FPurple125%2Fv4%2F4d%2Fd3%2F2e%2F4dd32ee2-d14e-c93a-83ab-b89c0b361676%2FAppIcon-1x_U007emarketing-0-9-0-85-220.png%2F230x0w.png" alt="‎Osmo World"></a></div> <a href=https://apps.apple.com/de/app/osmo-world/id1350943542 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-world/id1350943542', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href=https://apps.apple.com/de/app/osmo-world/id1350943542 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-world/id1350943542', '‎Osmo World');" target=_blank  class=apptitle>‎Osmo World</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="3.2 von 5 Sternen" class="rating-stars stars-monochrome stars30"></div></span></div></div></div><div class="wpappbox wpappbox-92bdb2cde3d3a8b62f3b749905d47972 appstore compact"><div class=appicon> <a href=https://apps.apple.com/de/app/osmo-tangram/id876510541 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-tangram/id876510541', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fis2-ssl.mzstatic.com%2Fimage%2Fthumb%2FPurple124%2Fv4%2Fd9%2Fc9%2F1b%2Fd9c91b8d-5939-5ce7-5482-4ec0c77b8ed2%2FAppIcon-1x_U007emarketing-0-9-0-85-220.png%2F230x0w.png" alt="‎Osmo Tangram"></a></div> <a href=https://apps.apple.com/de/app/osmo-tangram/id876510541 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-tangram/id876510541', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href=https://apps.apple.com/de/app/osmo-tangram/id876510541 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-tangram/id876510541', '‎Osmo Tangram');" target=_blank  class=apptitle>‎Osmo Tangram</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="4.3 von 5 Sternen" class="rating-stars stars-monochrome stars40"></div></span></div></div></div><div class="wpappbox wpappbox-647263e6bc39acc646ca4b7d09c3a9be appstore compact"><div class=appicon> <a href=https://apps.apple.com/de/app/osmo-words/id876514856 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-words/id876514856', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fis3-ssl.mzstatic.com%2Fimage%2Fthumb%2FPurple125%2Fv4%2F44%2F4f%2Faa%2F444faa0a-e988-4e22-82f3-ff959aeded70%2FAppIcon-1x_U007emarketing-0-9-0-85-220.png%2F230x0w.png" alt="‎Osmo Words"></a></div> <a href=https://apps.apple.com/de/app/osmo-words/id876514856 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-words/id876514856', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href=https://apps.apple.com/de/app/osmo-words/id876514856 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-words/id876514856', '‎Osmo Words');" target=_blank  class=apptitle>‎Osmo Words</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="2.1 von 5 Sternen" class="rating-stars stars-monochrome stars20"></div></span></div></div></div><div class="wpappbox wpappbox-8eadc94363c6fbb3de8cd88955962c7e appstore compact"><div class=appicon> <a href=https://apps.apple.com/de/app/osmo-newton/id876524974 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-newton/id876524974', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fis3-ssl.mzstatic.com%2Fimage%2Fthumb%2FPurple114%2Fv4%2F07%2Fbd%2F0c%2F07bd0c06-098f-2109-b973-c07f4daebce0%2FAppIcon-1x_U007emarketing-0-9-0-85-220.png%2F230x0w.png" alt="‎Osmo Newton"></a></div> <a href=https://apps.apple.com/de/app/osmo-newton/id876524974 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-newton/id876524974', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href=https://apps.apple.com/de/app/osmo-newton/id876524974 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-newton/id876524974', '‎Osmo Newton');" target=_blank  class=apptitle>‎Osmo Newton</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="4.7 von 5 Sternen" class="rating-stars stars-monochrome stars45"></div></span></div></div></div><div class="wpappbox wpappbox-9571b25b521df56cda7d3337af7955eb appstore compact"><div class=appicon> <a href=https://apps.apple.com/de/app/osmo-masterpiece/id947529440 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-masterpiece/id947529440', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fis1-ssl.mzstatic.com%2Fimage%2Fthumb%2FPurple114%2Fv4%2F00%2Fc7%2F76%2F00c77660-614a-547d-a3d5-ced4ad8c4259%2FAppIcon-1x_U007emarketing-0-9-0-85-220.png%2F230x0w.png" alt="‎Osmo Masterpiece"></a></div> <a href=https://apps.apple.com/de/app/osmo-masterpiece/id947529440 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-masterpiece/id947529440', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href=https://apps.apple.com/de/app/osmo-masterpiece/id947529440 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-masterpiece/id947529440', '‎Osmo Masterpiece');" target=_blank  class=apptitle>‎Osmo Masterpiece</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="3.6 von 5 Sternen" class="rating-stars stars-monochrome stars35"></div></span></div></div></div><div class="wpappbox wpappbox-3e494bcda850b6a88b6ed72c35c0053a appstore compact"><div class=appicon> <a href=https://apps.apple.com/de/app/osmo-numbers/id1017627073 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-numbers/id1017627073', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fis3-ssl.mzstatic.com%2Fimage%2Fthumb%2FPurple115%2Fv4%2Fb5%2Fec%2F56%2Fb5ec56ad-9a61-5c3c-8f76-dc5607a34293%2FAppIcon-1x_U007emarketing-0-7-0-85-220.png%2F230x0w.png" alt="‎Osmo Numbers"></a></div> <a href=https://apps.apple.com/de/app/osmo-numbers/id1017627073 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-numbers/id1017627073', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href=https://apps.apple.com/de/app/osmo-numbers/id1017627073 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-numbers/id1017627073', '‎Osmo Numbers');" target=_blank  class=apptitle>‎Osmo Numbers</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="3.7 von 5 Sternen" class="rating-stars stars-monochrome stars35"></div></span></div></div></div><div class="wpappbox wpappbox-fd69bfccc100ccbb77340f3b1e6adedf appstore compact"><div class=appicon> <a href=https://apps.apple.com/de/app/osmo-monster/id1065590798 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-monster/id1065590798', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fis1-ssl.mzstatic.com%2Fimage%2Fthumb%2FPurple114%2Fv4%2F89%2F0f%2F67%2F890f6749-fea8-3b3f-b05f-c7ed423c3f1e%2FAppIcon-1x_U007emarketing-0-9-0-85-220.png%2F230x0w.png" alt="‎Osmo Monster"></a></div> <a href=https://apps.apple.com/de/app/osmo-monster/id1065590798 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-monster/id1065590798', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href=https://apps.apple.com/de/app/osmo-monster/id1065590798 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-monster/id1065590798', '‎Osmo Monster');" target=_blank  class=apptitle>‎Osmo Monster</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="3.3 von 5 Sternen" class="rating-stars stars-monochrome stars30"></div></span></div></div></div><div class="wpappbox wpappbox-f04c7249ce3438bf1fe9a194523e5e00 appstore compact"><div class=appicon> <a href=https://apps.apple.com/de/app/osmo-parent/id1348402278 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-parent/id1348402278', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fis5-ssl.mzstatic.com%2Fimage%2Fthumb%2FPurple124%2Fv4%2Ff6%2Fe0%2Ff1%2Ff6e0f1be-6354-cf79-f2a9-76f8070653d0%2FAppIcon-1x_U007emarketing-0-10-0-85-220.png%2F230x0w.png" alt="‎Osmo Parent"></a></div> <a href=https://apps.apple.com/de/app/osmo-parent/id1348402278 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-parent/id1348402278', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href=https://apps.apple.com/de/app/osmo-parent/id1348402278 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/osmo-parent/id1348402278', '‎Osmo Parent');" target=_blank  class=apptitle>‎Osmo Parent</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="4 von 5 Sternen" class="rating-stars stars-monochrome stars40"></div></span></div></div></div><p>&nbsp;</p><p>Anlaufstelle ist dabei Osmo World, in der die verschiedenen anderen Apps und Spiele verknüpft werden sowie Trophäen in Form von Stickern gesammelt werden. Eine Parent-App dient zum Verwalten der Spielzeiten und der Dokumentation der Lernfortschritte.</p><p>&nbsp;</p><p>&nbsp;</p><p>Zunächst war das Osmo Genius Starterkit lange Zeit nicht kompatibel mit den aktuellen iPad Pro Geräten aufgrund der schmaleren Rahmen um das Displays. Egal ob das iPad Pro 12.9 Zoll oder das iPad Pro 11 Zoll, bei beiden meldeten die zugehörigen Osmo Apps, dass man leider nicht weiter spielen konnte. Die Kamera wird dabei durch den Reflektor nämlich verdeckt, womit das Spielen natürlich mehr möglich ist.</p><p>&nbsp;</p><p>Mit dem letzten Update jedoch wird, auf unser Anraten hin, vorgeschlagen, einen handelsüblichen Farb- oder Bleistift zwischen Reflektor und iPad-Rand gelegt und schon stimmt der Abstand wieder. Die Apps weisen nunmehr auf diesen Workaround hin und kündigen ein aktualisiertes Starterkit für die schmaleren Display-Bezel an.</p></div><div class=ninja-slider><div class=hidden id=slider1><div class=slider-inner><ul> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-1-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-1.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-2-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-2.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-3-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-3.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-4-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-4.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-5-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-5.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-6-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-6.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><div class=content><div class=ad style=text-align:center;> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-5163471580494836 data-ad-slot=8025068699></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div> </li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-7-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-7.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-8-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-8.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-9-551x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-9.jpg?x81030 class="swipebox ns-lightbox"></a></li></ul></div></div></div><div class=single-entry-padding><p style="text-align: center;"><span style="font-size: 8pt;">Bilder: PocketPC.ch / Jeanrenaud</span></p><h2><span class=ez-toc-section id=testeindruck></span>Testeindruck<span class=ez-toc-section-end></span></h2><p>Die Apps lassen sich gewohnt einfach installieren und sind schnell im App Store gefunden. Für das Starter Kit empfiehlt es sich, neben der Basis Osmo World, die Apps Osmo Words, Osmo Puzzle und Osmo Numbers zu installieren.</p><p>Sie sind alle kostenlos. Es ist nur eine Registrierung via E-Mail und Passwort ist hierfür erforderlich, um Lernerfolge für später zu speichern. Wichtig ist jedoch auch, wenn wir bedenken, dass wir uns im Altersbereich von 6 bis 10 Jahren bewegen, dass alle Spiele keinen Internetzugang benötigen und komplett offline gespielt werden. Auch In-App-Käufe gibt es keine an der Stelle.</p><p>&nbsp;</p><p>Das erste Spiel Puzzle ist eine Adventure-Version des alt-chinesischen Legespiels Tangram. Es gilt, auf einer Karte Level für Level zu bestreiten, indem die Puzzle durch das Legen der neun Holzteile gelöst werden. Natürlich werden die Rätsel anspruchsvoller, weil etwa nicht mehr die Farben angezeigt werden, wenn die Teile richtig liegen. Manche Puzzle befreien dann Figuren, die in einer kurzen Animation auf der Karte den Weg für weitere Level frei räumen.</p><p>Das erkennen der Spielsteine per umgeleiteter Kamera funktioniert wahnsinnig gut. Selbst auf buntem Untergrund wie einer Lila Couch oder einem gestreiften Teppich funktioniert die Kantenerkennung sehr schnell und zuverlässig.</p><p>&nbsp;</p><p>Im Zahlen-Spiel Numbers müssen Luftblasen zum Platzen gebracht werden, indem die richtige Zahl vor dem iPad ausgelegt wird. Das fördert mathematisches Verständnis, während der Zahlenraum jedoch grundschulgerecht im 10er-Bereich beginnt. Mehr und mehr nimmt die Komplexität zu und es werden nicht nur Zahlen addiert sondern auch andere Operationen vorgenommen. Das Erkennen der Zahlen-Plättchen klappt ebenfalls sehr gut, selbst auf einer weissen Tischplatte.</p><p>&nbsp;</p><p>Osmo Words wiederum dreht sich um das komplettieren von Wörtern. Hier ist es manchmal etwas schwieriger, die richtigen Buchstaben auszulegen, wobei die Ausrichtung nicht so wichtig ist, jedoch der Unterschied zwischen c und ç manchmal nicht richtig erkannt wird. Das liegt jedoch vermutlich an den Lichtverhältnissen. Mit dem richtigen Umgebungslicht klappt auch hier das Hangman-Spiel gut und schnell.</p><p>&nbsp;</p><p>Osmo Masterpiece ist ein Malprogramm. Dabei werden Fotos zu Skizzen umgewandelt und auf dem Blatt vor dem iPad nachgezeichnet. Auch das erfodert etwas Geschick und ist nicht von Anfang an für sechsjährige Kinder zu meistern, macht jedoch durchaus schnell auch jungen Kids Spass.</p><p>&nbsp;</p><p>Osmo Newton wiederum schult grundlegende Physik-Skills. Mit bunten Objekten, Linien und Zeichnungen im Sichtbereich des Reflektors fallen in sechzig Level Bälle herunter und prallen von unseren virtuellen Hindernissen ab, um ins Ziel zu purzeln.</p><p>&nbsp;</p><p>&nbsp;</p><p>Alle Spiele sind vollständig übersetzt und sowohl auf Deutsch als auch auf Französisch verfügbar. Sie sind hübsch gestaltet und animiert, haben verhältnismässig Gamification und Anreize eingestreut, um voraussichtlich länger das Interesse zu wecken und den Spielspass aufrecht zu erhalten.</p></div><div class=ninja-slider><div class=hidden id=slider2><div class=slider-inner><ul> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-5-288x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-5.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-4-288x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-4.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-1-288x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-1.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-2-288x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-2.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-3-288x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-3.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-6-288x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-6.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><div class=content><div class=ad style=text-align:center;> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-5163471580494836 data-ad-slot=8025068699></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div> </li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-7-288x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-7.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-8-288x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-8.jpg?x81030 class="swipebox ns-lightbox"></a></li> <li><a class=ns-img href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-9-288x413.jpg?x81030 ></a><a href=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Screenshot-Osmo-Genius-9.jpg?x81030 class="swipebox ns-lightbox"></a></li></ul></div></div></div><div class=single-entry-padding><p style="text-align: center;"><span style="font-size: 8pt;">Screenshots: PocketPC.ch / Jeanrenaud</span></p><h2><span class=ez-toc-section id=preis_und_fazit_zum_osmo_genius_starter_kit_fuer_ipads></span>Preis und Fazit zum Osmo Genius Starter Kit für iPads<span class=ez-toc-section-end></span></h2><p>Das Osmo Genuis Starter Kit für Apple iPads kostet beim <a target=_blank rel=nofollow href=https://www.playosmo.com/de/shopping/kits/genius-starter-kit/  onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.playosmo.com/de/shopping/kits/genius-starter-kit/', 'Hersteller 199 Euro bzw. SFr.');" target=_blank rel=noopener>Hersteller 199 Euro bzw. SFr.</a> Neben dem Starter Kit gibt es eine Menge Erweiterungen und Spiele, die fast immer mit physischen Spielelementen einher gehen. So sind im <a href=https://www.pocketpc.ch/magazin/go/OSMO_Store/4119/ target=_blank rel="noopener nofollow">OSMO Store</a> beispielsweise neben eines Pizza-Beleg-Spiels und Games rund um bekannte Disney-Figuren ebenfalls Coding-Sets erhältlich, bei deinen mit kombinierbaren Puzzle-Teilen der Code für die Figuren auf dem iPad-Bildschirm steuern.</p><p>&nbsp;</p><div class=aawp><div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id=B081F75JCW data-aawp-product-title="Osmo - Genius Kit für iPad - 5 praxisorientierte Lernspiele - Alter 6-10 - Mathematik Rechtschreibung Problemlösung und Kreativität - MINT -  Osmo-Basis für iPad inbegriffen"><div class=aawp-product__thumb> <a class=aawp-product__image-link href=https://www.pocketpc.ch/magazin/go/Osmo_-_Genius_Kit_fuer_iPad_-_5_praxisorientierte_Lernspiele_-_Alter_6-10_-_Mathematik_Rechtschreibung_Problemloesung_und_Kreativitaet_-_MINT_-_Osmo-Basis_fuer_iPad_inbegriffen_/4120/ title="Osmo - Genius Kit für iPad - 5 praxisorientierte Lernspiele - Alter 6-10 - Mathematik, Rechtschreibung, Problemlösung und Kreativität - MINT - (Osmo-Basis für iPad inbegriffen)" rel=nofollow target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNTFjaXE0UjRrUUwuanBn" alt="Osmo - Genius Kit für iPad - 5 praxisorientierte Lernspiele - Alter 6-10 - Mathematik, Rechtschreibung, Problemlösung und Kreativität - MINT - (Osmo-Basis für iPad inbegriffen)"> </a><div class=aawp-product__rating> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href=https://www.pocketpc.ch/magazin/go/link/4121/ title="Bewertungen auf Amazon" rel=nofollow target=_blank><span style="width: 90%;"></span></a></div></div><div class=aawp-product__content> <a class=aawp-product__title href=https://www.pocketpc.ch/magazin/go/Osmo_-_Genius_Kit_fuer_iPad_-_5_praxisorientierte_Lernspiele_-_Alter_6-10_-_Mathematik_Rechtschreibung_Problemloesung_und_Kreativitaet_-_MINT_-_Osmo-Basis_fuer_iPad_inbegriffen_/4120/ title="Osmo - Genius Kit für iPad - 5 praxisorientierte Lernspiele - Alter 6-10 - Mathematik, Rechtschreibung, Problemlösung und Kreativität - MINT - (Osmo-Basis für iPad inbegriffen)" rel=nofollow target=_blank> Osmo &#8211; Genius Kit für iPad &#8211; 5 praxisorientierte Lernspiele &#8211; Alter 6-10 &#8211; Mathematik, Rechtschreibung, Problemlösung und Kreativität &#8211; MINT &#8211; (Osmo-Basis für iPad inbegriffen) </a><div class=aawp-product__description></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--current"></span></div></div></div></div><p>&nbsp;</p><p>Für Grundschulkinder sind alle Spiele des Starter-Sets gut geeignet, wobei auch schon jüngere Kinder, an etwa fünf Jahren vielleicht, ganz gut damit zurecht kommen. Nur beim Wörter-Spiel ist wohl eine grundlegende Lesekompetenz wirklich unabdingbare Voraussetzung. Ältere Kinder können sich aber auch schnell zu den Fremdsprachen umschlagen und beispielsweise englische Vokabeln üben. Je jünger die Kinder sind, desto sinnvoller ist es, sie die ganze Spielzeit über zu begleiten. Erstaunlich schnell jedoch haben Kinder den Dreh raus und spielen recht selbstständig weiter. Da auch Sets und Erweiterungen für andere Altersstufen verfügbar sind, vermag das Osmo-Spielkonzept durchaus zu überzeugen. Toll ist, wie gut im Allgemeinen die Algorithmen der Apps funktionieren und die Spielsteine vor dem iPad erkennen. So macht das Spielen mit anfassbaren Plättchen und Holzsteinen auch mit digitalen Spielen wirklich Spass.</p><p>&nbsp;</p><p>Alles in Allem ist das Osmo Genius Starter Kit ein recht spannendes Konzept und mit der beeindruckend guten Erkennung der ausgelegten Steine, Gegenstände und gezeichneten Linien vor der reflektierten Kamera des iPads machen das Ganze zu einem gelungenen Lernspiel-Umfeld.</p></div><div class=essb_break_scroll></div></div></div><div id=mw-adbelowcontent-p1></div><div class="single-social-bar m-top-20"> <span class=ik-interesse>Das könnte Sie auch interessieren</span><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/sennheiser-cx-400bt-test-78350/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div id=ik-related-posts><ul class=mini-sidebar><aside id=yarpp_widget-2 class="widget widget_yarpp_widget"><div class=yarpp-related-widget><h3>Ähnliche News:</h3><div class=yarpp-thumbnails-horizontal> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/review-devolo-dlan-1200-starter-kit-im-test-32900/ title='Review: devolo dLAN 1200+ Starter Kit im Test'> <img title = "Review: devolo dLAN 1200+ Starter Kit im Test DSCF5592-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/09/DSCF5592-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="devolo dlan 1200+ Starter Kit" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/09/DSCF5592-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/09/DSCF5592-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/09/DSCF5592-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: devolo dLAN 1200+ Starter Kit im Test</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/review-apple-ipad-air-2-im-test-14175/ title='Review: Apple iPad Air 2 im Test'> <img title = "Review: Apple iPad Air 2 im Test ipad1-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2014/10/ipad1-120x120.png?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="iPad Air 2" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/10/ipad1-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/10/ipad1-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/10/ipad1-50x50.png 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: Apple iPad Air 2 im Test</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/review-apple-ipad-pro-im-test-36088/ title='Review: Apple iPad Pro im Test'> <img title = "Review: Apple iPad Pro im Test DSCF59031-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/11/DSCF59031-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="iPad Pro" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/11/DSCF59031-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/11/DSCF59031-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/11/DSCF59031-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: Apple iPad Pro im Test</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/testberichte/review-ipad-pro-mit-9-7-zoll-im-test-42198/ title='Review: iPad Pro mit 9.7 Zoll im Test'> <img title = "Testberichte Review: iPad Pro mit 9.7 Zoll im Test Apple-iPad-Pro-9.7-18-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2016/04/Apple-iPad-Pro-9.7-18-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2016/04/Apple-iPad-Pro-9.7-18-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/04/Apple-iPad-Pro-9.7-18-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/04/Apple-iPad-Pro-9.7-18-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Review: iPad Pro mit 9.7 Zoll im Test</span></a></div></div></aside><aside id=rss-3 class="widget widget_rss"><h3 class="widget-title"><a class=rsswidget href="https://www.pocketpc.ch/external.php?type=rss2"><img class=rss-widget-icon style=border:0 width=14 height=14 src=https://www.pocketpc.ch/magazin/wp-includes/images/rss.png?x81030 alt=RSS></a> <a class=rsswidget href=https://www.pocketpc.ch/ >Neueste Themen im Forum</a></h3><ul><li><a class=rsswidget href=https://www.pocketpc.ch/windows-10-mobile-allgemein/243745-benutzt-eigentlichlich-ueberhaupt-noch-windows-10-mobile-new-post.html>Wer benutzt eigentlichlich überhaupt noch Windows 10 Mobile?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-iphone-x/244557-faltbares-iphone-x-new-post.html>Faltbares iPhone X</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-apple-themen/246038-faltbares-iphone-release-2023-starker-marktstart-vermutet-apple-news-new-post.html>Faltbares iPhone: Release in 2023 und starker Marktstart vermutet - Apple News</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-mac-und-macos-os-x-/237580-macos-update-topic-new-post.html>macOS Update Topic</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-watch/226144-watchos-update-topic-new-post.html>watchOS Update Topic</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-ios-themen/186841-apple-ios-ipados-update-topic-new-post.html>Apple iOS / iPadOS Update Topic</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/android-games/246037-nintendo-switch-pro-neue-infos-besta-tigen-release-fa-r-jahr-android-games-new-post.html>Nintendo Switch Pro: Neue Infos bestÃ¤tigen Release fÃ¼r dieses Jahr - Android Games</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/itunes/138825-gibt-itunes-karten-verbilligt-new-post.html>Wo gibt es iTunes-Karten verbilligt?</a></li></ul></aside></ul></div><div id=mw-adbelowcontent-p2> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <style>.abc-p2{width:320px;height:250px;margin:0 auto}@media (min-width:500px){.abc-p2{width:336px;height:280px}}</style> <ins class="adsbygoogle abc-p2" style=display:block data-ad-client=ca-pub-5163471580494836 data-ad-slot=6824192698 data-ad-format=auto> </ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id=ik-comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel=nofollow id=cancel-comment-reply-link href=/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/#respond style=display:none;>Antworten abbrechen</a></small></h3><p class=must-log-in>Du musst <a href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Freview-osmo-genius-starter-kit-fuer-ipad-im-test-78405%2F&lid=6074b6b158ae62.04128047">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div></div><div id=sidebar-right><ul class=sidebar><aside id=spp_w class="widget widget_rss widget_follow"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Folge PocketPC.ch auch bei</h3><ul><li><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.pocketpc.ch/magazin/rssfeeds/ title="RSS Feed"><img height=40px id=ssp_0 onmouseover='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030"' onmouseout='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.facebook.com/PocketPC.ch title=Facebook><img height=40px id=ssp_1 onmouseover='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030"' onmouseout='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://twitter.com/pocketpcch title=Twitter><img height=40px id=ssp_2 onmouseover='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030"' onmouseout='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.youtube.com/pocketpcch title=YouTube><img height=40px id=ssp_3 onmouseover='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030"' onmouseout='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://instagram.com/pocketpcch title=Instagram><img height=40px id=ssp_4 onmouseover='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030"' onmouseout='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030></a></div><div style=clear:both;></div><div style=display:none;><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030></div></li></ul></aside><aside class="ik-category-tabs ik-category-tabs-19fa1"><div class="ik-category-tab-btns clearfix"><div class="ik-category-tab-btn highlight"> Editor's Choice</div><div class="ik-category-tab-btn "> News</div><div class="ik-category-tab-btn "> Testberichte</div></div><div class=ik-category-tab-panels><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/tutorial/amiibo-selber-machen-nfc-72886/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test amiibo-Karten-5340668_1920-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="amiibo Karten" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Amiibo selber machen mit NFC</h3> <span class=post-date>Am: 16 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-12-update-liste-74673/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test Android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Update Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 12 Update: Welche Handys bekommen das Google-System?</h3> <span class=post-date>Am: 7 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-5-update-72287/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test ios-14-preview-apps-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple iOS 14.5 Update" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 14.5 Update erschienen: Diese iPads und iPhones erhalten die neue Version</h3> <span class=post-date>Am: 27 Apr 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/editors-choice/android-11-update-list-71538/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test pixel-5-4a-5g-teaser-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 5 und Pixel 4a 5G Teaser" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Diese Handys bekommen das Google-System</h3> <span class=post-date>Am: 16 Apr 2021</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/news/android/google-pixel-6-design-render-leak-78376/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test google-pixel6-design-leak-render-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/google-pixel6-design-leak-render-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 6 Design Leak" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/google-pixel6-design-leak-render-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/google-pixel6-design-leak-render-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/google-pixel6-design-leak-render-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Google Pixel 6: Design-Leak zeigt Ähnlichkeiten zu alten Microsoft Lumia-Phones</h3> <span class=post-date>Am: 21 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-gaming-sitzsaecke-von-gamewarez-zu-pfingsten-78368/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test gamerwarez-alpha-test_2-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/gamerwarez-alpha-test_2-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Gamewarez Alpha im Test" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/gamerwarez-alpha-test_2-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/gamerwarez-alpha-test_2-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/gamerwarez-alpha-test_2-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Gewinnspiel: Gaming-Sitzsäcke von Gamewarez zu Pfingsten</h3> <span class=post-date>Am: 21 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/poco-m3-pro-5g-neues-dual-sim-handy-zum-spitzen-preis-vorgestellt-78363/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test poco-m3-pro-5g-titel-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/poco-m3-pro-5g-titel-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Poco M3 Pro 5G Dual-SIM" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/poco-m3-pro-5g-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/poco-m3-pro-5g-titel-300x297.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/poco-m3-pro-5g-titel-726x720.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/poco-m3-pro-5g-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/poco-m3-pro-5g-titel-768x761.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/poco-m3-pro-5g-titel-1536x1522.jpg 1536w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/poco-m3-pro-5g-titel-417x413.jpg 417w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/poco-m3-pro-5g-titel-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/poco-m3-pro-5g-titel.jpg 1580w" sizes="(max-width: 50px) 100vw, 50px"><h3>Poco M3 Pro 5G: Neues Dual-SIM-Handy zum Spitzen-Preis vorgestellt</h3> <span class=post-date>Am: 20 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android-12-wear-google-io-78356/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test android-12-material-you-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/android-12-material-you-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Material You" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/android-12-material-you-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/android-12-material-you-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/android-12-material-you-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 12 mit "Material You" und Wear: Google stellt neue Betriebssysteme vor</h3> <span class=post-date>Am: 19 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/apple-amazon-hifi-musik-78346/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test Apple-Music-Header-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/06/Apple-Music-Header-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple Music Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/06/Apple-Music-Header-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/06/Apple-Music-Header-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/06/Apple-Music-Header-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Apple Music und Amazon Music bieten Hi-Res-Audio zukünftig ohne Mehrkosten an</h3> <span class=post-date>Am: 18 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/alle-zocken-gaming-zieht-sich-durch-alle-altersgruppen-78306/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test gaming-2215601_1280-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/gaming-2215601_1280-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Gamepads. Romy_Deckel via Piabay" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/gaming-2215601_1280-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/gaming-2215601_1280-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/gaming-2215601_1280-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Alle zocken: Gaming zieht sich durch alle Altersgruppen</h3> <span class=post-date>Am: 17 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/smartphone-spiele-machen-fast-die-haelfte-des-globalen-gaming-marktes-78278/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test surface-duo-phone-gaming-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/surface-duo-phone-gaming-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/surface-duo-phone-gaming-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/surface-duo-phone-gaming-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/surface-duo-phone-gaming-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Smartphone-Spiele machen fast die Hälfte des globalen Gaming-Marktes aus</h3> <span class=post-date>Am: 14 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/ipad-pro-m1-macbook-pro-core-i9-78289/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test apple_ipad-pro-spring21_ipad-pro-magic-keyboard-2up_04202021-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/04/apple_ipad-pro-spring21_ipad-pro-magic-keyboard-2up_04202021-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Neues iPad Pro 2021" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/04/apple_ipad-pro-spring21_ipad-pro-magic-keyboard-2up_04202021-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/04/apple_ipad-pro-spring21_ipad-pro-magic-keyboard-2up_04202021-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/04/apple_ipad-pro-spring21_ipad-pro-magic-keyboard-2up_04202021-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iPad Pro mit M1 vs MacBook: Apple-Tablet schlägt Intel Core i9 deutlich</h3> <span class=post-date>Am: 12 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/nintendos-app-einnahmen-im-vergleich-78272/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test mario-kart-tour-titel-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/08/mario-kart-tour-titel-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Mario Kart Tour für Smartphones" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/08/mario-kart-tour-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/08/mario-kart-tour-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/08/mario-kart-tour-titel-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Nintendos App-Einnahmen im Vergleich</h3> <span class=post-date>Am: 11 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/whatsapp-nutzungsbedingungen-78269/ class=ik-category-post> <img title = "Review: Osmo Genius Starter Kit für iPad im Test whatsapp-update-android-titel-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/11/whatsapp-update-android-titel-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="WhatsApp-Update Android" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/11/whatsapp-update-android-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/11/whatsapp-update-android-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/11/whatsapp-update-android-titel-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>WhatsApp: Was passiert, wenn ihr die Nutzungsbedingungen nicht akzeptiert?</h3> <span class=post-date>Am: 10 Mai 2021</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/ class=ik-category-post-test> <img title = "Review: Osmo Genius Starter Kit für iPad im Test Osmo-Genius-Starter-Kit-1-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-1-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Osmo Genius Starter Kit" loading=lazy><h3>Review: Osmo Genius Starter Kit für iPad im Test</h3> Heute testen wir für euch das Osmo Genius Starter Kit für das Apple iPad.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/sennheiser-cx-400bt-test-78350/ class=ik-category-post-test> <img title = "Review: Osmo Genius Starter Kit für iPad im Test sennheiser-cx-400bt-titelbild-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/sennheiser-cx-400bt-titelbild-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt loading=lazy><h3>Sennheiser CX 400BT im Test: So viel Klang für so wenig Geld ist beeindruckend!</h3> Sennheiser ist im Bereich der Kopfhörer kein unbeschriebenes Blatt. Vor allem bei In-Ears überzeugen die Momentum 2 auf ganzer Linie. Doch wie sieht es mit den günstigeren CX 400BT aus?	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-ugreen-20w-usb-c-pd-mini-ladegeraet-im-test-78302/ class=ik-category-post-test> <img title = "Review: Osmo Genius Starter Kit für iPad im Test UGREEN-20W-USB-C-PD-Mini-Ladegeraet-CD241-3-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/UGREEN-20W-USB-C-PD-Mini-Ladegeraet-CD241-3-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="UGREEN 20W USB-C PD Mini-Ladegerät" loading=lazy><h3>Review: UGREEN 20W USB-C PD Mini-Ladegerät im Test</h3> Heute testen wir für euch ein besonders kleines USB-PD Ladegerät: Das UGREEN 20W USB-C PD Mini.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/review-moving-out-movers-in-paradise-nintendo-switch-78248/ class=ik-category-post-test> <img title = "Review: Osmo Genius Starter Kit für iPad im Test Moving-Out-Movers-in-Paradise-fuer-Nintendo-Switch-14-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Moving-Out-Movers-in-Paradise-fuer-Nintendo-Switch-14-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Moving Out - Movers in Paradise für Nintendo Switch" loading=lazy><h3>Review: Moving Out - Movers in Paradise für Nintendo Switch</h3> Ein Umzugsunternehmen macht Betriebsferien auf einer tropischen Insel. Nicht ganz. Aber lustig wird es allemal. Wir haben für euch Moving Out - Movers in Paradise für Nintendo Switch ausprobiert.	</a></div></div> <script>jQuery(function($){var id="19fa1";var el=$(".ik-category-tabs-"+id);var btns=$('.ik-category-tab-btn',el);var panels=$('.ik-category-tab-panel',el);btns.each(function(i,btn){$(btn).click(function(){showTab(i)})});function showTab(index){panels.hide();btns.removeClass('active');panels.eq(index).show();btns.eq(index).addClass('active')}
showTab(0);})</script> </aside><aside id=ads_w class="widget widget_rss"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Werbung</h3><ul><li style=padding:10px;><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js data-cookieconsent=marketing></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-5163471580494836 data-ad-slot=7851344692></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><li><script data-pkey=eqmpcp8ry0 data-cookieconsent=marketing data-rpmplayer>var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript";n.id="rpm_";n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script></li></ul></aside><aside id=custom_html-2 class="widget_text widget widget_custom_html"><h3 class="widget-title">Partnerschaften</h3><div class="textwidget custom-html-widget"><style>.widget_custom_html{background-color:#fff;margin-top:20px;padding-bottom:10px;padding:5px 20px 5px 20px}.widget-title{font-size:16px;line-height:40px;vertical-align:middle;color:#999}</style><table style="width: 200px;"><tr style="border-top: 1px solid #E8E8E8;"><td> <a href=https://www.WindowsUnited.de onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.WindowsUnited.de', '');" target=_blank rel="dofollow noopener"><img title = "Partnerschaften WindowsUnited" src=/images/ppc10/WindowsUnited.png?x81030 alt="Windows United" width=194 heigth=58></a></td></tr></table></div></aside></ul></div><div class=clear></div></div><div id=footer><div class=container><div class=ik-footer-menu><div class=menu-footer><ul id=menu-footer-navigation class=menu><li id=menu-item-22976 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href=https://www.pocketpc.ch/magazin/impressum/ >Impressum</a></li> <li id=menu-item-63562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63562"><a href=https://www.pocketpc.ch/magazin/datenschutz/ >Datenschutz</a></li> <li id=menu-item-63563 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63563"><a href=https://www.pocketpc.ch/magazin/do-not-sell-my-personal-information-2/ >Do Not Sell My Personal Information</a></li> <li id=menu-item-22975 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href=https://www.pocketpc.ch/magazin/werbung/ >Werbung</a></li> <li id=menu-item-75304 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75304"><a href=https://www.pocketpc.ch/magazin/haftungsausschluss/ >Haftungsausschluss</a></li></ul></div></div></div></div><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.css?x81030 type=text/css><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/swipebox.css?x81030 type=text/css> <script>jQuery(function($){$('.search-icon').click(function(){$('.search-field').focus();$('.search-box').toggleClass('expand')})})</script> <script>jQuery(function($){var menu=$('.menu-header');$('.responsive-menu-btn').click(function(event){console.log(event);menu.toggleClass('active')})})</script> <script>function sb_load(){jQuery(function($){$(".swipebox").swipebox();});}</script> <script>function ns_load(){var nsOptions1={sliderId:"slider1",transitionType:"slide",autoAdvance:false,delay:"default",transitionSpeed:"default",aspectRatio:"16:9",initSliderByCallingInitFunc:true,shuffle:false,startSlideIndex:0,navigateByTap:true,pauseOnHover:false,keyboardNav:true,before:null,license:"b2o291"};var slider1=new NinjaSlider(nsOptions1);slider1.init();var nsOptions2={sliderId:"slider2",transitionType:"slide",autoAdvance:false,delay:"default",transitionSpeed:"default",aspectRatio:"16:9",initSliderByCallingInitFunc:true,shuffle:false,startSlideIndex:0,navigateByTap:true,pauseOnHover:false,keyboardNav:true,before:null,license:"b2o291"};var slider2=new NinjaSlider(nsOptions2);slider2.init();jQuery(function($){$('#slider1').removeClass('hidden');$('#slider2').removeClass('hidden');});}</script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.js?x81030 async=async onload=ns_load();></script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/jquery.swipebox.min.js?x81030 async=async onload=sb_load();></script> <style>/*<![CDATA[*/.aawp .aawp-product--horizontal .aawp-product__description{display:block}/*]]>*/</style><div id=insert_math-dialog title="Inserting math" data-title="Inserting math" data-title-edit="Editing math"><div class="insert_math-display-mode-container insert_math-container"><div class=insert_math-label>Insert math as</div><div class="insert_math-display-block insert_math-button insert_math-checked">Block</div><div class="insert_math-display-inline insert_math-button">Inline</div></div><div class="insert_math-additional-settings-container insert_math-container"><div class=insert_math-additional-settings-header>Additional settings</div><div class=insert_math-additional-settings><div class="insert_math-color-container insert_math-container"><div class=insert_math-label>Formula color</div><div class="insert_math-color-default insert_math-button insert_math-checked">Text color</div><div class="insert_math-color-custom insert_math-button" contenteditable=true style="color: #333333;">#333333</div></div><div class="insert_math-id-container insert_math-container"> <label for=insert_math-formula-id class=insert_math-label>Formula ID</label> <input type=text id=insert_math-formula-id></div><div class="insert_math-classes-container insert_math-container"> <label for=insert_math-formula-classes class=insert_math-label>Formula classes</label> <input type=text id=insert_math-formula-classes></div></div></div><div class="insert_math-expression-container insert_math-container"><div class=insert_math-expression-tip> Type math using <a href=https://en.wikibooks.org/wiki/LaTeX/Mathematics#Symbols target=_blank>LaTeX</a></div><textarea id=insert_math-expression class=insert_math-expression rows=3 placeholder="Start typing math here..."></textarea></div><div class="insert_math-preview-container insert_math-container"><div class=insert_math-preview-header> Preview <span class="insert_math-preview-icon dashicons dashicons-update"></span></div><div class=insert_math-preview><div id=insert_math-preview class=insert_math-preview-math>\({}\)</div><div class=insert_math-preview-empty>Nothing to preview</div></div></div><div class=insert_math-insert data-value=Insert data-value-edit=Edit>Insert</div></div> <script class="cmplz-script cmplz-stats" type=text/plain>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-25094208-2']);_gaq.push(['_trackEvent','WordPress',window.location.host,window.location.href]);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div id=wp-worthy-pixel><img class="wp-worthy-pixel-img " src=https://vg07.met.vgwort.de/na/2c00e97709284e0ba2f73999abc3490c loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div><style>.twitter-tweet.cmplz-blocked-content-container{padding:10px 40px}</style><style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><div class=essb-mobile-sharebar onclick=essb_mobile_sharebar_open();><div class=essb-mobile-sharebar-icon></div><div class=essb-mobile-sharebar-text>Teilen</div></div><div class=essb-mobile-sharebar-window><div class=essb-mobile-sharebar-window-close-title onclick="essb_mobile_sharebar_close(); return false;"><a href=# class=essb-mobile-sharebar-window-close ></a></div><div class=essb-mobile-sharebar-window-content><div class="essb_links essb_counter_modern_right essb_displayed_sharebar essb_share essb_template_grey-retina essb_415673530 essb_width_columns_1 print-no" id=essb_displayed_sharebar_415673530 data-essb-postid=78405 data-essb-position=sharebar data-essb-button-style=button data-essb-template=grey-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/ data-essb-instance=415673530><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review%3A+Osmo+Genius+Starter+Kit+f%C3%BCr+iPad+im+Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-1.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Review%3A+Osmo+Genius+Starter+Kit+f%C3%BCr+iPad+im+Test&amp;link=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/Osmo-Genius-Starter-Kit-1.jpg&#39;,&#39;facebook_advanced&#39;,&#39;415673530&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Review%3A+Osmo+Genius+Starter+Kit+f%C3%BCr+iPad+im+Test&amp;url=https://www.pocketpc.ch/magazin/?p=78405&amp;counturl=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;415673530&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Review%3A+Osmo+Genius+Starter+Kit+f%C3%BCr+iPad+im+Test&amp;url=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/" title onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Review%3A+Osmo+Genius+Starter+Kit+f%C3%BCr+iPad+im+Test&amp;url=https://www.pocketpc.ch/magazin/testberichte/review-osmo-genius-starter-kit-fuer-ipad-im-test-78405/&#39;,&#39;linkedin&#39;,&#39;415673530&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Review%3A%20Osmo%20Genius%20Starter%20Kit%20für%20iPad%20im%20Test%20https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Ftestberichte%2Freview-osmo-genius-starter-kit-fuer-ipad-im-test-78405%2F" title onclick="essb_tracking_only('', 'whatsapp', '415673530', true);" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>WhatsApp</span></a></li></ul></div></div></div><div class=essb-mobile-sharebar-window-shadow></div><link rel=stylesheet id=wpappbox-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/css/styles.min.css?x81030' type=text/css media=screen><link rel=stylesheet id=yarppRelatedCss-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x81030' type=text/css media=all><link rel=stylesheet id=yarpp-thumbnails-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?x81030' type=text/css media=all><style id=yarpp-thumbnails-inline-css>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0px}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0px;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/core.min.js?x81030' id=jquery-ui-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/mouse.min.js?x81030' id=jquery-ui-mouse-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/resizable.min.js?x81030' id=jquery-ui-resizable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/draggable.min.js?x81030' id=jquery-ui-draggable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/controlgroup.min.js?x81030' id=jquery-ui-controlgroup-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/checkboxradio.min.js?x81030' id=jquery-ui-checkboxradio-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/button.min.js?x81030' id=jquery-ui-button-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/dialog.min.js?x81030' id=jquery-ui-dialog-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/page-links-to/dist/new-tab.js?x81030' id=page-links-to-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/js/main.js?x81030' id=aawp-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?x81030' id=cmplz-cookie-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?x81030' id=cmplz-postscribe-js></script> <script id=cmplz-tcf-js-extra>var cmplz_tcf={"cmp_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/uploads\/complianz\/","isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[2],"publisherCountryCode":"CH"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium//pro/tcf/dist/blocks.build.js?x81030' id=cmplz-tcf-js></script> <script id=cmplz-cookie-config-js-extra>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</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?x81030' id=cmplz-cookie-config-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/wp-embed.min.js?x81030' id=wp-embed-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?x81030' id=jquery-smooth-scroll-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?x81030' id=js-cookie-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?x81030' id=jquery-sticky-kit-js></script> <script id=ez-toc-js-js-extra>var ezTOC={"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?x81030' id=ez-toc-js-js></script>  <script type=text/plain class="cmplz-script cmplz-stats">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3325245-1','auto');ga('send','pageview',{'anonymizeIp':true});</script><link rel=stylesheet id=easy-social-share-buttons-tiny-retina  href=https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css?x81030 type=text/css media=all><style></style><script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js?x81030';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script class=cmplz-script type=text/plain>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_clicked_lovethis=false;var essb_love_you_message_thanks="Thank you for loving this.";var essb_love_you_message_loved="You already love this today.";var essb_lovethis=function(oInstance){if(essb_clicked_lovethis){alert(essb_love_you_message_loved);return;}var element=jQuery('.essb_'+oInstance);if(!element.length){return;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var cookie_set=essb_get_lovecookie("essb_love_"+instance_post_id);if(cookie_set){alert(essb_love_you_message_loved);return;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_love_action','post_id':instance_post_id,'service':'love','nonce':essb_settings.essb3_nonce},function(data){if(data){alert(essb_love_you_message_thanks);}},'json');}essb_tracking_only('','love',oInstance,true);};var essb_get_lovecookie=function(name){var value="; "+document.cookie;var parts=value.split("; "+name+"=");if(parts.length==2)return parts.pop().split(";").shift();};var essb_window=function(oUrl,oService,oInstance){var element=jQuery('.essb_'+oInstance);var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,instance_post_id);}},200);};var essb_self_postcount=function(oService,oCountID){if(typeof(essb_settings)!="undefined"){oCountID=String(oCountID);jQuery.post(essb_settings.ajax_url,{'action':'essb_self_postcount','post_id':oCountID,'service':oService,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_smart_onclose_events=function(oService,oPostID){if(typeof(essbasc_popup_show)=='function'){essbasc_popup_show();}if(typeof essb_acs_code=='function'){essb_acs_code(oService,oPostID);}};var essb_tracking_only=function(oUrl,oService,oInstance,oAfterShare){var element=jQuery('.essb_'+oInstance);if(oUrl==""){oUrl=document.URL;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(oAfterShare){essb_smart_onclose_events(oService,instance_post_id);}};var essb_pinterest_picker=function(oInstance){essb_tracking_only('','pinterest',oInstance);var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);};var essb_ga_tracking=function(oService,oPosition,oURL){var essb_ga_type=essb_settings.essb3_ga_mode;if('ga'in window&&window.ga!==undefined&&typeof window.ga==='function'){if(essb_ga_type=="extended"){ga('send','event','social',oService+' '+oPosition,oURL);}else{ga('send','event','social',oService,oURL);}}};</script></body> <script type=text/plain class=cmplz-script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:102107,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id=div-gpt-ad-1338322361279-12 style='width:1px; height:1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1338322361279-12');});</script> </div> <script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',37091);</script> </html>