<!DOCTYPE html><html lang=de-DE><head> <script data-cfasync=false data-mrf-script=garda data-mrf-dt=1 data-mrf-host=bc.marfeelcache.com src=https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben News Feed" href=https://www.pocketpc.ch/magazin/feed/ ><link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben Neuste Themen im Forum Feed" href="https://www.pocketpc.ch/external.php?type=RSS2"><meta charset="UTF-8"><script type="text/javascript">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</script><meta name="application-name" content="PocketPC.ch"><meta name="msapplication-TileColor" content="#e1ebf5"><meta name="msapplication-square150x150logo" content="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-tile.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=5; cycle=1"><link type=image/x-icon href=https://www.pocketpc.ch/favicon.ico?x81030 rel="Shortcut Icon"><link rel=apple-touch-icon href=https://www.pocketpc.ch/apple-touch-icon-precomposed.png?x81030><meta name="MobileOptimized" content="320"><title> Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen - PocketPC.ch</title><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.pocketpc.ch/magazin/xmlrpc.php><link rel=stylesheet type=text/css media=all href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/style.css?x81030"> <script>var __currentSubBereich='news';</script><script>var gaProperty='UA-3325245-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta http-equiv="x-dns-prefetch-control" content="on"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//partner.googleadservices.com><meta name="description" content="Die Branche der mobilen Geldbörsen boomt weiter und mehr Menschen als je zuvor entscheiden sich für mobile Zahlungsdienste als sicherere und bequemere Bezahlart. Wie geht es weiter mit den Wallets?"><link rel=canonical href=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/ ><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen"><meta property="og:description" content="Die Branche der mobilen Geldbörsen boomt weiter und mehr Menschen als je zuvor entscheiden sich für mobile Zahlungsdienste als sicherere und bequemere Bezahlart. Wie geht es weiter mit den Wallets?"><meta property="og:url" content="https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/"><meta property="og:site_name" content="PocketPC.ch"><meta property="article:publisher" content="https://www.facebook.com/PocketPC.ch"><meta property="article:author" content="https://www.facebook.com/yjeanrenaud"><meta property="article:published_time" content="2021-08-27T05:14:08+00:00"><meta property="article:modified_time" content="2021-08-26T21:51:26+00:00"><meta property="og:image" content="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment.jpg"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1281"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@yjeanrenaud"><meta name="twitter:site" content="@pocketpcch"><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Yves Jeanrenaud"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//s.w.org><link rel=dns-prefetch href=//pagead2.googlesyndication.com><link rel=alternate type=application/rss+xml title="PocketPC.ch &raquo; Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen Kommentar-Feed" href=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pocketpc.ch\/magazin\/wp-includes\/js\/wp-emoji-release.min.js?ver=0534a77a66dea747ee7e930645c4ced7"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=wp-block-library-css  href='https://www.pocketpc.ch/magazin/wp-includes/css/dist/block-library/style.min.css?x81030' type=text/css media=all><link rel=stylesheet id=mathjax-scrollmath-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/scrollmath.css?x81030' type=text/css media=all><link rel=stylesheet id=jquery-ui-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/jquery-ui-css/jquery-ui.css?x81030' type=text/css media=all><link rel=stylesheet id=insert-math-dialog-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/dialog/dialog.css?x81030' type=text/css media=all><link rel=stylesheet id=yop-public-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.0.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-icomoon-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-toc-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x81030' type=text/css media=all><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:20px}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel=stylesheet id=vbsso_notifications-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/css/notifications.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-retina/easy-social-share-buttons.min.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-mobile-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mobile.min.css?x81030' type=text/css media=all><link rel=stylesheet id=aawp-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/css/main.css?x81030' type=text/css media=all><link rel=stylesheet id=cmplz-cookie-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?x81030' type=text/css media=all><link rel=stylesheet id=cmplz-tcf-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium//pro/tcf/assets/css/tcf.min.css?x81030' type=text/css media=all>  <script class="cmplz-script cmplz-stats" type=text/plain data-cookieconsent=statistics>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3325245-1','auto',{'allowAnchor':true,'allowLinker':true});__gaTracker('set','forceSSL',true);__gaTracker('set','dimension2','Wordpress');__gaTracker('set','dimension3',__currentSubBereich);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('set','dimension1','vermischtes');__gaTracker('set','dimension4','Yves Jeanrenaud');__gaTracker('set','dimension5','bad');__gaTracker('set','dimension6','aliPay,apple pay,gpay,mobile payment,MobileWallet,Samsung Pay,statista,Wallet');__gaTracker('send','pageview');</script>  <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery.min.js?x81030' id=jquery-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery-migrate.min.js?x81030' id=jquery-migrate-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/config.js?x81030' id=mathjax-config-js></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.1/MathJax.js?ver=0534a77a66dea747ee7e930645c4ced7' id=mathjax-js></script> <script id=yop-public-js-extra>/*<![CDATA[*/var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.pocketpc.ch\/vbsso\/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fmobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004%2F&lid=6074b6b158ae62.04128047"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};/*]]>*/</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.0.min.js?x81030' id=yop-public-js></script> <script id=vbsso_notifications-js-extra>var vbsso_vars={"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/js/notifications.js?x81030' id=vbsso_notifications-js></script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.pocketpc.ch/magazin/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.pocketpc.ch/magazin/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.pocketpc.ch/magazin/?p=80004'><link rel=alternate type=application/json+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fmobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004%2F"><link rel=alternate type=text/xml+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fmobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004%2F&#038;format=xml"><style>/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><meta property="fb:pages" content="293049227831"><meta property="ia:markup_url" content="https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.39.0"><meta name="referrer" content="no-referrer-when-downgrade"><style>#wp-worthy-pixel{line-height:1px;height:1px;margin:0;padding:0}</style><style>.twitter-tweet.cmplz-blocked-content-container{padding:10px 40px}</style><style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><meta name="google-site-verification" content="4jCZ3PYTfYvbfc6KhCV8xGXQcSme3qEt7xYgcYX9IL0"><style>@media screen and (max-width: 750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width: 750px){.essb_links{display:none}}@media screen and (max-width: 750px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width: 750px){.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width: 750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}.essb_links a{-webkit-transition:all 0.2s linear;-moz-transition:all 0.2s linear;-ms-transition:all 0.2s linear;-o-transition:all 0.2s linear;transition:all 0.2s linear}.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{color:#777;content:"shares";display:block;font-size:11px;font-weight:normal;text-align:center;text-transform:uppercase;margin-top:-5px}.essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big{text-align:center}.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_width_columns_1 li{width:100%}.essb_width_columns_1 li a{width:92%}.essb_width_columns_2 li{width:49%}.essb_width_columns_2 li a{width:86%}.essb_width_columns_3 li{width:32%}.essb_width_columns_3 li a{width:80%}.essb_width_columns_4 li{width:24%}.essb_width_columns_4 li a{width:70%}.essb_width_columns_5 li{width:19.5%}.essb_width_columns_5 li a{width:60%}.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after{width:100%;text-align:left}.essb_network_align_center a{text-align:center}.essb_network_align_right .essb_network_name{float:right}</style> <script>var essb_settings={"ajax_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","essb3_nonce":"a7e8bc36fa","essb3_plugin_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.pocketpc.ch\/magazin\/","ajax_type":"wp","essb3_postfloat_stay":true,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":80004};</script><link rel=amphtml href=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/amp/ ><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x81030></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-7068053365905343","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> <script>window.google_analytics_uacct='UA-3325245-1';</script><link rel=prerender href=https://www.pocketpc.ch/magazin/news/gaming-news/erstes-offizielles-paralympics-videospiel-the-pegasus-dream-tour-79988/ ><meta name="viewport" content="width=device-width,initial-scale=1"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/26192080/Wordpress_Leaderboard',[728,90],'div-gpt-ad-1395670202186-0').addService(googletag.pubads());googletag.defineSlot('/26192080/GlobalAdUnit1x1Magazin',[1,1],'div-gpt-ad-1338322361279-12').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x81030></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5163471580494836",enable_page_level_ads:true});</script> <script>(function(tos){window.setInterval(function(){tos=(function(t){return t[0]==50?(parseInt(t[1])+1)+':00':(t[1]||'0')+':'+(parseInt(t[0])+10);})(tos.split(':').reverse());ga('send','event','Time','Log',tos);},10000);})('00');</script> </head><body data-cmplz=1 class="post-template-default single single-post postid-80004 single-format-standard aawp-custom"><div id=header><div class=main-menu><div class=container><h1 class="logo"> <a href=https://www.pocketpc.ch/magazin/ title=PocketPC.ch rel=home><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc_logo.png?x81030 width=28px height=50px></a></h1><div id=access role=navigation><div class=responsive-menu-btn></div><div class=menu-header><ul id=menu-main-menue class=menu><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href=https://www.pocketpc.ch/magazin/news/ >News</a><ul class=sub-menu> <li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href=https://www.pocketpc.ch/magazin/news/android/ >Android</a></li> <li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href=https://www.pocketpc.ch/magazin/news/apple/ >Apple</a></li> <li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href=https://www.pocketpc.ch/magazin/news/windows/ >Windows</a></li> <li id=menu-item-17289 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href=https://www.pocketpc.ch/magazin/news/gadgets-news/ >Gadgets</a></li> <li id=menu-item-20373 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20373"><a href=https://www.pocketpc.ch/magazin/news/gaming-news/ >Gaming</a></li> <li id=menu-item-438 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-438"><a href=https://www.pocketpc.ch/magazin/news/vermischtes/ >Vermischtes</a></li> <li id=menu-item-27408 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href=https://www.pocketpc.ch/magazin/news/smart-home-news/ >Smart Home</a></li></ul> </li> <li id=menu-item-439 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href=https://www.pocketpc.ch/magazin/testberichte/ >Tests</a><ul class=sub-menu> <li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=https://www.pocketpc.ch/magazin/testberichte/android-testberichte/ >Android</a></li> <li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=https://www.pocketpc.ch/magazin/testberichte/apple-testberichte/ >Apple</a></li> <li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=https://www.pocketpc.ch/magazin/testberichte/windows-testberichte/ >Windows</a></li> <li id=menu-item-20374 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374"><a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ >Gaming</a></li> <li id=menu-item-443 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/ >Zubehör</a></li> <li id=menu-item-27409 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/ >Smart Home</a></li></ul> </li> <li id=menu-item-28309 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href=https://www.pocketpc.ch/magazin/editorial/ >Editorial</a><ul class=sub-menu> <li id=menu-item-28311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href=https://www.pocketpc.ch/magazin/editorial/kolumne/ >Kolumnen</a></li> <li id=menu-item-28310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28310"><a href=https://www.pocketpc.ch/magazin/editorial/feature/ >Features</a></li></ul> </li> <li id=menu-item-28312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28312"><a href=https://www.pocketpc.ch/magazin/tutorial/ >Tutorial</a><ul class=sub-menu> <li id=menu-item-28313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href=https://www.pocketpc.ch/magazin/tutorial/android-tutorials/ >Android</a></li> <li id=menu-item-28314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href=https://www.pocketpc.ch/magazin/tutorial/apple-tutorials/ >Apple</a></li> <li id=menu-item-28317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href=https://www.pocketpc.ch/magazin/tutorial/windows-tutorials/ >Windows</a></li> <li id=menu-item-28316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href=https://www.pocketpc.ch/magazin/tutorial/wearable-tutorials/ >Wearables</a></li> <li id=menu-item-28315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href=https://www.pocketpc.ch/magazin/tutorial/smart-home-tutorials/ >Smart Home</a></li></ul> </li> <li id=menu-item-312 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href=http://www.pocketpc.ch/forum/ >Forum</a></li></ul></div></div><div id=account><div class=search-box><div class=search-wrapper><form action=https://www.pocketpc.ch/google.php id=cse-search-box> <input type=hidden name=cx value=partner-pub-5163471580494836:7047225119> <input type=hidden name=ie value=ISO-8859-1> <input type=hidden name=cof value=FORID:9><input type=text value name=q class=search-field  tabindex=99></form></div> <img class="left search-icon account-icons" src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/search-icon.png?x81030></div><div class=user> <span class="login-btn toggle-btn btn" data-toggle=login-dropdown> Anmelden </span><div class=login-dropdown><form action="https://www.pocketpc.ch/login.php?do=login" method=post><p class=login-username><label for=username>Benutzername</label> <input class=input type=text name=vb_login_username id=username size=20 style=padding:3px; accesskey=u></p><p class=login-password><label for=password>Passwort</label> <input class=input type=password name=vb_login_password id=password size=20 style=padding:3px;></p><p class=login-remember><label for=vb_cookieuser> <input type=checkbox name=cookieuser value=1 id=vb_cookieuser accesskey=c> Automatisch anmelden</label></p><p class=login-submit> <input class=button-primary type=submit value=Anmelden accesskey=s> <input type=hidden name=do value=login></p></form>		<a style="text-decoration: none;" href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=lost-password&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fmobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004%2F&lid=6074b6b158ae62.04128047">Passwort vergessen</a><a style="text-decoration: none;" href=https://www.pocketpc.ch/register.php> Registrieren</a></div></div> <script>var targets=[];jQuery(function($){$('.toggle-btn').each(function(){var target=$('.'+$(this).attr('data-toggle'));targets.push(target);var _this=this;$(target).click(function(event){event.stopPropagation();});$(this).click(function(event){event.stopPropagation();$('.toggle-btn').removeClass('expand');$(targets).each(function(index,target){$(target).removeClass('show');});$(target).toggleClass('show');$(_this).toggleClass('expand');});$('body').click(function(){$(target).removeClass('show');$(_this).removeClass('expand');});})})</script> </div></div></div><div class=ik-sub-menu><div class=container></div></div></div><div class=container><div class=content><div id=logo-big> <a href=https://www.pocketpc.ch/magazin/ ><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-big.png?x81030 width=328px height=60px></a></div><div id=IK-ad-block><div id=IK-ad-area><div id=div-gpt-ad-1395670202186-0 style='width:728px; height:90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1395670202186-0');});</script> </div></div></div><div id=IK-sitemap><ul id=breadcrumbs><li><a href=https://www.pocketpc.ch/magazin>Home</a></li><li class=separator> / </li><li> <a href=https://www.pocketpc.ch/magazin/news/ >News</a> </li><li class=separator>/</li><li><a href=https://www.pocketpc.ch/magazin/news/vermischtes/ >Vermischtes</a></li><li class=separator> / </li><li>Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen</li></ul></div><div id=news><div class=the_date><span> Fr. 27. August 2021 um 7:14	</span></div><div class=post id=post-80004><div class=single-header><h1>Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen</h1> <span class=author>von Yves Jeanrenaud</span><span class=grey align=center> <span class="right grey single-comments-number"><a href=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/#comments><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/comments-icon.png?x81030>0 Kommentare</a></span></div><div class=single-social-bar><div class=menu-social-bar><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1292230904 print-no" id=essb_displayed_shortcode_1292230904 data-essb-postid=80004 data-essb-position=shortcode data-essb-button-style=button data-essb-template=tiny-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/ data-essb-instance=1292230904><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen&amp;link=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen&amp;link=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1292230904&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen&amp;url=https://www.pocketpc.ch/magazin/?p=80004&amp;counturl=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;1292230904&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/" title onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/&#39;,&#39;google&#39;,&#39;1292230904&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Google+</span></a></li></ul></div></div><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/erstes-offizielles-paralympics-videospiel-the-pegasus-dream-tour-79988/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div class=single-entry><div id=wp-worthy-pixel><img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen c3c71c80bc99477dbf187f0cf3ae6bad" class="wp-worthy-pixel-img " src=https://vg07.met.vgwort.de/na/c3c71c80bc99477dbf187f0cf3ae6bad loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div><div class=single-entry-padding><p>Mobiles Bezahlen ist immer mehr im Kommen.</p><p>Laut aktuellen Zahlen wird der Transaktionswert im Segment der mobilen POS-Zahlungen, also Zahlungen am <em>Point of Sale</em>, zum Beispiel an der Ladenkasse, im Jahr 2021 voraussichtlich 2.48 Milliarden US-Dollar erreichen, was einem massiven Anstieg von 481 Milliarden US-Dollar innerhalb eines Jahres entspricht.</p><h2>Globale Mobile Wallets-Industrie wächst weiter um 20 Prozent jährlich</h2><p>Der globale Wandel hin zu einer bargeldlosen Gesellschaft hat einen riesigen Raum für mobile Geldbörsen geschaffen. In den letzten Jahren wurden sie bei technikaffinen Consumer in den Industrieländern sehr beliebt. Ausserdem ermöglichten Smartphone Bezahlsysteme vielen Millionen Menschen in Märkten, in denen es keine oder kaum verlässliche Filialbanken gibt, den Zugang zu elektronischen Transaktionen.</p><p>&nbsp;</p><p>Als die Menschen jedoch im Zuge der COVID-19-Pandemie begannen, die Sicherheit von Banknoten in Frage zu stellen, erlebte der gesamte Sektor ein nie dagewesenes Wachstum. Die Statista-Umfrage ergab, dass der Transaktionswert im Segment der mobilen POS-Zahlungen im vergangenen Jahr um 67 Prozent von 1.19 auf über 2 Billionen US-Dollar gestiegen ist.</p></div> <amp-ad layout=fixed-height height=100 type=adsense data-ad-client=ca-pub-5163471580494836 data-ad-slot=7010285098> </amp-ad> <br><div class="ik-image-big single-entry-padding"> <img src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment.jpg?x81030 alt="Smartphone am POS zum Bezahlen. Handy, Bezahl-Terminal und Ananas im Bild. Foto von Jack Sparrow von Pexels"><div class=IK-image-big-title><small>Smartphone am POS zum Bezahlen.</small></div></div><div class=single-entry-padding><p>Im laufenden Jahr 2021 wird der gesamte Markt der mobilen bargeldlosen Zahlungen voraussichtlich um weitere 24 Prozent wachsen und einen Wert von fast 2.5 Milliarden US-Dollar weltweit erreichen. Darüber hinaus zeigen die Statistiken, dass die Zahlungen über mobile Geldbörsen in den folgenden Jahren um durchschnittlich 20 Prozent pro Jahr weiter steigen und prognostizieren bis 2023 einen Wert von 3.51 Milliarden US-Dollar.</p><p>&nbsp;</p><p>Obwohl der Markt für mobile Wallets im Allgemeinen von den asiatischen Ländern dominiert wird, angeführt von China als Weltmarktführer, wird erwartet, dass andere Regionen ein viel grösseres Wachstum verzeichnen werden. Bis 2023 wird der asiatische Markt für mobile Geldbörsen um 29 Prozent wachsen und einen Wert von 1.91 Billionen US-Dollar erreichen, gegenüber 1.47 Billionen US-Dollar in diesem Jahr.</p><p>&nbsp;</p><p>Als zweitgrösste Region wird für Nordamerika in diesem Zeitraum ein Wachstum von 50 Prozent erwartet, wobei der Transaktionswert von 503.2 Milliarden US-Dollar im Jahr 2021 auf 758.6 Milliarden US-Dollar im Jahr 2023 geschätzt werden.</p><p>&nbsp;</p><p>Europa, mit dem Vereinigten Königreich Grossbritannien als führendem Markt, wird jedoch ein noch stärkeres Marktwachstum vorhergesagt. Die Zahlen deuten darauf hin, dass der mobile Zahlungsverkehr in den europäischen Ländern um 67 Prozent auf 590.4 Milliarden US-Dollar im Jahr 2023 ansteigen wird, verglichen mit 352.9 Milliarden US-Dollar im Jahr 2021.</p><h2> Mehr als 1.7 Milliarden Menschen werden bis 2023 mobile Wallets nutzen</h2><p>Eine aktuelle Statista-Studie zeigt, dass die Zahl der Menschen, die mobile Geldbörsen für Zahlungen nutzen, seit dem Ausbruch der Pandemie ebenfalls sprunghaft angestiegen ist und in den folgenden Jahren weiter stark wachsen dürfte.</p><p>&nbsp;</p><p>Im Jahr 2021 wird die Zahl der Nutzer im Segment der mobilen POS-Zahlungen voraussichtlich 1.48 Milliarden erreichen, mit einer Durchdringungsrate von 19.7 Prozent weltweit.. Nahezu zwei Drittel der Nutzer und Nutzerinnenvon mobilen Geldbörsen, das heisst 1.1 Milliarden, kommen aus Asien. Europa und Nordamerika folgen mit 135.5 Milliarden bzw. 80.1 Milliarden Nutzern und Nutzerinnen.</p><p>&nbsp;</p><p>Statistiken zeigen, dass die Zahl der Menschen, die mobile Wallets benutzen, in den nächsten zwei Jahren bis 2023 auf über 1.7 Milliarden ansteigen wird, wobei die Durchdringungsrate auf 22.3 Prozent steigt. Auch hier wird erwartet, dass die meisten von ihnen aus den asiatischen Ländern kommen werden, das heisst etwa 1.24 Milliarden Menschen, mit einer beeindruckenden Durchdringungsrate von 27,6 Prozent.</p><p>&nbsp;</p><p>Die europäischen und nordamerikanischen Märkte werden bis 2023 voraussichtlich 161 Millionen bzw. 98.7 Millionen Nutzer erreichen.</p><p>&nbsp;</p><p>&nbsp;</p><p><em><span style="font-size: 8pt;">Quellen: <a target=_blank rel=nofollow href=https://www.statista.com/chart/739/key-facts-about-mobile-payments/  onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.statista.com/chart/739/key-facts-about-mobile-payments/', 'statista');" target=_blank rel=noopener>statista</a> (Englisch) via <a target=_blank rel=nofollow href=https://blockarabia.com/pr/mobile-wallet-payments-surged-by-481b-in-a-year-number-of-users-to-hit-1-7b-by-2023/  onclick="__gaTracker('send', 'event', 'outbound-article', 'https://blockarabia.com/pr/mobile-wallet-payments-surged-by-481b-in-a-year-number-of-users-to-hit-1-7b-by-2023/', 'ba');" target=_blank rel=noopener>ba</a> (Englisch)</span></em></p></div><div class=essb_break_scroll></div></div></div><div id=mw-adbelowcontent-p1></div><div class="single-social-bar m-top-20"> <span class=ik-interesse>Das könnte Sie auch interessieren</span><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/erstes-offizielles-paralympics-videospiel-the-pegasus-dream-tour-79988/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div id=ik-related-posts><ul class=mini-sidebar><aside id=yarpp_widget-2 class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'><h3>Ähnliche News:</h3><div class=yarpp-thumbnails-horizontal> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/news/vermischtes/smartphone-zahlungen-via-mobile-wallet-werden-beliebter-mobile-payment-pos-gpay-apple-pay-78573/ title='Smartphone-Zahlungen via Mobile Wallet werden immer beliebter'> <img title = "Smartphone-Zahlungen via Mobile Wallet werden immer beliebter Smartphone-POS-payment-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Smartphone am POS zum Bezahlen. Handy, Bezahl-Terminal und Ananas im Bild. Foto von Jack Sparrow von Pexels" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Smartphone-Zahlungen via Mobile Wallet werden immer beliebter</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/news/sony-mobile-rechnet-mit-verlusten-von-1-7-milliarden-dollar-bis-2015-11087/ title='Sony Mobile rechnet mit Verlusten von 1.7 Milliarden Dollar bis 2015'> <img title = "Sony Mobile rechnet mit Verlusten von 1.7 Milliarden Dollar bis 2015 1-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2014/09/1-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Sony Xperia Z3 Compact" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/09/1-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/09/1-150x150.jpg 150w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/09/1-142x142.jpg 142w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Sony Mobile rechnet mit Verlusten von 1.7 Milliarden Dollar bis 2015</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/news/apple-aktie-auf-rekordhoch-700-milliarden-us-dollar-und-marktfuehrer-im-mobile-payment-15724/ title='Apple Aktie auf Rekordhoch: 700 Milliarden US-Dollar erreicht'> <img title = "Apple Aktie auf Rekordhoch: 700 Milliarden US-Dollar erreicht steve-jobs-apple-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2014/06/steve-jobs-apple-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Steve Jobs" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/06/steve-jobs-apple-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/06/steve-jobs-apple-150x150.jpg 150w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/06/steve-jobs-apple-142x142.jpg 142w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Apple Aktie auf Rekordhoch: 700 Milliarden US-Dollar erreicht</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/news/vermischtes/kauft-uber-nokia-maps-fuer-drei-milliarden-dollar-26601/ title='Kauft Uber Nokia Here Maps für drei Milliarden Dollar?'> <img title = "Kauft Uber Nokia Here Maps für drei Milliarden Dollar? unnamed-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/04/unnamed-120x120.png?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Nokia HERE Maps Logo" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/04/unnamed-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/04/unnamed-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/04/unnamed.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/04/unnamed-50x50.png 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Kauft Uber Nokia Here Maps für drei Milliarden Dollar?</span></a></div></div></aside><aside id=rss-3 class="widget widget_rss"><h3 class="widget-title"><a class=rsswidget href="https://www.pocketpc.ch/external.php?type=rss2"><img class=rss-widget-icon style=border:0 width=14 height=14 src=https://www.pocketpc.ch/magazin/wp-includes/images/rss.png?x81030 alt=RSS></a> <a class=rsswidget href=https://www.pocketpc.ch/ >Neueste Themen im Forum</a></h3><ul><li><a class=rsswidget href=https://www.pocketpc.ch/plauderecke/246134-man-selbstklebende-folien-vertrauen-new-post.html>Kann man sich in selbstklebende Folien vertrauen?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-apple-themen/246135-review-bowers-wilkins-pi7-ear-true-wireless-anc-headphone-test-apple-news-new-post.html>Review: Bowers &amp; Wilkins PI7 In-ear True Wireless ANC Headphone im Test - Apple News</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-apple-themen/246133-apple-watch-series-7-aoeberarbeitetes-design-durchgesickert-apple-news-new-post.html>Apple Watch Series 7 - Ãœberarbeitetes Design durchgesickert - Apple News</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/android-news/246132-aufstieg-xiaomi-android-news-new-post.html>Der Aufstieg von Xiaomi - android news</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/android-news/246131-review-oukitel-wp13-5g-outdoor-smartphone-new-post.html>Review: OUKITEL WP13 5G Outdoor-Smartphone</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/windows-10-news-allgemein/246130-review-vacos-cam-ir-akku-ip-kamera-test-windows-10-news-new-post.html>Review: Vacos Cam IR Akku IP-Kamera im Test -Windows 10 News</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-apple-themen/246129-review-dreame-bot-710-pro-selbsreinigender-staubsaugroboter-test-apple-news-new-post.html>Review: Dreame Bot 710 Pro selbsreinigender Staubsaugroboter im Test - Apple News</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-games/246128-review-red-wings-aces-sky-fa-r-nintendo-switch-apple-gaming-new-post.html>Review: Red Wings: Aces of the Sky fÃ¼r Nintendo Switch - Apple Gaming</a></li></ul></aside></ul></div><div id=mw-adbelowcontent-p2> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <style>.abc-p2{width:320px;height:250px;margin:0 auto}@media (min-width:500px){.abc-p2{width:336px;height:280px}}</style> <ins class="adsbygoogle abc-p2" style=display:block data-ad-client=ca-pub-5163471580494836 data-ad-slot=6824192698 data-ad-format=auto> </ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id=ik-comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel=nofollow id=cancel-comment-reply-link href=/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/#respond style=display:none;>Antworten abbrechen</a></small></h3><p class=must-log-in>Du musst <a href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fmobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004%2F&lid=6074b6b158ae62.04128047">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div></div><div id=sidebar-right><ul class=sidebar><aside id=spp_w class="widget widget_rss widget_follow"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Folge PocketPC.ch auch bei</h3><ul><li><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.pocketpc.ch/magazin/rssfeeds/ title="RSS Feed"><img height=40px id=ssp_0 onmouseover='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030"' onmouseout='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.facebook.com/PocketPC.ch title=Facebook><img height=40px id=ssp_1 onmouseover='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030"' onmouseout='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://twitter.com/pocketpcch title=Twitter><img height=40px id=ssp_2 onmouseover='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030"' onmouseout='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.youtube.com/pocketpcch title=YouTube><img height=40px id=ssp_3 onmouseover='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030"' onmouseout='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://instagram.com/pocketpcch title=Instagram><img height=40px id=ssp_4 onmouseover='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030"' onmouseout='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030></a></div><div style=clear:both;></div><div style=display:none;><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030></div></li></ul></aside><aside class="ik-category-tabs ik-category-tabs-bf263"><div class="ik-category-tab-btns clearfix"><div class="ik-category-tab-btn highlight"> Editor's Choice</div><div class="ik-category-tab-btn "> News</div><div class="ik-category-tab-btn "> Testberichte</div></div><div class=ik-category-tab-panels><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-11-update-list-71538/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen pixel-5-4a-5g-teaser-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 5 und Pixel 4a 5G Teaser" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Diese Handys bekommen das Google-System</h3> <span class=post-date>Am: 28 Jun 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-15-update-iphone-ipad-liste-75326/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen iphone-6s-3d-touch_2-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone 6s" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 15 Update: Dieses 6 Jahre alte iPhone bekommt auch das neue System!</h3> <span class=post-date>Am: 11 Jun 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-12-update-liste-74673/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen Android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Update Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 12 Update: Diese Handys könnten das neue System erhalten</h3> <span class=post-date>Am: 27 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/tutorial/amiibo-selber-machen-nfc-72886/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen amiibo-Karten-5340668_1920-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="amiibo Karten" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Amiibo selber machen mit NFC</h3> <span class=post-date>Am: 16 Mai 2021</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen Smartphone-POS-payment-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Smartphone am POS zum Bezahlen. Handy, Bezahl-Terminal und Ananas im Bild. Foto von Jack Sparrow von Pexels" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen</h3> <span class=post-date>Am: 27 Aug 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/erstes-offizielles-paralympics-videospiel-the-pegasus-dream-tour-79988/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen KV-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/KV-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/KV-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/KV-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/KV-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Erstes offizielles Paralympics-Videospiel: The Pegasus Dream Tour</h3> <span class=post-date>Am: 26 Aug 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/gewinnspiel-zur-gamescom-2021-mit-nacon-79967/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen Gamescom_logo-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Gamescom_logo-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Gamescom_logo-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Gamescom_logo-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Gamescom_logo-120x120.png 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Gewinnspiel zur gamescom 2021 mit NACON</h3> <span class=post-date>Am: 25 Aug 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/mehr-menschen-zocken-auf-smartphones-als-auf-pc-und-konsolen-zusammen-79949/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen Frau-Smartphone-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/Frau-Smartphone-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Frau Smartphone" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/Frau-Smartphone-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/Frau-Smartphone-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/Frau-Smartphone-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Mehr Menschen zocken auf Smartphones als auf PC und Konsolen zusammen</h3> <span class=post-date>Am: 23 Aug 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/apple-ipad-mini-6-2021-neues-design-durchgesickert-79848/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen Apple-iPad-Mini-6-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Apple-iPad-Mini-6-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Apple-iPad-Mini-6-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Apple-iPad-Mini-6-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Apple-iPad-Mini-6-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Apple iPad Mini 6 (2021): Neues Design durchgesickert</h3> <span class=post-date>Am: 20 Aug 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/apple-watch-series-7-design-durchgesickert-79802/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen Watch7-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Watch7-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple Watch Series 7 render" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Watch7-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Watch7-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Watch7-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Apple Watch Series 7 - Überarbeitetes Design durchgesickert</h3> <span class=post-date>Am: 18 Aug 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/der-aufstieg-von-xiaomi-79786/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen 800px-Xiaomi_logo.svg_-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Xiaomi Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_.png 800w" sizes="(max-width: 50px) 100vw, 50px"><h3>Der Aufstieg von Xiaomi</h3> <span class=post-date>Am: 17 Aug 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/dieses-jahr-weltweit-schon-10-milliarden-us-dollar-fuer-handyspiele-ausgegeben-79780/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen mobile-gaming-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/mobile-gaming-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="mobile gaming" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/mobile-gaming-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/mobile-gaming-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/mobile-gaming-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Dieses Jahr weltweit schon 10 Milliarden US-Dollar für Handyspiele ausgegeben</h3> <span class=post-date>Am: 16 Aug 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/in-fuenf-jahren-mehr-als-3-2-milliarden-5g-verbindungen-79624/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen 3GPP_5G_logo-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/3GPP_5G_logo-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="5G Logo der 3GPP" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/3GPP_5G_logo-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/3GPP_5G_logo-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/3GPP_5G_logo-120x120.png 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>In fünf Jahren mehr als 3.2 Milliarden 5G-Verbindungen</h3> <span class=post-date>Am: 11 Aug 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/apple-ios-15-fotos-scannen-datenschutz-79568/ class=ik-category-post> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen apple-ios-14-preview-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/apple-ios-14-preview-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iOS 14 Preview" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/apple-ios-14-preview-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/apple-ios-14-preview-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/apple-ios-14-preview-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Apple scannt Fotos mit iOS 15: Kampf gegen Kinderpornografie und Datenschutzprobleme?</h3> <span class=post-date>Am: 9 Aug 2021</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-gigaset-smart-doorbell-one-x-im-test-79953/ class=ik-category-post-test> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen Gigaset-Smart-Doorbell-One-X-4-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Gigaset-Smart-Doorbell-One-X-4-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Gigaset Smart Doorbell One X" loading=lazy><h3>Review: Gigaset Smart Doorbell ONE X im Test</h3> Der deutsche Hersteller Gigaset hat sein Smart Home Portfolio nun um eine Videotürklingel erweitert. Die Gigaset Smart Doorbell ONE X. Wir haben sie für euch getestet.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/review-maneater-fuer-nintendo-switch-79914/ class=ik-category-post-test> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen Maneater-fuer-Nintendo-Switch-2-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Maneater-fuer-Nintendo-Switch-2-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt loading=lazy><h3>Review: Maneater für Nintendo Switch - Das shARkPG im Test</h3> Wolltet ihr nicht schon mal ein menschenfressendes Raubtier sein? In Maneater könnt ihr auf der Nintendo Switch in die Rolle eines Hais schlüpfen und nicht nur Fische jagen, sondern auch Menschen!	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-google-nest-hub-2-2021-im-test-79789/ class=ik-category-post-test> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen Google-Nest-Hub-2.-Generation-2021-3-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Google-Nest-Hub-2.-Generation-2021-3-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Google Nest Hub 2. Generation (2021)" loading=lazy><h3>Review: Google Nest Hub 2 (2021) im Test</h3> Der Google Nest Assistent Nest Hub 2 wurde neu aufgelegt. Der schicke Smart Speaker mit 7 Zoll Touchscreen hat nun auch Radarsensoren für die Schlafüberwachung. Wir haben ihn getestet.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-bowers-wilkins-pi7-in-ear-true-wireless-anc-headphone-im-test-79821/ class=ik-category-post-test> <img title = "Mobile Wallet-Zahlungen um 481 Milliarden US-Dollar angestiegen Bowers-Wilkins-PI7-In-ear-True-Wireless-Headphone-13-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/08/Bowers-Wilkins-PI7-In-ear-True-Wireless-Headphone-13-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Bowers &amp; Wilkins PI7 In-ear True Wireless Headphone" loading=lazy><h3>Review: Bowers & Wilkins PI7 In-ear True Wireless ANC Headphone im Test</h3> Heute testen wir für euch die Edel-In-Ears von Bowers & Wilkins: Das PI7 True Wireless In-Ear Headphone mit Active Noise Canceling (ANC) und Bluetooth Audio Transmitter im Lade-Case.	</a></div></div> <script>jQuery(function($){var id="bf263";var el=$(".ik-category-tabs-"+id);var btns=$('.ik-category-tab-btn',el);var panels=$('.ik-category-tab-panel',el);btns.each(function(i,btn){$(btn).click(function(){showTab(i)})});function showTab(index){panels.hide();btns.removeClass('active');panels.eq(index).show();btns.eq(index).addClass('active')}
showTab(0);})</script> </aside><aside id=ads_w class="widget widget_rss"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Werbung</h3><ul><li style=padding:10px;><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js data-cookieconsent=marketing></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-5163471580494836 data-ad-slot=7851344692></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><li><script data-pkey=eqmpcp8ry0 data-cookieconsent=marketing data-rpmplayer>var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript";n.id="rpm_";n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script></li></ul></aside><aside id=custom_html-2 class="widget_text widget widget_custom_html"><h3 class="widget-title">Partnerschaften</h3><div class="textwidget custom-html-widget"><style>.widget_custom_html{background-color:#fff;margin-top:20px;padding-bottom:10px;padding:5px 20px 5px 20px}.widget-title{font-size:16px;line-height:40px;vertical-align:middle;color:#999}</style><table style="width: 200px;"><tr style="border-top: 1px solid #E8E8E8;"><td> <a href=https://www.WindowsUnited.de onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.WindowsUnited.de', '');" target=_blank rel="dofollow noopener"><img title = "Partnerschaften WindowsUnited" src=/images/ppc10/WindowsUnited.png?x81030 alt="Windows United" width=194 heigth=58></a></td></tr></table></div></aside><aside id=aawp_widget_bestseller-2 class="widget widget_aawp_widget_bestseller"><h3 class="widget-title">&nbsp;</h3><div class="aawp aawp-widget"><div class="aawp-product aawp-product--widget-vertical aawp-product--css-adjust-image-large aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id=B093WFY7JD data-aawp-product-title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB 6GB RAM Dual SIM Power Black"><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 1</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B093WFY7JD?tag=ppcwpn-21&linkCode=osi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFTSXE3UlkzeVMuanBn" alt="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B093WFY7JD?tag=ppcwpn-21&linkCode=osi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black" rel="nofollow noopener sponsored" target=_blank> Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B093WFY7JD?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel="nofollow noopener sponsored" target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--current">219,00 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B08TCCRT23 data-aawp-product-title="Samsung Galaxy A32 5G Android Smartphone ohne Vertrag 4 Kameras 5.000 mAh Akku 6,5 Zoll Infinity-V Display 128 GB/4 GB RAM Dual SIM Schwarz 30 Monate Herstellergarantie Deutsche Version"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 2</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B08TCCRT23?tag=ppcwpn-21&linkCode=osi&th=1&psc=1&keywords=smartphone%205G" title="Samsung Galaxy A32 5G Android Smartphone ohne Vertrag, 4 Kameras, 5.000 mAh Akku, 6,5 Zoll Infinity-V Display, 128 GB/4 GB RAM, Dual SIM, Schwarz, 30 Monate Herstellergarantie, Deutsche Version" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNTFsUnpES2IzT0wuanBn" alt="Samsung Galaxy A32 5G Android Smartphone ohne Vertrag, 4 Kameras, 5.000 mAh Akku, 6,5 Zoll Infinity-V Display, 128 GB/4 GB RAM, Dual SIM, Schwarz, 30 Monate Herstellergarantie, Deutsche Version"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B08TCCRT23?tag=ppcwpn-21&linkCode=osi&th=1&psc=1&keywords=smartphone%205G" title="Samsung Galaxy A32 5G Android Smartphone ohne Vertrag, 4 Kameras, 5.000 mAh Akku, 6,5 Zoll Infinity-V Display, 128 GB/4 GB RAM, Dual SIM, Schwarz, 30 Monate Herstellergarantie, Deutsche Version" rel="nofollow noopener sponsored" target=_blank> Samsung Galaxy A32 5G Android Smartphone ohne Vertrag, 4 Kameras, 5.000 mAh Akku, 6,5 Zoll Infinity-V Display, 128 GB/4 GB RAM, Dual SIM, Schwarz, 30 Monate Herstellergarantie, Deutsche Version </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B08TCCRT23?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel="nofollow noopener sponsored" target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">299,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">269,00 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B092RD5TRP data-aawp-product-title="Xiaomi Redmi Note 10 5G Smartphone + Kopfhörer  16,51cm  6,5   FHD+ Display 128GB Speicher 4GB RAM 48MP Triple-Rückkamera 8MP Frontkamera Dual SIM Android 11  Blau - [Exklusiv bei Amazon]"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 3</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B092RD5TRP?tag=ppcwpn-21&linkCode=osi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Redmi Note 10 5G Smartphone + Kopfhörer (16,51cm (6,5') FHD+ Display, 128GB Speicher, 4GB RAM, 48MP Triple-Rückkamera, 8MP Frontkamera, Dual SIM, Android 11) Blau - [Exklusiv bei Amazon]" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFOOXEyajdvUVMuanBn" alt="Xiaomi Redmi Note 10 5G Smartphone + Kopfhörer (16,51cm (6,5') FHD+ Display, 128GB Speicher, 4GB RAM, 48MP Triple-Rückkamera, 8MP Frontkamera, Dual SIM, Android 11) Blau - [Exklusiv bei Amazon]"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B092RD5TRP?tag=ppcwpn-21&linkCode=osi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Redmi Note 10 5G Smartphone + Kopfhörer (16,51cm (6,5') FHD+ Display, 128GB Speicher, 4GB RAM, 48MP Triple-Rückkamera, 8MP Frontkamera, Dual SIM, Android 11) Blau - [Exklusiv bei Amazon]" rel="nofollow noopener sponsored" target=_blank> Xiaomi Redmi Note 10 5G Smartphone + Kopfhörer (16,51cm (6,5") FHD+ Display, 128GB Speicher, 4GB RAM, 48MP Triple-Rückkamera, 8MP Frontkamera, Dual SIM, Android 11) Blau - [Exklusiv bei Amazon] </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B092RD5TRP?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel="nofollow noopener sponsored" target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">249,90 EUR</span> <span class="aawp-product__price aawp-product__price--current">229,90 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--css-adjust-image-large aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id=B08RP37838 data-aawp-product-title="Xiaomi Redmi Note 9T 5G - Smartphone 4GB+128GB 6,53” FHD+ DotDisplay 60Hz MediaTek Dimensity 800U 48MP Triple Kamera 5000mAh NFC Nightfall Black  Offizielle Version + 2 Jahre Xiaomi Garantie"><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 4</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B08RP37838?tag=ppcwpn-21&linkCode=osi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Redmi Note 9T 5G - Smartphone 4GB+128GB, 6,53” FHD+ DotDisplay 60Hz, MediaTek Dimensity 800U, 48MP Triple Kamera, 5000mAh, NFC, Nightfall Black (Offizielle Version + 2 Jahre Xiaomi Garantie)" rel="nofollow noopener sponsored" target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDEwbW5QZS13M0wuanBn" alt="Xiaomi Redmi Note 9T 5G - Smartphone 4GB+128GB, 6,53” FHD+ DotDisplay 60Hz, MediaTek Dimensity 800U, 48MP Triple Kamera, 5000mAh, NFC, Nightfall Black (Offizielle Version + 2 Jahre Xiaomi Garantie)"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B08RP37838?tag=ppcwpn-21&linkCode=osi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Redmi Note 9T 5G - Smartphone 4GB+128GB, 6,53” FHD+ DotDisplay 60Hz, MediaTek Dimensity 800U, 48MP Triple Kamera, 5000mAh, NFC, Nightfall Black (Offizielle Version + 2 Jahre Xiaomi Garantie)" rel="nofollow noopener sponsored" target=_blank> Xiaomi Redmi Note 9T 5G - Smartphone 4GB+128GB, 6,53” FHD+ DotDisplay 60Hz, MediaTek Dimensity 800U, 48MP Triple Kamera, 5000mAh, NFC, Nightfall Black (Offizielle Version + 2 Jahre Xiaomi Garantie) </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B08RP37838?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel="nofollow noopener sponsored" target=_blank><span style="width: 90%;"></span></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--current">211,40 EUR</span></div></div></div></div></aside></ul></div><div class=clear></div></div><div id=footer><div class=container><div class=ik-footer-menu><div class=menu-footer><ul id=menu-footer-navigation class=menu><li id=menu-item-22976 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href=https://www.pocketpc.ch/magazin/impressum/ >Impressum</a></li> <li id=menu-item-63562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63562"><a href=https://www.pocketpc.ch/magazin/datenschutz/ >Datenschutz</a></li> <li id=menu-item-63563 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63563"><a href=https://www.pocketpc.ch/magazin/do-not-sell-my-personal-information-2/ >Do Not Sell My Personal Information</a></li> <li id=menu-item-22975 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href=https://www.pocketpc.ch/magazin/werbung/ >Werbung</a></li> <li id=menu-item-75304 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75304"><a href=https://www.pocketpc.ch/magazin/haftungsausschluss/ >Haftungsausschluss</a></li> <li id=menu-item-78542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78542"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-eu/ >Cookie-Richtlinie (EU)</a></li> <li id=menu-item-78543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78543"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-uk/ >Cookie-Richtlinie (UK)</a></li> <li id=menu-item-78544 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78544"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-ca/ >Cookie-Richtlinie (CA)</a></li></ul></div></div></div></div><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.css?x81030 type=text/css><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/swipebox.css?x81030 type=text/css> <script>jQuery(function($){$('.search-icon').click(function(){$('.search-field').focus();$('.search-box').toggleClass('expand')})})</script> <script>jQuery(function($){var menu=$('.menu-header');$('.responsive-menu-btn').click(function(event){console.log(event);menu.toggleClass('active')})})</script> <script>function sb_load(){jQuery(function($){$(".swipebox").swipebox();});}</script> <script>function ns_load(){}</script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.js?x81030 async=async onload=ns_load();></script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/jquery.swipebox.min.js?x81030 async=async onload=sb_load();></script> <style>/*<![CDATA[*/.aawp .aawp-product--horizontal .aawp-product__description{display:block}/*]]>*/</style><div id=insert_math-dialog title="Inserting math" data-title="Inserting math" data-title-edit="Editing math"><div class="insert_math-display-mode-container insert_math-container"><div class=insert_math-label>Insert math as</div><div class="insert_math-display-block insert_math-button insert_math-checked">Block</div><div class="insert_math-display-inline insert_math-button">Inline</div></div><div class="insert_math-additional-settings-container insert_math-container"><div class=insert_math-additional-settings-header>Additional settings</div><div class=insert_math-additional-settings><div class="insert_math-color-container insert_math-container"><div class=insert_math-label>Formula color</div><div class="insert_math-color-default insert_math-button insert_math-checked">Text color</div><div class="insert_math-color-custom insert_math-button" contenteditable=true style="color: #333333;">#333333</div></div><div class="insert_math-id-container insert_math-container"> <label for=insert_math-formula-id class=insert_math-label>Formula ID</label> <input type=text id=insert_math-formula-id></div><div class="insert_math-classes-container insert_math-container"> <label for=insert_math-formula-classes class=insert_math-label>Formula classes</label> <input type=text id=insert_math-formula-classes></div></div></div><div class="insert_math-expression-container insert_math-container"><div class=insert_math-expression-tip> Type math using <a href=https://en.wikibooks.org/wiki/LaTeX/Mathematics#Symbols target=_blank>LaTeX</a></div><textarea id=insert_math-expression class=insert_math-expression rows=3 placeholder="Start typing math here..."></textarea></div><div class="insert_math-preview-container insert_math-container"><div class=insert_math-preview-header> Preview <span class="insert_math-preview-icon dashicons dashicons-update"></span></div><div class=insert_math-preview><div id=insert_math-preview class=insert_math-preview-math>\({}\)</div><div class=insert_math-preview-empty>Nothing to preview</div></div></div><div class=insert_math-insert data-value=Insert data-value-edit=Edit>Insert</div></div> <script class="cmplz-script cmplz-stats" type=text/plain>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-25094208-2']);_gaq.push(['_trackEvent','WordPress',window.location.host,window.location.href]);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div id=wp-worthy-pixel><img class="wp-worthy-pixel-img " src=https://vg07.met.vgwort.de/na/c3c71c80bc99477dbf187f0cf3ae6bad loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div><div class=essb-mobile-sharebar onclick=essb_mobile_sharebar_open();><div class=essb-mobile-sharebar-icon></div><div class=essb-mobile-sharebar-text>Teilen</div></div><div class=essb-mobile-sharebar-window><div class=essb-mobile-sharebar-window-close-title onclick="essb_mobile_sharebar_close(); return false;"><a href=# class=essb-mobile-sharebar-window-close ></a></div><div class=essb-mobile-sharebar-window-content><div class="essb_links essb_counter_modern_right essb_displayed_sharebar essb_share essb_template_grey-retina essb_1681809950 essb_width_columns_1 print-no" id=essb_displayed_sharebar_1681809950 data-essb-postid=80004 data-essb-position=sharebar data-essb-button-style=button data-essb-template=grey-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/ data-essb-instance=1681809950><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Mobile+Wallet-Zahlungen+um+481+Milliarden+US-Dollar+angestiegen&amp;link=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Mobile+Wallet-Zahlungen+um+481+Milliarden+US-Dollar+angestiegen&amp;link=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/06/Smartphone-POS-payment.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1681809950&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Mobile+Wallet-Zahlungen+um+481+Milliarden+US-Dollar+angestiegen&amp;url=https://www.pocketpc.ch/magazin/?p=80004&amp;counturl=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;1681809950&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Mobile+Wallet-Zahlungen+um+481+Milliarden+US-Dollar+angestiegen&amp;url=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/" title onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Mobile+Wallet-Zahlungen+um+481+Milliarden+US-Dollar+angestiegen&amp;url=https://www.pocketpc.ch/magazin/news/vermischtes/mobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004/&#39;,&#39;linkedin&#39;,&#39;1681809950&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Mobile%20Wallet-Zahlungen%20um%20481%20Milliarden%20US-Dollar%20angestiegen%20https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fmobile-wallet-zahlungen-um-481-milliarden-us-dollar-angestiegen-80004%2F" title onclick="essb_tracking_only('', 'whatsapp', '1681809950', true);" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>WhatsApp</span></a></li></ul></div></div></div><div class=essb-mobile-sharebar-window-shadow></div><link rel=stylesheet id=yarppRelatedCss-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x81030' type=text/css media=all><link rel=stylesheet id=yarpp-thumbnails-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?x81030' type=text/css media=all><style id=yarpp-thumbnails-inline-css>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0px}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0px;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/core.min.js?x81030' id=jquery-ui-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/mouse.min.js?x81030' id=jquery-ui-mouse-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/resizable.min.js?x81030' id=jquery-ui-resizable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/draggable.min.js?x81030' id=jquery-ui-draggable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/controlgroup.min.js?x81030' id=jquery-ui-controlgroup-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/checkboxradio.min.js?x81030' id=jquery-ui-checkboxradio-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/button.min.js?x81030' id=jquery-ui-button-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/dialog.min.js?x81030' id=jquery-ui-dialog-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/page-links-to/dist/new-tab.js?x81030' id=page-links-to-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/js/main.js?x81030' id=aawp-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?x81030' id=cmplz-cookie-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?x81030' id=cmplz-postscribe-js></script> <script id=cmplz-tcf-js-extra>var cmplz_tcf={"cmp_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/uploads\/complianz\/","isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[2],"publisherCountryCode":"CH"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium//pro/tcf/dist/blocks.build.js?x81030' id=cmplz-tcf-js></script> <script id=cmplz-cookie-config-js-extra>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</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?x81030' id=cmplz-cookie-config-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/wp-embed.min.js?x81030' id=wp-embed-js></script>  <script type=text/plain class="cmplz-script cmplz-stats">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3325245-1',{cookieFlags:'secure;samesite=None'});ga('send','pageview',{'anonymizeIp':true});</script><link rel=stylesheet id=easy-social-share-buttons-tiny-retina  href=https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css?x81030 type=text/css media=all><style></style><script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js?x81030';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script class=cmplz-script type=text/plain>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_clicked_lovethis=false;var essb_love_you_message_thanks="Thank you for loving this.";var essb_love_you_message_loved="You already love this today.";var essb_lovethis=function(oInstance){if(essb_clicked_lovethis){alert(essb_love_you_message_loved);return;}var element=jQuery('.essb_'+oInstance);if(!element.length){return;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var cookie_set=essb_get_lovecookie("essb_love_"+instance_post_id);if(cookie_set){alert(essb_love_you_message_loved);return;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_love_action','post_id':instance_post_id,'service':'love','nonce':essb_settings.essb3_nonce},function(data){if(data){alert(essb_love_you_message_thanks);}},'json');}essb_tracking_only('','love',oInstance,true);};var essb_get_lovecookie=function(name){var value="; "+document.cookie;var parts=value.split("; "+name+"=");if(parts.length==2)return parts.pop().split(";").shift();};var essb_window=function(oUrl,oService,oInstance){var element=jQuery('.essb_'+oInstance);var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,instance_post_id);}},200);};var essb_self_postcount=function(oService,oCountID){if(typeof(essb_settings)!="undefined"){oCountID=String(oCountID);jQuery.post(essb_settings.ajax_url,{'action':'essb_self_postcount','post_id':oCountID,'service':oService,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_smart_onclose_events=function(oService,oPostID){if(typeof(essbasc_popup_show)=='function'){essbasc_popup_show();}if(typeof essb_acs_code=='function'){essb_acs_code(oService,oPostID);}};var essb_tracking_only=function(oUrl,oService,oInstance,oAfterShare){var element=jQuery('.essb_'+oInstance);if(oUrl==""){oUrl=document.URL;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(oAfterShare){essb_smart_onclose_events(oService,instance_post_id);}};var essb_pinterest_picker=function(oInstance){essb_tracking_only('','pinterest',oInstance);var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);};var essb_ga_tracking=function(oService,oPosition,oURL){var essb_ga_type=essb_settings.essb3_ga_mode;if('ga'in window&&window.ga!==undefined&&typeof window.ga==='function'){if(essb_ga_type=="extended"){ga('send','event','social',oService+' '+oPosition,oURL);}else{ga('send','event','social',oService,oURL);}}};</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"27107c09c5","applicationID":"12133048","transactionName":"MVZXZ0NVD0AAAEBQDQgcdFBFXQ5dThBdVwUKVg==","queueTime":0,"applicationTime":656,"atts":"HRFUEQtPHE4=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body> <script type=text/plain class=cmplz-script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:102107,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id=div-gpt-ad-1338322361279-12 style='width:1px; height:1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1338322361279-12');});</script> </div> <script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',37091);</script> </html>