<!DOCTYPE html>
<html lang="de-DE"><head><script data-cfasync="false" data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script><!-- YJ ^ marfeel ^^^^^ --><link rel="alternate" type="application/rss+xml" title="PocketPC.ch - Dein mobiles Leben News Feed" href="https://www.pocketpc.ch/magazin/feed/"><link rel="alternate" type="application/rss+xml" title="PocketPC.ch - Dein mobiles Leben Neuste Themen im Forum Feed" href="https://www.pocketpc.ch/external.php?type=RSS2"><meta charset="UTF-8"><meta name="application-name" content="PocketPC.ch"><meta name="msapplication-TileColor" content="#e1ebf5"><meta name="msapplication-square150x150logo" content="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-tile.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=5; cycle=1"><link type="image/x-icon" href="https://www.pocketpc.ch/favicon.ico" rel="Shortcut Icon"><link rel="apple-touch-icon" href="https://www.pocketpc.ch/apple-touch-icon-precomposed.png"><meta name="MobileOptimized" content="320"><title>
	Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch - PocketPC.ch</title><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.pocketpc.ch/magazin/xmlrpc.php"><link rel="stylesheet" type="text/css" media="all" href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/style.css?ver=1.3"><script type="text/javascript">var __currentSubBereich ='news';</script><script type="text/javascript">
var gaProperty = 'UA-3325245-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Die Sommerferien sind vorbei, die Schule hat wieder begonnen und auch an Hochschulen beginnen die Semester bald. Ein Gewinnspiel mit dem Upcycler Feuerwear!"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="canonical" href="https://www.pocketpc.ch/magazin/?p=74354"><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch - PocketPC.ch"><meta property="og:description" content="Die Sommerferien sind vorbei, die Schule hat wieder begonnen und auch an Hochschulen beginnen die Semester bald. Ein Gewinnspiel mit dem Upcycler Feuerwear!"><meta property="og:url" content="https://www.pocketpc.ch/magazin/?p=74354"><meta property="og:site_name" content="PocketPC.ch"><meta property="article:publisher" content="https://www.facebook.com/PocketPC.ch"><meta property="article:published_time" content="2020-09-12T04:46:21+00:00"><meta property="article:modified_time" content="2020-09-12T00:06:59+00:00"><meta property="og:image" content="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="1200"><meta property="fb:app_id" content="440788025993195"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@pocketpcch"><meta name="twitter:site" content="@pocketpcch"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pocketpc.ch/magazin/#organization","name":"my PocketPC GmbH","url":"https://www.pocketpc.ch/magazin/","sameAs":["https://www.facebook.com/PocketPC.ch","https://www.instagram.com/pocketpcch","https://www.linkedin.com/company/2696449/","https://www.youtube.com/channel/UChgbIpT0fDSSFQB2zMDLKMg","https://www.pinterest.de/pocketpcch/","https://twitter.com/pocketpcch"],"logo":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#logo","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/clean_LOGO_BlinkFeed-Large.png","width":1149,"height":1080,"caption":"my PocketPC GmbH"},"image":{"@id":"https://www.pocketpc.ch/magazin/#logo"}},{"@type":"WebSite","@id":"https://www.pocketpc.ch/magazin/#website","url":"https://www.pocketpc.ch/magazin/","name":"PocketPC.ch","description":"Dein mobiles Leben","publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pocketpc.ch/magazin/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/?p=74354#primaryimage","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot.jpg","width":1200,"height":1200,"caption":"Feuerwear Gewinnspiel Pete Paul Elliot"},{"@type":"WebPage","@id":"https://www.pocketpc.ch/magazin/?p=74354#webpage","url":"https://www.pocketpc.ch/magazin/?p=74354","name":"Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch - PocketPC.ch","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/#website"},"primaryImageOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=74354#primaryimage"},"datePublished":"2020-09-12T04:46:21+00:00","dateModified":"2020-09-12T00:06:59+00:00","description":"Die Sommerferien sind vorbei, die Schule hat wieder begonnen und auch an Hochschulen beginnen die Semester bald. Ein Gewinnspiel mit dem Upcycler Feuerwear!","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.pocketpc.ch/magazin/?p=74354"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.pocketpc.ch/magazin/?p=74354#article","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/?p=74354#webpage"},"author":{"@id":"https://www.pocketpc.ch/magazin/#/schema/person/15a3b966b9852483d7fc5a6072a6322b"},"headline":"Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch","datePublished":"2020-09-12T04:46:21+00:00","dateModified":"2020-09-12T00:06:59+00:00","mainEntityOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=74354#webpage"},"commentCount":0,"publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"image":{"@id":"https://www.pocketpc.ch/magazin/?p=74354#primaryimage"},"keywords":"BacktoSchool,Elliot,Feuerwear,gewinnspiel,Paul,Pete","articleSection":"Vermischtes","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.pocketpc.ch/magazin/?p=74354#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.pocketpc.ch/magazin/#organization"}},{"@type":"Person","@id":"https://www.pocketpc.ch/magazin/#/schema/person/15a3b966b9852483d7fc5a6072a6322b","name":"Gewinnspiel","image":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/e893118cfd47eaff1d5851058db0fc3a?s=96&r=g","caption":"Gewinnspiel"}}]}</script><!-- / Yoast SEO Premium plugin. --><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="PocketPC.ch &raquo; Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch Kommentar-Feed" href="https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pocketpc.ch\/magazin\/wp-includes\/js\/wp-emoji-release.min.js?ver=ea3c615a8a071c348ee4faaa02587b6d"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="yarppWidgetCss-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=ea3c615a8a071c348ee4faaa02587b6d" type="text/css" media="all"><link rel="stylesheet" id="wp-block-library-css" href="https://www.pocketpc.ch/magazin/wp-includes/css/dist/block-library/style.min.css?ver=ea3c615a8a071c348ee4faaa02587b6d" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=ea3c615a8a071c348ee4faaa02587b6d" type="text/css" media="all"><link rel="stylesheet" id="mathjax-scrollmath-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/scrollmath.css?ver=ea3c615a8a071c348ee4faaa02587b6d" type="text/css" media="all"><link rel="stylesheet" id="jquery-ui-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/jquery-ui-css/jquery-ui.css?ver=ea3c615a8a071c348ee4faaa02587b6d" type="text/css" media="all"><link rel="stylesheet" id="insert-math-dialog-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/dialog/dialog.css?ver=ea3c615a8a071c348ee4faaa02587b6d" type="text/css" media="all"><link rel="stylesheet" id="yop-public-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.8.css?ver=ea3c615a8a071c348ee4faaa02587b6d" type="text/css" media="all"><link rel="stylesheet" id="ez-icomoon-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11" type="text/css" media="all"><link rel="stylesheet" id="ez-toc-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11" type="text/css" media="all"><style id="ez-toc-inline-css" type="text/css">
div#ez-toc-container p.ez-toc-title {font-size: 20px;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style><link rel="stylesheet" id="vbsso_notifications-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/css/notifications.css?ver=ea3c615a8a071c348ee4faaa02587b6d" type="text/css" media="all"><link rel="stylesheet" id="easy-social-share-buttons-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-retina/easy-social-share-buttons.min.css?ver=ea3c615a8a071c348ee4faaa02587b6d" type="text/css" media="all"><link rel="stylesheet" id="easy-social-share-buttons-mobile-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mobile.min.css?ver=ea3c615a8a071c348ee4faaa02587b6d" type="text/css" media="all"><link rel="stylesheet" id="aawp-styles-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.13" type="text/css" media="all"><!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ --><script type="text/javascript" data-cookieconsent="statistics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3325245-1', 'auto', {'allowAnchor': true, 'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension2', 'Wordpress');
__gaTracker('set', 'dimension3', __currentSubBereich);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'vermischtes');
	__gaTracker('set', 'dimension4', 'user-122418');
	__gaTracker('set', 'dimension5', 'bad');
	__gaTracker('set', 'dimension6', 'BacktoSchool,Elliot,Feuerwear,gewinnspiel,Paul,Pete');
	__gaTracker('send','pageview');

</script><!-- / Google Analytics by Yoast --><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id="jquery-core-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=ea3c615a8a071c348ee4faaa02587b6d" id="ginger-analytics_script-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=ea3c615a8a071c348ee4faaa02587b6d" id="ginger-cookies-enabler-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/config.js?ver=ea3c615a8a071c348ee4faaa02587b6d" id="mathjax-config-js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.1/MathJax.js?ver=ea3c615a8a071c348ee4faaa02587b6d" id="mathjax-js"></script><script type="text/javascript" id="yop-public-js-extra">
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.pocketpc.ch\/vbsso\/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fgewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354%2F&lid=5a3942265b9d60.00451896"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.8.min.js?ver=ea3c615a8a071c348ee4faaa02587b6d" id="yop-public-js"></script><script type="text/javascript" id="vbsso_notifications-js-extra">
/* <![CDATA[ */
var vbsso_vars = {"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};
/* ]]> */
</script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/js/notifications.js?ver=ea3c615a8a071c348ee4faaa02587b6d" id="vbsso_notifications-js"></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pocketpc.ch/magazin/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pocketpc.ch/magazin/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.pocketpc.ch/magazin/?p=74354"><link rel="alternate" type="application/json+oembed" href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fgewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fgewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354%2F&amp;format=xml"><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><meta property="fb:pages" content="293049227831"><meta property="ia:markup_url" content="https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/?ia_markup=1"><script>gingeranalytics('UA-3325245-1')</script><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.pocketpc.ch/magazin";
        var current_url = "https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light {
                        }

                                                            .ginger_banner {
font-size: small;
text-align: justify;
}

.ginger_banner-wrapper {
width: 400px;
}
.ginger_container {
width: 400px;
]

.ginger_message {
width: 400px;
margin: 0;
}

.ginger_btn {
float: left;
}

                    </style><meta name="generator" content="Site Kit by Google 1.16.0"><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><meta name="google-site-verification" content="4jCZ3PYTfYvbfc6KhCV8xGXQcSme3qEt7xYgcYX9IL0"><style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } } @media screen and (max-width: 750px) { .essb_links { display: none; } } @media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } } @media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } } @media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } } .essb_links a { -webkit-transition: all 0.2s linear;-moz-transition: all 0.2s linear;-ms-transition: all 0.2s linear;-o-transition: all 0.2s linear;transition: all 0.2s linear;} .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style><script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","essb3_nonce":"3774295c48","essb3_plugin_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.pocketpc.ch\/magazin\/","ajax_type":"wp","essb3_postfloat_stay":true,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":74354};</script><link rel="amphtml" href="https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/amp/"><script type="text/javascript">
    window.google_analytics_uacct = 'UA-3325245-1';
</script><link rel="prerender" href="https://www.pocketpc.ch/magazin/editors-choice/android-11-update-september-2020-71538/"><meta name="viewport" content="width=device-width,initial-scale=1"><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/26192080/Wordpress_Leaderboard', [728, 90], 'div-gpt-ad-1395670202186-0').addService(googletag.pubads());
googletag.defineSlot('/26192080/GlobalAdUnit1x1Magazin', [1, 1], 'div-gpt-ad-1338322361279-12').addService(googletag.pubads());
//googletag.defineSlot('/26192080/Wideboard_ROS', [994, 250], 'div-gpt-ad-1338322361279-20').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- YJ --><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5163471580494836",enable_page_level_ads: true});</script><script>
(function (tos) {
  window.setInterval(function () {
    tos = (function (t) {
      return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
    })(tos.split(':').reverse());
    ga('send', 'event', 'Time', 'Log', tos);
  }, 10000);
})('00');
</script><!-- script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/pocketpc.ch"></script>
<script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/pocketpc.ch"></script>
<!-- YJ --><script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head><body class="post-template-default single single-post postid-74354 single-format-standard aawp-custom">

<!-- PPC Ad START -->
<!-- PPC Ad END -->

<div id="header">
	<div class="main-menu">
		<div class="container">
			<h1 class="logo">
				<a href="https://www.pocketpc.ch/magazin/" title="PocketPC.ch" rel="home"><img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc_logo.png" width="28px" height="50px"></a>
			</h1>
			
			<div id="access" role="navigation">
			 	<div class="responsive-menu-btn"></div>
				<div class="menu-header"><ul id="menu-main-menue" class="menu"><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="https://www.pocketpc.ch/magazin/news/">News</a>
<ul class="sub-menu"><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.pocketpc.ch/magazin/news/android/">Android</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.pocketpc.ch/magazin/news/apple/">Apple</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://www.pocketpc.ch/magazin/news/windows/">Windows</a></li>
	<li id="menu-item-17289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href="https://www.pocketpc.ch/magazin/news/gadgets-news/">Gadgets</a></li>
	<li id="menu-item-20373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20373"><a href="https://www.pocketpc.ch/magazin/news/gaming-news/">Gaming</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-438"><a href="https://www.pocketpc.ch/magazin/news/vermischtes/">Vermischtes</a></li>
	<li id="menu-item-27408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href="https://www.pocketpc.ch/magazin/news/smart-home-news/">Smart Home</a></li>
</ul></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://www.pocketpc.ch/magazin/testberichte/">Tests</a>
<ul class="sub-menu"><li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.pocketpc.ch/magazin/testberichte/android-testberichte/">Android</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.pocketpc.ch/magazin/testberichte/apple-testberichte/">Apple</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.pocketpc.ch/magazin/testberichte/windows-testberichte/">Windows</a></li>
	<li id="menu-item-20374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374"><a href="https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/">Gaming</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/">Zubeh&ouml;r</a></li>
	<li id="menu-item-27409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href="https://www.pocketpc.ch/magazin/testberichte/smart-home/">Smart Home</a></li>
</ul></li>
<li id="menu-item-28309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href="https://www.pocketpc.ch/magazin/editorial/">Editorial</a>
<ul class="sub-menu"><li id="menu-item-28311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href="https://www.pocketpc.ch/magazin/editorial/kolumne/">Kolumnen</a></li>
	<li id="menu-item-28310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28310"><a href="https://www.pocketpc.ch/magazin/editorial/feature/">Features</a></li>
</ul></li>
<li id="menu-item-28312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28312"><a href="https://www.pocketpc.ch/magazin/tutorial/">Tutorial</a>
<ul class="sub-menu"><li id="menu-item-28313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href="https://www.pocketpc.ch/magazin/tutorial/android-tutorials/">Android</a></li>
	<li id="menu-item-28314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href="https://www.pocketpc.ch/magazin/tutorial/apple-tutorials/">Apple</a></li>
	<li id="menu-item-28317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href="https://www.pocketpc.ch/magazin/tutorial/windows-tutorials/">Windows</a></li>
	<li id="menu-item-28316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href="https://www.pocketpc.ch/magazin/tutorial/wearable-tutorials/">Wearables</a></li>
	<li id="menu-item-28315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href="https://www.pocketpc.ch/magazin/tutorial/smart-home-tutorials/">Smart Home</a></li>
</ul></li>
<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="http://www.pocketpc.ch/forum/">Forum</a></li>
</ul></div>			</div>
			

			<div id="account">
				<!--<img class="left account-icons account-icons-border-left" src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/info-icon.png">-->
				
				<div class="search-box">
					<div class="search-wrapper">
<form action="https://www.pocketpc.ch/google.php" id="cse-search-box">
    <input type="hidden" name="cx" value="partner-pub-5163471580494836:7047225119"><input type="hidden" name="ie" value="ISO-8859-1"><input type="hidden" name="cof" value="FORID:9"><input type="text" value="" name="q" class="search-field" tabindex="99"></form>
						<!--<form action="https://www.pocketpc.ch/magazin/">
						<input placeholder="Suchbegriff eingeben" type="text" class="search-field" name="s" />
						</form>-->
					</div>
					<img class="left search-icon account-icons" src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/search-icon.png"></div>
				
								
				
				<div class="user">
								
														<span class="login-btn toggle-btn btn" data-toggle="login-dropdown">
									Anmelden
								</span>
								<div class="login-dropdown">

<form action="https://www.pocketpc.ch/login.php?do=login" method="post">

<p class="login-username"><label for="username">Benutzername</label>
<input class="input" type="text" name="vb_login_username" id="username" size="20" style="padding:3px;" accesskey="u"></p>
<p class="login-password"><label for="password">Passwort</label>
<input class="input" type="password" name="vb_login_password" id="password" size="20" style="padding:3px;"></p>
<p class="login-remember"><label for="vb_cookieuser">
<input type="checkbox" name="cookieuser" value="1" id="vb_cookieuser" accesskey="c"> 
 Automatisch anmelden</label></p>
<p class="login-submit">
<input class="button-primary" type="submit" value="Anmelden" accesskey="s"><input type="hidden" name="do" value="login"></p>                     

                        
                        </form>									<a style="text-decoration: none;" href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&amp;do=lost-password&amp;d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fgewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354%2F&amp;lid=5a3942265b9d60.00451896">Passwort vergessen</a><a style="text-decoration: none;" href="https://www.pocketpc.ch/register.php">
						Registrieren</a>						
								</div>
													 
				</div>
				<script>
					var targets = [];
					jQuery(function($){
							$('.toggle-btn').each(function(){
						var target = $('.'+$(this).attr('data-toggle'));
						targets.push(target);
						var _this = this;
						$(target).click(function(event){
							//event.preventDefault()
							event.stopPropagation();
						});
						
						$(this).click(function(event){
							//console.log('block');
							//event.preventDefault()
							event.stopPropagation();
							$('.toggle-btn').removeClass('expand');
							$(targets).each(function(index,target){
								$(target).removeClass('show');
							});
							$(target).toggleClass('show');
							$(_this).toggleClass('expand');
						});
						$('body').click(function(){
							$(target).removeClass('show');
							$(_this).removeClass('expand');
						});
						
						})
						
					})
				
					
				</script></div>
		</div>
	</div>
	<div class="ik-sub-menu">
		<div class="container">
		</div>
	</div>
</div>
<div class="container">

<div class="content">
	<div id="logo-big">
		<a href="https://www.pocketpc.ch/magazin/"><img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-big.png" width="328px" height="60px"></a>
	</div>

	<div id="IK-ad-block">
		<div id="IK-ad-area">
			<!-- Wordpress_Leaderboard -->
			<div id="div-gpt-ad-1395670202186-0" style="width:728px; height:90px;">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395670202186-0'); });
			</script></div>
		</div>
	</div>

	<div id="IK-sitemap">
			<ul id="breadcrumbs"><li><a href="https://www.pocketpc.ch/magazin">Home</a></li><li class="separator"> / </li><li>
				<a href="https://www.pocketpc.ch/magazin/news/">News</a>
				</li><li class="separator">/</li><li><a href="https://www.pocketpc.ch/magazin/news/vermischtes/">Vermischtes</a></li><li class="separator"> / </li><li>Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch</li></ul></div>


	<div id="news">
			<div class="the_date"><span>
		Sa. 12. September 2020 um 6:46		</span></div>
		<div class="post" id="post-74354">
			<div class="single-header">
				<h1>Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch</h1>
				<span class="author">von Gewinnspiel</span><span class="right grey single-comments-number"><a href="https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/#comments"><img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/comments-icon.png">0 Kommentare</a></span>
			</div>
			<div class="single-social-bar">
				<div class="menu-social-bar">
					<div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1344279261 print-no" id="essb_displayed_shortcode_1344279261" data-essb-postid="74354" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/" data-essb-twitter-url="https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/" data-essb-instance="1344279261"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Gewinnspiel:%20Back%20to%20School%20mit%20Feuerwear%20und%20PocketPC.ch&amp;link=https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot.jpg" title="" onclick="essb_window('https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch&amp;link=https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot.jpg','facebook_advanced','1344279261'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window('https://twitter.com/intent/tweet?text=Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch&amp;url=https://www.pocketpc.ch/magazin/?p=74354&amp;counturl=https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/&amp;related=pocketpcch&amp;via=pocketpcch','twitter','1344279261'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/" title="" onclick="essb_window('https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/','google','1344279261'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li></ul></div> 
				</div>
				<div class="single-navigation">
					<a href="https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/">
						<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png"></a>
						<a href="https://www.pocketpc.ch/magazin/editors-choice/android-11-update-september-2020-71538/">
							<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png"></a>
					</div>	
				</div>
				<div class="single-entry">	
								
				        <div class="single-entry-padding">
            <p>Die Sommerferien sind vorbei, die Schule hat h&uuml;ben wie dr&uuml;ben wieder begonnen und auch an Hochschulen beginnen die Semester bald. Der Blick in den Schulranzen verr&auml;t, dass das letzte Pausenbrot von vor sechs bis acht Wochen schon Beine bekommen hat. Oder Rucksack ist einfach nicht mehr cool genug? Egal.</p>
<p>&nbsp;</p>
<p>Daf&uuml;r haben wir in Zusammenarbeit mit Profil Marketing und <a href="/magazin/tag/feuerwear">Feuerwear</a> ein kleines Gewinnspiel im Gesamtwert von knapp 250 Euro bzw. SFr. am Start.</p>
        </div>
        				<amp-ad layout="fixed-height" height="100" type="adsense" data-ad-client="ca-pub-5163471580494836" data-ad-slot="7010285098"></amp-ad><br><div class="ik-image-big single-entry-padding">
                                <img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch Feuerwear-Gewinnspiel-Pete-Paul-Elliot" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot.jpg" alt="Feuerwear Gewinnspiel Pete Paul Elliot"><div class="IK-image-big-title"><small>Zu Gewinnen: Feuerwear Pete, Paul und Elliot. Bild: Feuerwear</small></div>
            </div>

        
    

        
            <div class="single-entry-padding">
                <p>Das Paket besteht aus drei Teilen, die alle, wie immer bei <!--noindex--><noindex><a target="_blank" rel="nofollow" href="https://www.feuerwear.de" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.feuerwear.de', 'Feuerwear');">Feuerwear</a></noindex><!--/noindex-->, aus benutzten Feuerwehrschl&auml;uchen gefertigt wurden. Jedes St&uuml;ck ist ein Unikat mit charakteristischen Macken und Gebrauchsspuren.</p>
<h2>Der Rucksack Feuerwear Elliot</h2>
<p>Mit dem Rucksack Elliot von Feuerwear ist geradeaus und ohne Schn&ouml;rkel. Ein schickes, minimalistisches Backpack mit 13 Liter Fassungsverm&ouml;gen bestehend aus einem Haupt- und einem Laptopfach, ein aussenliegendes Reissverschlussfach und ein zus&auml;tzliches zweites Reissverschlussfach innen. Das Hauptfach wird mit einem Splash-Reissverschluss verschlossen und ist so vor Spritzwasser gesch&uuml;tzt. Das weiche Laptopfach ist 32 x 30 cm gross und f&uuml;r Laptops bis 15 Zoll geeignet.</p>
<p>&nbsp;</p>
<p>Die gepolsterten, verstellbaren Tr&auml;ger werden aus Sicherheitsgurten gefertigt und nat&uuml;rlich fehlt auch kein Tragegriff am Feuerwear Elliot. Der Rucksack ist 43 x 28-31 x 7-14 cm gross und wiegt 900 Gramm. Die Tr&auml;ger lassen sich bis 90 cm verstellen.</p>
            </div>

        
    

        
            <div class="ik-image-big single-entry-padding">
                                <img src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Elliot.jpg" alt="Feuerwear Elliot"><div class="IK-image-big-title"><small>Feuerwear Elliot in Rot. Bild: Feuerwear</small></div>
            </div>

        
    

        
            <div class="single-entry-padding">
                <p>Preislich liegt der Rucksack <!--noindex--><noindex><a target="_blank" rel="nofollow" href="https://www.feuerwear.de/rucksaecke-aus-feuerwehrschlauch/rucksack-elliot" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.feuerwear.de/rucksaecke-aus-feuerwehrschlauch/rucksack-elliot', 'Feuerwear Elliot bei 145,24 Euro bzw. SFr. inklusive Versand');">Feuerwear Elliot bei 145,24 Euro bzw. SFr. inklusive Versand</a></noindex><!--/noindex-->. Im Gewinnspiel ist er in der Farbvariante Rot enthalten.</p>
<h2>Schreibmappe Feuerwear Pete</h2>
<p>Auch wenn heute fast alles digital geht, manchmal ist es einfach praktisch, auch Papiere oder Notizen in einer Schreibmappe aufbewahren zu k&ouml;nnen. Die Schreibmappe Feuerewar Pete im Format A5 (auch in A4 erh&auml;ltlich) hat eine mechanische 2-Ring-Halterung, so dass alle gelochten Papiere und Dokumente zuverl&auml;ssig und sicher abgeheftet werden k&ouml;nnen. Pete eignet sich auch prima als Konferenzmappe, denn innen ist reichlich Platz: In einer Lasche auf der linken Seite befinden sich zwei F&auml;cher f&uuml;r Visitenkarten, Ausweise und K&auml;rtchen sowie ein Reissverschlussfach f&uuml;r Kleingeld oder einen USB-Stick. Zu der Schreibmappe wird ein Kugelschreiber aus Recyclingpapier mitgeliefert, der in dem integrierten Stifthalter Platz findet. Hinter der Lasche k&ouml;nnen weitere Dinge und Papiere verstaut werden. Ein stabiler Gummizug in Schwarz sch&uuml;tzt Feuerwear Pete vor versehentlichem Aufklappen. Feuerwear Pete A5 ist 2.8 cm x 19.0 cm x 24.6 cm gross und wiegt 490 Gramm</p>
            </div>

        
    

        
            <div class="ik-image-big single-entry-padding">
                                <img src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Pete.jpg" alt="Feuerwear Pete"><div class="IK-image-big-title"><small>Feuerwear Pete in Weiss. Bild: Feuerwear</small></div>
            </div>

        
    

        
            <div class="single-entry-padding">
                <p>Zu gewinnen gibt es <!--noindex--><noindex><a target="_blank" rel="nofollow" href="https://www.feuerwear.de/accessoires-aus-feuerwehrschlauch/schreibmappen" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.feuerwear.de/accessoires-aus-feuerwehrschlauch/schreibmappen', 'Feuerwear Pete in der Farbe Weiss im Preis von 57,51 Euro bzw. SFr.');">Feuerwear Pete in der Farbe Weiss im Preis von 57,51 Euro bzw. SFr.</a></noindex><!--/noindex--></p>
<p>&nbsp;</p>
<h2>Federm&auml;ppchen Feuerwear Paul</h2>
<p>Schreibwerkzeuge m&uuml;ssen auch stilvoll aufbewahrt werden. Dazu hat Feuerwear das Federm&auml;ppchen aus gebrauchtem Feuerwehrschlauch im Sortiment und nennt es Paul. Paul ist 21 cm lang und hat einen Durchmesser von 6.5 cm sowie ein Reissverschluss an der Oberseite. Mit einem Fliegengewicht von 160 Gramm nimmt es alle Stifte, Schreibutensilien und weitere Dinge wie USB-Sticks und Kleingeld mit auf, die man nicht lose im Rucksack herumfliegen lassen m&ouml;chte.</p>
            </div>

        
    

        
            <div class="ik-image-big single-entry-padding">
                                <img src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Paul.jpg" alt="Feuerwear Paul"><div class="IK-image-big-title"><small>Feuerwear Paul in Schwarz. Bild: Feuerwear</small></div>
            </div>

        
    

        
            <div class="single-entry-padding">
                <p>Auch als Necessaire ist <!--noindex--><noindex><a target="_blank" rel="nofollow" href="https://www.feuerwear.de/accessoires-aus-feuerwehrschlauch/federmaeppchen-paul" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.feuerwear.de/accessoires-aus-feuerwehrschlauch/federmaeppchen-paul', 'Feuerwear Paul, den es in der Farbe Schwarz im Wert von 28,27 Euro bzw. SFr.');">Feuerwear Paul, den es in der Farbe Schwarz im Wert von 28,27 Euro bzw. SFr.</a></noindex><!--/noindex--> zu gewinnen gibt, geeignet.&nbsp;</p>
            </div>

        
    

        
            <div class="single-entry-padding">
                <p>Um Back to School mit Feuerwear zu sein und zu gewinnen, m&uuml;sst ihr wie immer nichts weiter tun, als diesen Beitrag hier in unserem Magazin zu kommentieren.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 8pt;"><i>Teilnahmeschluss ist der 27.09.2020 um 23:59:59 Uhr, (UTC+1, Schweizer Zeit). Mehrfache Kommentare f&uuml;hren nicht zur Erh&ouml;hung der Gewinnchance. Teilnahmevoraussetzung ist ein ordentlicher Wohnsitz in der Schweiz, Deutschland oder &Ouml;sterreich sowie das f&uuml;r das jeweilige Land notwendige Mindestalter bzw. ein vorliegendes Einverst&auml;ndnis der Erziehungsberechtigten. Der Rechtsweg ist ausgeschlossen und Mitarbeiter_innen von PocketPC.ch oder den Gewinnspielpartner_innen sowie deren Angeh&ouml;rige sind von der Teilnahme ebenfalls ausgeschlossen. Keine Barauszahlung der Gewinne m&ouml;glich. &Uuml;ber das Gewinnspiel wird keine Korrespondenz gef&uuml;hrt. Die Teilnahme erfolgt ausschliesslich durch einen Kommentar unter diesem Artikel. Hierf&uuml;r ist ein registriertes, kostenloses Benutzerkonto auf PocketPC.ch erforderlich. Die Gewinnermittlung erfolgt per Los. Bei mehreren Preisen entscheidet das Los &uuml;ber die Zuteilung. &Uuml;ber den Gewinn wird per Pers&ouml;nlicher Nachricht (PN) auf PocketPC.ch informiert. Ohne Antwort auf die Gewinnbenachrichtigung via PN auf PocketPC.ch innerhalb von sieben Kalendertagen verf&auml;llt das Los und damit der Gewinn. Dieser wird anschliessend neu verlost. Mit Teilnahme erfolgt das Einverst&auml;ndnis, dass die personenbezogenen Daten, wie Name, Anschrift ggf. Telefonnummer zur Gewinnabwicklung &uuml;bermittelt und verwendet sowie ggf. auch an Dritte im Zuge des Versands weitergegeben werden d&uuml;rfen. Die Daten werden nach Abwicklung des Gewinnspiels seitens PocketPC.ch gel&ouml;scht.</i></span></p><div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg06.met.vgwort.de/na/b7b5693b280a4907889d96ae4c31355a" loading="eager" data-no-lazy="1" height="1" width="1" alt=""></div>
            </div>

        
    <!--A5--><!--L0--><div class="essb_break_scroll"></div>
				</div><!-- close single-entry -->
		</div><!-- close post -->
		
		
		

		<div id="mw-adbelowcontent-p1">
			
		</div>
		
		<div class="single-social-bar m-top-20">
			<span class="ik-interesse">Das k&ouml;nnte Sie auch interessieren</span>
					<div class="single-navigation">
					<a href="https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/">
						<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png"></a>
						<a href="https://www.pocketpc.ch/magazin/editors-choice/android-11-update-september-2020-71538/">
							<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png"></a>
					</div>	
				
		</div>

		<div id="ik-related-posts">
		
<ul class="mini-sidebar"><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class="yarpp-related-widget">
<h3>&Auml;hnliche News:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/news/vermischtes/frohe-ostern-gewinnspiel-mit-feuerwear-und-pocketpc-ch-72616/" title="Frohe Ostern: Gewinnspiel mit Feuerwear und PocketPC.ch">
<img title="Vermischtes Frohe Ostern: Gewinnspiel mit Feuerwear und PocketPC.ch Ostern-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/04/Ostern-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Ostereier" loading="lazy" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/04/Ostern-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/04/Ostern-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/04/Ostern-50x50.png 50w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Frohe Ostern: Gewinnspiel mit Feuerwear und PocketPC.ch</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-mit-gewinnspiel-feuerwear-otis-guerteltasche-62154/" title="Review mit Gewinnspiel: Feuerwear Otis G&uuml;rteltasche">
<img title="Zubeh&ouml;r Review mit Gewinnspiel: Feuerwear Otis G&uuml;rteltasche Feuerwear-Otis-1-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/Feuerwear-Otis-1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Feuerwear Otis" loading="lazy" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/Feuerwear-Otis-1-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/Feuerwear-Otis-1-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/Feuerwear-Otis-1-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Review mit Gewinnspiel: Feuerwear Otis G&uuml;rteltasche</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/news/vermischtes/frohe-ostern-mit-dem-pocketpc-ch-notebooksbilliger-de-gewinnspiel-62805/" title="Frohe Ostern mit dem PocketPC.ch notebooksbilliger.de Gewinnspiel">
<img title="Frohe Ostern mit dem PocketPC.ch notebooksbilliger.de Gewinnspiel Ostern-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/04/Ostern-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Ostereier" loading="lazy" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/04/Ostern-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/04/Ostern-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/04/Ostern-50x50.png 50w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Frohe Ostern mit dem PocketPC.ch notebooksbilliger.de Gewinnspiel</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/news/vermischtes/frohe-ostern-mit-dem-pocketpc-ch-fitbit-flex-gewinnspiel-2565/" title="Frohe Ostern! Mit dem PocketPC.ch Fitbit Flex Gewinnspiel">
<img title="Frohe Ostern! Mit dem PocketPC.ch Fitbit Flex Gewinnspiel 8608226067_b072042b9d_o-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/04/8608226067_b072042b9d_o-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Ostereier" loading="lazy" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/04/8608226067_b072042b9d_o-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/04/8608226067_b072042b9d_o-150x150.jpg 150w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/04/8608226067_b072042b9d_o-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/04/8608226067_b072042b9d_o-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/04/8608226067_b072042b9d_o-413x413.jpg 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/04/8608226067_b072042b9d_o.jpg 612w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Frohe Ostern! Mit dem PocketPC.ch Fitbit Flex Gewinnspiel</span></a>
</div>
</div>
</aside></ul></div>

				<div id="mw-adbelowcontent-p2">
			<style type="text/css">
				.abc-p2 { width: 320px; height: 250px; margin: 0 auto;}
				@media (min-width:500px) { .abc-p2 { width: 336px; height: 280px; } }
			</style><!-- Magazin Rectangle responsive --><ins class="adsbygoogle abc-p2" style="display:block" data-ad-client="ca-pub-5163471580494836" data-ad-slot="6824192698" data-ad-format="auto">
			</ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script></div>
		
		<div id="ik-comments">
		 
     
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&amp;do=login&amp;d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fgewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354%2F&amp;lid=5a3942265b9d60.00451896">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	  		
		</div>
	</div><!-- close news -->
</div><!-- close content -->

<div id="sidebar-right">
		

<ul class="sidebar"><aside id="spp_w" class="widget widget_rss widget_follow"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Folge PocketPC.ch auch bei</h3><ul><li><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://www.pocketpc.ch/magazin/rssfeeds/" title="RSS Feed"><img height="40px" id="ssp_0" onmouseover='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png"' onmouseout='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/rss.png"' src="/magazin/wp-content/plugins/social_sidebar/img/rss.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://www.facebook.com/PocketPC.ch" title="Facebook"><img height="40px" id="ssp_1" onmouseover='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png"' onmouseout='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png"' src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://twitter.com/pocketpcch" title="Twitter"><img height="40px" id="ssp_2" onmouseover='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png"' onmouseout='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png"' src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://plus.google.com/114079476010900698662/" title="Google+"><img height="40px" id="ssp_3" onmouseover='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/hover_google.png"' onmouseout='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/google.png"' src="/magazin/wp-content/plugins/social_sidebar/img/google.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://www.youtube.com/pocketpcch" title="YouTube"><img height="40px" id="ssp_4" onmouseover='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png"' onmouseout='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png"' src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://instagram.com/pocketpcch" title="Instagram"><img height="40px" id="ssp_5" onmouseover='document.getElementById("ssp_5").src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png"' onmouseout='document.getElementById("ssp_5").src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png"' src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png"></a></div><div style="clear:both;"></div><div style="display:none;"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_google.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png"></div></li></ul></aside><aside class="ik-category-tabs ik-category-tabs-9df94"><div class="ik-category-tab-btns clearfix">
									<div class="ik-category-tab-btn highlight">
						Editor's Choice					</div>
									<div class="ik-category-tab-btn ">
						News					</div>
									<div class="ik-category-tab-btn ">
						Testberichte					</div>
				
			</div>

			<div class="ik-category-tab-panels">
										<div class="ik-category-tab-panel">
															
								<a href="https://www.pocketpc.ch/magazin/editors-choice/android-11-update-september-2020-71538/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch google-pixel-4-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 4 XL" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-768x767.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-726x725.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-414x413.jpg 414w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4.jpg 1246w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Diese Smartphones erhalten das Betriebssystem</h3>
									<span class="post-date">Am: 9 Sep 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/editors-choice/ios-14-update-september-2020-72287/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch ios-14-preview-apps-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple iOS 14 Preview" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 14 Update: Welche iPhones und iPads bekommen das Betriebssystem?</h3>
									<span class="post-date">Am: 2 Sep 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/editorial/feature/android-10-update-august-2020-69032/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch Android-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android Logo" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 10 Update: Diese Handys bekommen die Aktualisierung</h3>
									<span class="post-date">Am: 26 Aug 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/editors-choice/review-datashur-pro2-verschluesselter-usb-3-2-stick-im-test-73854/" class="ik-category-post-test">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch DataShur-PRO2-4-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/DataShur-PRO2-4-300x156.jpg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="dataShur PRO2" loading="lazy"><h3>Review: dataShur PRO2 verschl&uuml;sselter USB 3.2-Stick im Test</h3>
									Manche Daten sollten nie in falsche H&auml;nde geraten. Und daf&uuml;r muss man noch nicht mal James Bond sein. Wir haben nach dem dataShur PRO nun das Nachfolgemodell dataShur PRO2 von iStorage getestet.								</a>

								
													</div>
										<div class="ik-category-tab-panel">
															
								<a href="https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch Feuerwear-Gewinnspiel-Pete-Paul-Elliot-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Feuerwear Gewinnspiel Pete Paul Elliot" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot-726x726.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot-768x768.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot-413x413.jpg 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot.jpg 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch</h3>
									<span class="post-date">Am: 12 Sep 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/editors-choice/android-11-update-september-2020-71538/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch google-pixel-4-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 4 XL" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-768x767.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-726x725.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-414x413.jpg 414w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4.jpg 1246w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Diese Smartphones erhalten das Betriebssystem</h3>
									<span class="post-date">Am: 9 Sep 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/oneplus-8t-pro-leak-info-74341/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch oneplus-8-pro-design_13-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/oneplus-8-pro-design_13-50x50.jpeg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/oneplus-8-pro-design_13-50x50.jpeg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/oneplus-8-pro-design_13-142x142.jpeg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/oneplus-8-pro-design_13-120x120.jpeg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>OnePlus 8T Pro: Es wird wohl kein zweites High-End-Modell geben</h3>
									<span class="post-date">Am: 8 Sep 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/huawei-harmonyos-2021-74332/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch huawei-hamonyos-hdc2019-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/08/huawei-hamonyos-hdc2019-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Huawei HarmonyOS HDC 2019" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/08/huawei-hamonyos-hdc2019-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/08/huawei-hamonyos-hdc2019-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/08/huawei-hamonyos-hdc2019-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Huawei HarmonyOS: Kommt dieses Jahr noch die grosse &Uuml;berraschung?</h3>
									<span class="post-date">Am: 7 Sep 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/galaxy-s20-fan-edition-5g-leak-74328/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch galaxy-s20-fan-edition-rot-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-s20-fan-edition-rot-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Galaxy S20 Fan Edition in Rot" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-s20-fan-edition-rot-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-s20-fan-edition-rot-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-s20-fan-edition-rot-726x727.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-s20-fan-edition-rot-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-s20-fan-edition-rot-768x769.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-s20-fan-edition-rot-412x413.jpg 412w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-s20-fan-edition-rot-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-s20-fan-edition-rot.jpg 1142w" sizes="(max-width: 50px) 100vw, 50px"><h3>Galaxy S20 Fan Edition: Nahezu die gesamte Hardware im Netz geleakt</h3>
									<span class="post-date">Am: 7 Sep 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/vermischtes/threema-open-source-74304/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch threema_ios-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/12/threema_ios-50x50.png" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/12/threema_ios-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/12/threema_ios-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/12/threema_ios-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/12/threema_ios-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/12/threema_ios-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/12/threema_ios-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/12/threema_ios.png 1024w" sizes="(max-width: 50px) 100vw, 50px"><h3>Threema wird Open Source und bekommt neue Funktion</h3>
									<span class="post-date">Am: 4 Sep 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/huawei-smartphones-ende-74299/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch huawei-p40-pro-smartphones_3-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/03/huawei-p40-pro-smartphones_3-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/03/huawei-p40-pro-smartphones_3-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/03/huawei-p40-pro-smartphones_3-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/03/huawei-p40-pro-smartphones_3-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Huawei Smartphones vor dem Aus? Analyst zeichnet dunkle Prognose</h3>
									<span class="post-date">Am: 3 Sep 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/galaxy-fold-2-5g-info-preis-74291/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch galaxy-fold2-5g-titel-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-fold2-5g-titel-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Galaxy Fold 2 5G" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-fold2-5g-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-fold2-5g-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-fold2-5g-titel-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Galaxy Fold 2 5G: Samsungs neues Falt-Handy kostet fast 2000 Euro</h3>
									<span class="post-date">Am: 3 Sep 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/editors-choice/ios-14-update-september-2020-72287/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch ios-14-preview-apps-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple iOS 14 Preview" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 14 Update: Welche iPhones und iPads bekommen das Betriebssystem?</h3>
									<span class="post-date">Am: 2 Sep 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/asus-zenfone-7-vorgestellt-74280/" class="ik-category-post">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch asus-zenfone7-flip-kamera-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/asus-zenfone7-flip-kamera-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Asus Zenfone 7 Farben" loading="lazy" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/asus-zenfone7-flip-kamera-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/asus-zenfone7-flip-kamera-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/asus-zenfone7-flip-kamera-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Asus Zenfone 7: Handy mit verbesserter Flip-Kamera f&uuml;r Europa vorgestellt</h3>
									<span class="post-date">Am: 1 Sep 2020</span>
								</a>

								
													</div>
										<div class="ik-category-tab-panel">
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-reolink-argus-pt-ip-kamera-mit-solarpanel-im-test-74192/" class="ik-category-post-test">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch Reolink-Argus-PT-08-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/Reolink-Argus-PT-08-300x156.jpg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Reolink Argus PT" loading="lazy"><h3>Review: Reolink Argus PT IP-Kamera mit Solarpanel im Test</h3>
									IP-Kameras sind n&uuml;tzlich. Heute testen wir f&uuml;r euch eine smarte Kamera mit Akku und zus&auml;tzlichem Solarpanel, dass eine unabh&auml;ngige Stromversorgung erm&ouml;glicht, die Reolink Argus PT.								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/tronsmart-onyx-ace-tws-test-74115/" class="ik-category-post-test">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch tronsmart-onyx-ace-tws-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/tronsmart-onyx-ace-tws-300x156.jpg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="" loading="lazy"><h3>Tronsmart Onyx Ace im Test: True Wireless Kopfh&ouml;rer in mega-g&uuml;nstig?</h3>
									Mit den Onyx Ace haben wir nun die n&auml;chsten Tonsmart-Kopfh&ouml;rer f&uuml;r wirklich kleines Geld im Test. Kann der Sound f&uuml;r die recht g&uuml;nstige Verarbeitung dennoch punkten? Wir haben es getestet.								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/earfun-air-test-74149/" class="ik-category-post-test">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch earfun-air-tws-titelbild-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/earfun-air-tws-titelbild-300x156.jpg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Earfun Air im Test in Schwarz" loading="lazy"><h3>EarFun Air im Test: True Wireless Kopfh&ouml;rer aus China in sehr hochwertig</h3>
									Mit den EarFun Air haben wir auch schon die n&auml;chsten True Wireless Kopfh&ouml;rer im Test. Auch diese kommen aus China, haben es aber faustdick hinter den Ohren bzw. in den Ohren!								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inline-bt-pocket-faltbare-bluetooth-tastatur-im-test-74083/" class="ik-category-post-test">
									<img title="Gewinnspiel: Back to School mit Feuerwear und PocketPC.ch InLine-BT-POCKET-Keyboard-7-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/08/InLine-BT-POCKET-Keyboard-7-300x156.jpg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="InLine BT-POCKET Keyboard" loading="lazy"><h3>Review: InLine BT-POCKET faltbare Bluetooth Tastatur im Test</h3>
									Manchmal h&auml;tte man gerne eine f&uuml;hlbare Tastatur dabei und nicht nur den Touchscreen. Die InLine BT-POCKET ist ein faltbares Bluetooth Keyboard f&uuml;r unterwegs und wir haben es f&uuml;r euch getestet.								</a>

								
													</div>
							</div>
			<script>
				jQuery(function($){
					var id = "9df94";
					var el = $(".ik-category-tabs-"+id);
					//console.log('tabs',el.length)
					var btns = $('.ik-category-tab-btn',el);
					var panels = $('.ik-category-tab-panel',el);

					btns.each(function(i,btn){

						$(btn).click(function(){
							showTab(i)
						})
					});

					function showTab(index){
						//console.log(index)
						//btns.hide()
						panels.hide();
						btns.removeClass('active');
						//btns.eq(index).show()
						panels.eq(index).show();
						btns.eq(index).addClass('active')
					}
					showTab(0);

				})
			</script></aside><aside id="ads_w" class="widget widget_rss"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Werbung</h3><ul><li style="padding:10px;"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5163471580494836" data-ad-slot="7851344692"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script></li><li><script data-pkey="eqmpcp8ry0" data-cookieconsent="marketing" data-rpmplayer type="text/javascript">var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript"; n.id="rpm_"; n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script></li></ul></aside><aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.pocketpc.ch/external.php?type=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.pocketpc.ch/magazin/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="https://www.pocketpc.ch/">Neueste Themen im Forum</a></h3><ul><li><a class="rsswidget" href="https://www.pocketpc.ch/apple-tv/229574-tvos-beta-new-post.html">tvOS Beta</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/apple-watch/227462-watchos-beta-versionen-new-post.html">watchOS-Beta-Versionen</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/apple-ios-beta/245789-ios-14-beta-release-notes-new-post.html">iOS 14 Beta Release Notes</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/android-apps/245814-android-auto-schaltet-verbindung-app-blitzer-de-gps-signal-weg-new-post.html">Android Auto schaltet bei Verbindung App Blitzer.de das GPS Signal weg?</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/android-news/245817-huawei-mate-40-pro-neue-renderbilder-zeigen-riesigen-kamerabuckel-android-news-new-post.html">Huawei Mate 40 (Pro): Neue Renderbilder zeigen riesigen Kamerabuckel - android news</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/allgemeine-apple-themen/245816-apple-watch-6-groesserer-akku-smartwatch-netz-aufgetaucht-apple-news-new-post.html">Apple Watch 6: Gr&ouml;sserer Akku der Smartwatch im Netz aufgetaucht - Apple News</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/android-allgemein/245815-datum-einstellen-2007-a-new-post.html">Datum einstellen vor 2007</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/itunes/177263-itunes-updates-new-post.html">Itunes-Updates</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Partnerschaften</h3><div class="textwidget custom-html-widget"><style>
.widget_custom_html {
background-color: #fff;
margin-top: 20px;
padding-bottom: 10px;
	padding: 5px 20px 5px 20px;
}
.widget-title {
font-size: 16px;
line-height: 40px;
vertical-align: middle;
color: #999;
}
</style><table style="width: 200px;"><tr style="border-top: 1px solid #E8E8E8;"><td>
	<a href="https://www.WindowsUnited.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.WindowsUnited.de', '');" target="_blank" rel="dofollow noopener noreferrer"><img title="Partnerschaften WindowsUnited" src="/images/ppc10/WindowsUnited.png" alt="Windows United" width="194" heigth="58"></a>
	</td>
	</tr></table></div></aside></ul></div>
<div class="clear"></div>
</div>
<div id="footer">
	<div class="container">
		<div class="ik-footer-menu">
		<div class="menu-footer"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-22976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href="https://www.pocketpc.ch/magazin/impressum/">Impressum</a></li>
<li id="menu-item-63562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63562"><a href="https://www.pocketpc.ch/magazin/datenschutz/">Datenschutz</a></li>
<li id="menu-item-63563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63563"><a href="https://www.pocketpc.ch/magazin/cookies/">Cookies</a></li>
<li id="menu-item-22975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href="https://www.pocketpc.ch/magazin/werbung/">Werbung</a></li>
</ul></div>		</div>
	</div>
</div>

<!-- moved blocking scripts here -->
<link rel="stylesheet" href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.css" type="text/css"><link rel="stylesheet" href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/swipebox.css" type="text/css"><script type="text/javascript">
	jQuery(function($){
		$('.search-icon').click(function(){
			$('.search-field').focus();
			$('.search-box').toggleClass('expand')
		})
	})
</script><script type="text/javascript">
	jQuery(function($){
		var menu = $('.menu-header');
			
		$('.responsive-menu-btn').click(function(event){
			console.log(event);
			menu.toggleClass('active')
		})
	})
</script><script type="text/javascript">
	function sb_load() {
		jQuery(function($) {
			$(".swipebox").swipebox();
		});
	}
</script><script type="text/javascript">
	function ns_load() {
		
	}
</script><script src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.js" async="async" onload="ns_load();"></script><script src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/jquery.swipebox.min.js" async="async" onload="sb_load();"></script><!-- end --><style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style><div id="insert_math-dialog" title="Inserting math" data-title="Inserting math" data-title-edit="Editing math">

    <div class="insert_math-display-mode-container insert_math-container">
        <div class="insert_math-label">Insert math as</div>
        <div class="insert_math-display-block insert_math-button insert_math-checked">Block</div>
        <div class="insert_math-display-inline insert_math-button">Inline</div>
    </div>

    <div class="insert_math-additional-settings-container insert_math-container">
        <div class="insert_math-additional-settings-header">Additional settings</div>

        <div class="insert_math-additional-settings">

            <div class="insert_math-color-container insert_math-container">
                <div class="insert_math-label">Formula color</div>
                <div class="insert_math-color-default insert_math-button insert_math-checked">Text color</div>
                <div class="insert_math-color-custom insert_math-button" contenteditable="true" style="color: #333333;">#333333</div>
            </div>

            <div class="insert_math-id-container insert_math-container">
                <label for="insert_math-formula-id" class="insert_math-label">Formula ID</label>
                <input type="text" id="insert_math-formula-id"></div>

            <div class="insert_math-classes-container insert_math-container">
                <label for="insert_math-formula-classes" class="insert_math-label">Formula classes</label>
                <input type="text" id="insert_math-formula-classes"></div>

        </div>
    </div>

    <div class="insert_math-expression-container insert_math-container">
        <div class="insert_math-expression-tip">
            Type math using <a href="https://en.wikibooks.org/wiki/LaTeX/Mathematics#Symbols" target="_blank">LaTeX</a>        </div>
        <textarea id="insert_math-expression" class="insert_math-expression" rows="3" placeholder="Start typing math here..."></textarea></div>

    <div class="insert_math-preview-container insert_math-container">
        <div class="insert_math-preview-header">
            Preview            <span class="insert_math-preview-icon dashicons dashicons-update"></span>
        </div>
        <div class="insert_math-preview">
            <div id="insert_math-preview" class="insert_math-preview-math">\({}\)</div>
            <div class="insert_math-preview-empty">Nothing to preview</div>
        </div>
    </div>

    <div class="insert_math-insert" data-value="Insert" data-value-edit="Edit">Insert</div>

</div>

<script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3325245-1']); /*_gaq.push(['_trackPageview']);*/ _gaq.push(['_trackEvent', 'WordPress', window.location.host, window.location.href]);  (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg06.met.vgwort.de/na/b7b5693b280a4907889d96ae4c31355a" loading="eager" data-no-lazy="1" height="1" width="1" alt=""></div><div class="essb-mobile-sharebar" onclick="essb_mobile_sharebar_open();"><div class="essb-mobile-sharebar-icon"></div><div class="essb-mobile-sharebar-text">Teilen</div></div><div class="essb-mobile-sharebar-window"><div class="essb-mobile-sharebar-window-close-title" onclick="essb_mobile_sharebar_close(); return false;"><a href="#" class="essb-mobile-sharebar-window-close"></a></div><div class="essb-mobile-sharebar-window-content"><div class="essb_links essb_counter_modern_right essb_displayed_sharebar essb_share essb_template_grey-retina essb_593948488 essb_width_columns_1 print-no" id="essb_displayed_sharebar_593948488" data-essb-postid="74354" data-essb-position="sharebar" data-essb-button-style="button" data-essb-template="grey-retina" data-essb-counter-pos="right" data-essb-url="https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/" data-essb-twitter-url="https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/" data-essb-instance="593948488"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Gewinnspiel%3A+Back+to+School+mit+Feuerwear+und+PocketPC.ch&amp;link=https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot.jpg" title="" onclick="essb_window('https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Gewinnspiel%3A+Back+to+School+mit+Feuerwear+und+PocketPC.ch&amp;link=https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/Feuerwear-Gewinnspiel-Pete-Paul-Elliot.jpg','facebook_advanced','593948488'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window('https://twitter.com/intent/tweet?text=Gewinnspiel%3A+Back+to+School+mit+Feuerwear+und+PocketPC.ch&amp;url=https://www.pocketpc.ch/magazin/?p=74354&amp;counturl=https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/&amp;related=pocketpcch&amp;via=pocketpcch','twitter','593948488'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Gewinnspiel%3A+Back+to+School+mit+Feuerwear+und+PocketPC.ch&amp;url=https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/" title="" onclick="essb_window('http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Gewinnspiel%3A+Back+to+School+mit+Feuerwear+und+PocketPC.ch&amp;url=https://www.pocketpc.ch/magazin/news/vermischtes/gewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354/','linkedin','593948488'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Gewinnspiel%3A%20Back%20to%20School%20mit%20Feuerwear%20und%20PocketPC.ch%20https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fvermischtes%2Fgewinnspiel-back-to-school-mit-feuerwear-und-pocketpc-ch-74354%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '593948488', true);" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div></div></div><div class="essb-mobile-sharebar-window-shadow"></div><link rel="stylesheet" id="yarppRelatedCss-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=ea3c615a8a071c348ee4faaa02587b6d" type="text/css" media="all"><link rel="stylesheet" id="yarpp-thumbnails-yarpp-thumbnail-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&amp;height=120&amp;ver=5.8.0" type="text/css" media="all"><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4" id="jquery-ui-core-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4" id="jquery-ui-widget-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4" id="jquery-ui-mouse-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4" id="jquery-ui-resizable-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4" id="jquery-ui-draggable-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4" id="jquery-ui-button-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4" id="jquery-ui-position-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4" id="jquery-ui-dialog-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4" id="page-links-to-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.13" id="aawp-script-js"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/wp-embed.min.js?ver=ea3c615a8a071c348ee4faaa02587b6d" id="wp-embed-js"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'akzeptieren'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Wir verwenden mit deiner Zustimmung Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen f&uuml;r soziale Medien anbieten zu k&ouml;nnen und die Zugriffe auf unsere Website zu analysieren. Ausserdem geben wir Informationen zu deiner Verwendung unserer Website an unsere Partner und Partnerinnen f&uuml;r soziale Medien, Werbung und Analysen weiter. Diese f&uuml;hren die gewonnen Informationen m&ouml;glicherweise mit weiteren Daten zusammen, die du ihnen bereitgestellt hast oder die sie im Rahmen deiner Nutzung der Dienste gesammelt haben.<br \/><br \/><strong>Optionale Cookies<\/strong><br \/><br \/>Neben Cookies, die wir zum korrekten Darstellen unserer Seiten notwendigerweise brauchen und denen du durch die Verwendung der Webseite zustimmst, gibt es auch optionale Cookies. Darunter fallen solche zum Speichern deiner Einstellungen, zum Erfassen von Statistik und f&uuml;r Werbung (Tracking). Wir bitten dich, diesen Cookies zuzustimmen, sie erleichtern uns die Arbeit sehr.<br \/><br \/><br \/><br \/><strong>Mehr Informationen<\/strong><br \/><br \/><br \/><br \/>Mehr findest du in unserer <a href=\"/magazin/Datenschutz\">Datenschutzerkl&auml;rung<\/a> und unter <a href=\"/magazin/Cookies\">Cookies<\/a>.<!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">akzeptieren'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><link rel="stylesheet" id="easy-social-share-buttons-tiny-retina" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css" type="text/css" media="all"><style type="text/css"></style><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/plain" class="ginger-script">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</script><!--<script type="text/javascript" src="/scripts_op/ads.js"></script> <script type="text/javascript"> jQuery(document).ready(checkAds()); function checkAds(){if (document.getElementById('adsense')!=undefined){document.write("<script>_gaq.push(['_trackEvent', 'Adblock', 'Unblocked', 'false',,true]);</sc" + "ript>");}else{document.write("<script>_gaq.push(['_trackEvent', 'Adblock', 'Blocked', 'true',,true]);</sc" + "ript>");}} </script>--></body><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:102107,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><div id="div-gpt-ad-1338322361279-12" style="width:1px; height:1px;">
          <script type="text/javascript">
          <!--
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1338322361279-12'); });
          //-->
          </script></div><script>(function(d, s, host, ipid){var e = d.createElement(s);e.type='application/javascript';e.async = !0;e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document, 'script', 'k.intellitxt.com', 37091);</script></html>
