<!DOCTYPE html><html lang=de-DE><head> <script data-cfasync=false data-mrf-script=garda data-mrf-dt=1 data-mrf-host=bc.marfeelcache.com src=https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben News Feed" href=https://www.pocketpc.ch/magazin/feed/ ><link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben Neuste Themen im Forum Feed" href="https://www.pocketpc.ch/external.php?type=RSS2"><meta charset="UTF-8"><script type="text/javascript">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</script><meta name="application-name" content="PocketPC.ch"><meta name="msapplication-TileColor" content="#e1ebf5"><meta name="msapplication-square150x150logo" content="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-tile.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=5; cycle=1"><link type=image/x-icon href=https://www.pocketpc.ch/favicon.ico?x81030 rel="Shortcut Icon"><link rel=apple-touch-icon href=https://www.pocketpc.ch/apple-touch-icon-precomposed.png?x81030><meta name="MobileOptimized" content="320"><title> PUBG ist das umsatzstärkste mobile Game 2021 bisher - PocketPC.ch</title><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.pocketpc.ch/magazin/xmlrpc.php><link rel=stylesheet type=text/css media=all href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/style.css?x81030"> <script>var __currentSubBereich='news';</script><script>var gaProperty='UA-3325245-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta http-equiv="x-dns-prefetch-control" content="on"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//partner.googleadservices.com><meta name="description" content="Player Unknown&#039;s Battlegrounds (PUBG) ist 2018 als mobile Version auf den Markt gekommen und dominiert auch im Jahr 2021 noch die Charts. 🎮📱"><link rel=canonical href=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/ ><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="PUBG ist das umsatzstärkste mobile Game 2021 bisher"><meta property="og:description" content="Player Unknown&#039;s Battlegrounds (PUBG) ist 2018 als mobile Version auf den Markt gekommen und dominiert auch im Jahr 2021 noch die Charts. 🎮📱"><meta property="og:url" content="https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/"><meta property="og:site_name" content="PocketPC.ch"><meta property="article:publisher" content="https://www.facebook.com/PocketPC.ch"><meta property="article:author" content="https://www.facebook.com/yjeanrenaud"><meta property="article:published_time" content="2021-07-27T20:09:08+00:00"><meta property="og:image" content="https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/unnamed.jpg"><meta property="og:image:width" content="300"><meta property="og:image:height" content="300"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@yjeanrenaud"><meta name="twitter:site" content="@pocketpcch"><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Yves Jeanrenaud"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//s.w.org><link rel=dns-prefetch href=//pagead2.googlesyndication.com><link rel=alternate type=application/rss+xml title="PocketPC.ch &raquo; PUBG ist das umsatzstärkste mobile Game 2021 bisher Kommentar-Feed" href=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pocketpc.ch\/magazin\/wp-includes\/js\/wp-emoji-release.min.js?ver=0534a77a66dea747ee7e930645c4ced7"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=wp-block-library-css  href='https://www.pocketpc.ch/magazin/wp-includes/css/dist/block-library/style.min.css?x81030' type=text/css media=all><link rel=stylesheet id=mathjax-scrollmath-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/scrollmath.css?x81030' type=text/css media=all><link rel=stylesheet id=jquery-ui-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/jquery-ui-css/jquery-ui.css?x81030' type=text/css media=all><link rel=stylesheet id=insert-math-dialog-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/dialog/dialog.css?x81030' type=text/css media=all><link rel=stylesheet id=yop-public-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.0.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-icomoon-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x81030' type=text/css media=all><link rel=stylesheet id=ez-toc-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x81030' type=text/css media=all><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:20px}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel=stylesheet id=vbsso_notifications-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/css/notifications.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-retina/easy-social-share-buttons.min.css?x81030' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-mobile-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mobile.min.css?x81030' type=text/css media=all><link rel=stylesheet id=aawp-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/css/main.css?x81030' type=text/css media=all><link rel=stylesheet id=cmplz-cookie-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?x81030' type=text/css media=all><link rel=stylesheet id=cmplz-tcf-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium//pro/tcf/assets/css/tcf.min.css?x81030' type=text/css media=all>  <script class="cmplz-script cmplz-stats" type=text/plain data-cookieconsent=statistics>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3325245-1','auto',{'allowAnchor':true,'allowLinker':true});__gaTracker('set','forceSSL',true);__gaTracker('set','dimension2','Wordpress');__gaTracker('set','dimension3',__currentSubBereich);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('set','dimension1','gaming-news,news');__gaTracker('set','dimension4','Yves Jeanrenaud');__gaTracker('set','dimension5','bad');__gaTracker('set','dimension6','android,Apple,Battle Royale,BattleRoyale,gaming,google,iOS,Player\'s Unknown Battleground,PUBG,Smartphone,tecent');__gaTracker('send','pageview');</script>  <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery.min.js?x81030' id=jquery-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery-migrate.min.js?x81030' id=jquery-migrate-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/config.js?x81030' id=mathjax-config-js></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.1/MathJax.js?ver=0534a77a66dea747ee7e930645c4ced7' id=mathjax-js></script> <script id=yop-public-js-extra>/*<![CDATA[*/var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.pocketpc.ch\/vbsso\/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fgaming-news%2Fpubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383%2F&lid=6074b6b158ae62.04128047"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};/*]]>*/</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.0.min.js?x81030' id=yop-public-js></script> <script id=vbsso_notifications-js-extra>var vbsso_vars={"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/js/notifications.js?x81030' id=vbsso_notifications-js></script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.pocketpc.ch/magazin/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.pocketpc.ch/magazin/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.pocketpc.ch/magazin/?p=79383'><link rel=alternate type=application/json+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fgaming-news%2Fpubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383%2F"><link rel=alternate type=text/xml+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fgaming-news%2Fpubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383%2F&#038;format=xml"><style>/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><meta property="fb:pages" content="293049227831"><meta property="ia:markup_url" content="https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.37.0"><meta name="referrer" content="no-referrer-when-downgrade"><style>#wp-worthy-pixel{line-height:1px;height:1px;margin:0;padding:0}</style><meta name="google-site-verification" content="4jCZ3PYTfYvbfc6KhCV8xGXQcSme3qEt7xYgcYX9IL0"><style>@media screen and (max-width: 750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width: 750px){.essb_links{display:none}}@media screen and (max-width: 750px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width: 750px){.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width: 750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}.essb_links a{-webkit-transition:all 0.2s linear;-moz-transition:all 0.2s linear;-ms-transition:all 0.2s linear;-o-transition:all 0.2s linear;transition:all 0.2s linear}.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{color:#777;content:"shares";display:block;font-size:11px;font-weight:normal;text-align:center;text-transform:uppercase;margin-top:-5px}.essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big{text-align:center}.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_width_columns_1 li{width:100%}.essb_width_columns_1 li a{width:92%}.essb_width_columns_2 li{width:49%}.essb_width_columns_2 li a{width:86%}.essb_width_columns_3 li{width:32%}.essb_width_columns_3 li a{width:80%}.essb_width_columns_4 li{width:24%}.essb_width_columns_4 li a{width:70%}.essb_width_columns_5 li{width:19.5%}.essb_width_columns_5 li a{width:60%}.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after{width:100%;text-align:left}.essb_network_align_center a{text-align:center}.essb_network_align_right .essb_network_name{float:right}</style> <script>var essb_settings={"ajax_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","essb3_nonce":"7736c77423","essb3_plugin_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.pocketpc.ch\/magazin\/","ajax_type":"wp","essb3_postfloat_stay":true,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":79383};</script><link rel=amphtml href=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/amp/ ><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x81030></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-7068053365905343","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> <script>window.google_analytics_uacct='UA-3325245-1';</script><link rel=prerender href=https://www.pocketpc.ch/magazin/news/apple/apple-face-id-iphone-se-macbook-79371/ ><meta name="viewport" content="width=device-width,initial-scale=1"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/26192080/Wordpress_Leaderboard',[728,90],'div-gpt-ad-1395670202186-0').addService(googletag.pubads());googletag.defineSlot('/26192080/GlobalAdUnit1x1Magazin',[1,1],'div-gpt-ad-1338322361279-12').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x81030></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5163471580494836",enable_page_level_ads:true});</script> <script>(function(tos){window.setInterval(function(){tos=(function(t){return t[0]==50?(parseInt(t[1])+1)+':00':(t[1]||'0')+':'+(parseInt(t[0])+10);})(tos.split(':').reverse());ga('send','event','Time','Log',tos);},10000);})('00');</script> </head><body data-cmplz=1 class="post-template-default single single-post postid-79383 single-format-standard aawp-custom"><div id=header><div class=main-menu><div class=container><h1 class="logo"> <a href=https://www.pocketpc.ch/magazin/ title=PocketPC.ch rel=home><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc_logo.png?x81030 width=28px height=50px></a></h1><div id=access role=navigation><div class=responsive-menu-btn></div><div class=menu-header><ul id=menu-main-menue class=menu><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-433"><a href=https://www.pocketpc.ch/magazin/news/ >News</a><ul class=sub-menu> <li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href=https://www.pocketpc.ch/magazin/news/android/ >Android</a></li> <li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href=https://www.pocketpc.ch/magazin/news/apple/ >Apple</a></li> <li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href=https://www.pocketpc.ch/magazin/news/windows/ >Windows</a></li> <li id=menu-item-17289 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href=https://www.pocketpc.ch/magazin/news/gadgets-news/ >Gadgets</a></li> <li id=menu-item-20373 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20373"><a href=https://www.pocketpc.ch/magazin/news/gaming-news/ >Gaming</a></li> <li id=menu-item-438 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href=https://www.pocketpc.ch/magazin/news/vermischtes/ >Vermischtes</a></li> <li id=menu-item-27408 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href=https://www.pocketpc.ch/magazin/news/smart-home-news/ >Smart Home</a></li></ul> </li> <li id=menu-item-439 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href=https://www.pocketpc.ch/magazin/testberichte/ >Tests</a><ul class=sub-menu> <li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=https://www.pocketpc.ch/magazin/testberichte/android-testberichte/ >Android</a></li> <li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=https://www.pocketpc.ch/magazin/testberichte/apple-testberichte/ >Apple</a></li> <li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=https://www.pocketpc.ch/magazin/testberichte/windows-testberichte/ >Windows</a></li> <li id=menu-item-20374 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374"><a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ >Gaming</a></li> <li id=menu-item-443 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/ >Zubehör</a></li> <li id=menu-item-27409 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/ >Smart Home</a></li></ul> </li> <li id=menu-item-28309 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href=https://www.pocketpc.ch/magazin/editorial/ >Editorial</a><ul class=sub-menu> <li id=menu-item-28311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href=https://www.pocketpc.ch/magazin/editorial/kolumne/ >Kolumnen</a></li> <li id=menu-item-28310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28310"><a href=https://www.pocketpc.ch/magazin/editorial/feature/ >Features</a></li></ul> </li> <li id=menu-item-28312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28312"><a href=https://www.pocketpc.ch/magazin/tutorial/ >Tutorial</a><ul class=sub-menu> <li id=menu-item-28313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href=https://www.pocketpc.ch/magazin/tutorial/android-tutorials/ >Android</a></li> <li id=menu-item-28314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href=https://www.pocketpc.ch/magazin/tutorial/apple-tutorials/ >Apple</a></li> <li id=menu-item-28317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href=https://www.pocketpc.ch/magazin/tutorial/windows-tutorials/ >Windows</a></li> <li id=menu-item-28316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href=https://www.pocketpc.ch/magazin/tutorial/wearable-tutorials/ >Wearables</a></li> <li id=menu-item-28315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href=https://www.pocketpc.ch/magazin/tutorial/smart-home-tutorials/ >Smart Home</a></li></ul> </li> <li id=menu-item-312 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href=http://www.pocketpc.ch/forum/ >Forum</a></li></ul></div></div><div id=account><div class=search-box><div class=search-wrapper><form action=https://www.pocketpc.ch/google.php id=cse-search-box> <input type=hidden name=cx value=partner-pub-5163471580494836:7047225119> <input type=hidden name=ie value=ISO-8859-1> <input type=hidden name=cof value=FORID:9><input type=text value name=q class=search-field  tabindex=99></form></div> <img class="left search-icon account-icons" src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/search-icon.png?x81030></div><div class=user> <span class="login-btn toggle-btn btn" data-toggle=login-dropdown> Anmelden </span><div class=login-dropdown><form action="https://www.pocketpc.ch/login.php?do=login" method=post><p class=login-username><label for=username>Benutzername</label> <input class=input type=text name=vb_login_username id=username size=20 style=padding:3px; accesskey=u></p><p class=login-password><label for=password>Passwort</label> <input class=input type=password name=vb_login_password id=password size=20 style=padding:3px;></p><p class=login-remember><label for=vb_cookieuser> <input type=checkbox name=cookieuser value=1 id=vb_cookieuser accesskey=c> Automatisch anmelden</label></p><p class=login-submit> <input class=button-primary type=submit value=Anmelden accesskey=s> <input type=hidden name=do value=login></p></form>		<a style="text-decoration: none;" href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=lost-password&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fgaming-news%2Fpubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383%2F&lid=6074b6b158ae62.04128047">Passwort vergessen</a><a style="text-decoration: none;" href=https://www.pocketpc.ch/register.php> Registrieren</a></div></div> <script>var targets=[];jQuery(function($){$('.toggle-btn').each(function(){var target=$('.'+$(this).attr('data-toggle'));targets.push(target);var _this=this;$(target).click(function(event){event.stopPropagation();});$(this).click(function(event){event.stopPropagation();$('.toggle-btn').removeClass('expand');$(targets).each(function(index,target){$(target).removeClass('show');});$(target).toggleClass('show');$(_this).toggleClass('expand');});$('body').click(function(){$(target).removeClass('show');$(_this).removeClass('expand');});})})</script> </div></div></div><div class=ik-sub-menu><div class=container></div></div></div><div class=container><div class=content><div id=logo-big> <a href=https://www.pocketpc.ch/magazin/ ><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-big.png?x81030 width=328px height=60px></a></div><div id=IK-ad-block><div id=IK-ad-area><div id=div-gpt-ad-1395670202186-0 style='width:728px; height:90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1395670202186-0');});</script> </div></div></div><div id=IK-sitemap><ul id=breadcrumbs><li><a href=https://www.pocketpc.ch/magazin>Home</a></li><li class=separator> / </li><li><a href=https://www.pocketpc.ch/magazin/news/ >News</a></li><li class=separator> / </li><li>PUBG ist das umsatzstärkste mobile Game 2021 bisher</li></ul></div><div id=news><div class=the_date><span> Di. 27. Juli 2021 um 22:09	</span></div><div class=post id=post-79383><div class=single-header><h1>PUBG ist das umsatzstärkste mobile Game 2021 bisher</h1> <span class=author>von Yves Jeanrenaud</span><span class=grey align=center> <span class="right grey single-comments-number"><a href=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/#comments><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/comments-icon.png?x81030>0 Kommentare</a></span></div><div class=single-social-bar><div class=menu-social-bar><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1792486397 print-no" id=essb_displayed_shortcode_1792486397 data-essb-postid=79383 data-essb-position=shortcode data-essb-button-style=button data-essb-template=tiny-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/ data-essb-instance=1792486397><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=PUBG ist das umsatzstärkste mobile Game 2021 bisher&amp;link=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/unnamed.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=PUBG ist das umsatzstärkste mobile Game 2021 bisher&amp;link=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/unnamed.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1792486397&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=PUBG ist das umsatzstärkste mobile Game 2021 bisher&amp;url=https://www.pocketpc.ch/magazin/?p=79383&amp;counturl=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;1792486397&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/" title onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/&#39;,&#39;google&#39;,&#39;1792486397&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Google+</span></a></li></ul></div></div><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/apple-face-id-iphone-se-macbook-79371/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div class=single-entry><div id=wp-worthy-pixel><img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher 23a35cab615f4debb50ab971eef8f65e" class="wp-worthy-pixel-img " src=https://vg07.met.vgwort.de/na/23a35cab615f4debb50ab971eef8f65e loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div><div class=single-entry-padding><p><a href=/magazin/tag/pubg>Player Unknown&#8217;s Battlegrounds, besser bekannt als PUBG</a>, ist 2018 als mobile Version auf den Markt gekommen und dominiert auch im Jahr 2021 noch die Charts. Laut aktuellen Daten war PUBG Mobile das umsatzstärkste mobile Spiel im ersten Halbjahr 2021: Es wurden 832 Millionen US-Dollar an Ausgaben im Spiel generiert.</p><h2>PUBG Mobile erwirtschaftet 832 Millionen Dollar Umsatz in der ersten Hälfte 2021</h2><p><em>PUBG Mobile</em> wurde 2018 als mobile Free-to-Play-Version des Hauptspiels auf <a class=auto-link href=https://www.pocketpc.ch/apple-forum.html>iOS</a> und Android veröffentlicht. Seit der Veröffentlichung von <em>PUBG Mobile</em> haben sich auch viele andere grosse Titel, wie beispielsweise Call of Duty, dem Free-to-Play-Modell zugewandt, nachdem der Erfolg von <em>PUBG Mobile</em> sie wohl anspornte. Fast drei Jahre nach seiner Veröffentlichung war <em>PUBG Mobile</em> das umsatzstärkste Handyspiel in der ersten Hälfte des Jahres 2021.</p><p>&nbsp;</p><p>Von Januar bis Juni 2021 erwirtschaftete <em>PUBG Mobile</em> einen Umsatz von 832 Millionen US-Dollar &#8211; der höchste Umsatz unter den Handyspielen. Der Umsatz von <em>PUBG Mobile</em> im ersten Halbjahr war mehr als 150 Millionen Dollar höher als der des nächsthöheren Spiels <em>Honor of Kings</em>, das 664 Millionen Dollar einbrachte. Genshin Impact ist das dritthöchste Spiel und das einzige andere Spiel, das in der ersten Hälfte des Jahres 2021 mehr als 500 Millionen US-Dollar einnahm.</p></div> <amp-ad layout=fixed-height height=100 type=adsense data-ad-client=ca-pub-5163471580494836 data-ad-slot=7010285098> </amp-ad> <br><div class="ik-image-big single-entry-padding"> <img src=https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/PUBG-Logo_1.png?x81030 alt><div class=IK-image-big-title><small>PUBG Player Unknown&#8217;s Battleground. Bild: Tecent</small></div></div><div class=single-entry-padding><p>Im ersten Quartal 2021 verzeichnete PUBG Mobile Ausgaben von Gamern in Höhe von 709 Millionen US-Dollar &#8211; ein Anstieg von fast 28 Prozent im Vergleich zum vierten Quartal 2020. Auch die monatliche Leistung von PUBG Mobile im Jahr 2021 ist bemerkenswert: Seit dem Jahreswechsel wurden in jedem Monat mehr als 200 Millionen US-Dollar verzeichnet. Dieses Kunststück wurde seit den Monaten unmittelbar vor der Pandemie nicht mehr erreicht. Ingesamt zeigt sich, dass die Lockdown-Monate für das Free2Play-Modell sehr lukrativ waren. Im März 2020 wurden satte 270 Millionen US-Dollar eingefahren und auch der Januar 2021 war mit 259 Millionen US-Dollar ein Spitzenwert.</p><p>&nbsp;</p><p>&nbsp;</p><p><span style="font-size: 8pt;"><em>Quelle: <a target=_blank rel=nofollow href=https://www.safebettingsites.com/2021/07/15/pubg-mobile-highest-grossing-mobile-game-of-h1-2021-832m/  onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.safebettingsites.com/2021/07/15/pubg-mobile-highest-grossing-mobile-game-of-h1-2021-832m/', 'sfs');" target=_blank rel=noopener>sfs</a> (Englisch)</em></span></p></div><div class=essb_break_scroll></div></div></div><div id=mw-adbelowcontent-p1></div><div class="single-social-bar m-top-20"> <span class=ik-interesse>Das könnte Sie auch interessieren</span><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x81030> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/apple-face-id-iphone-se-macbook-79371/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x81030> </a></div></div><div id=ik-related-posts><ul class=mini-sidebar><aside id=yarpp_widget-2 class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'><h3>Ähnliche News:</h3><div class=yarpp-thumbnails-horizontal> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/news/pubg-mobile-update-bringt-neue-map-miramar-und-verbesserungen-mit-63929/ title='PUBG Mobile: Update bringt neue Map Miramar und Verbesserungen mit'> <img title = "News PUBG Mobile: Update bringt neue Map Miramar und Verbesserungen mit PUBG-Logo_1-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/PUBG-Logo_1-120x120.png?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/PUBG-Logo_1-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/PUBG-Logo_1-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/PUBG-Logo_1-50x50.png 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>PUBG Mobile: Update bringt neue Map Miramar und Verbesserungen mit</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/news/pubg-mobile-erreicht-mit-10-millionen-aktive-accounts-einen-neuen-meilenstein-64130/ title='PUBG Mobile erreicht mit 10 Millionen aktive Accounts einen neuen Meilenstein'> <img title = "News PUBG Mobile erreicht mit 10 Millionen aktive Accounts einen neuen Meilenstein pubg-mobile-game_2-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2017/12/pubg-mobile-game_2-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="PUBG Mobile" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/12/pubg-mobile-game_2-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/12/pubg-mobile-game_2-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/12/pubg-mobile-game_2-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>PUBG Mobile erreicht mit 10 Millionen aktive Accounts einen neuen Meilenstein</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/news/pubg-mobile-offiziell-fuer-ios-und-android-weltweit-veroeffentlicht-62470/ title='PUBG Mobile offiziell für iOS und Android weltweit veröffentlicht'> <img title = "News PUBG Mobile offiziell für iOS und Android weltweit veröffentlicht PUBG-Logo_1-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/PUBG-Logo_1-120x120.png?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/PUBG-Logo_1-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/PUBG-Logo_1-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/PUBG-Logo_1-50x50.png 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>PUBG Mobile offiziell für iOS und Android weltweit veröffentlicht</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/news/playerunknowns-battlegrounds-mobile-offizieller-trailer-fuer-pubg-mobile-erschienen-60089/ title='PlayerUnknown&#8217;s Battlegrounds: Offizieller Trailer für PUBG Mobile erschienen'> <img title = "News PlayerUnknown's Battlegrounds: Offizieller Trailer für PUBG Mobile erschienen pubg-mobile-game_2-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2017/12/pubg-mobile-game_2-120x120.jpg?x81030 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="PUBG Mobile" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/12/pubg-mobile-game_2-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/12/pubg-mobile-game_2-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/12/pubg-mobile-game_2-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>PlayerUnknown&#8217;s Battlegrounds: Offizieller Trailer für PUBG Mobile erschienen</span></a></div></div></aside><aside id=rss-3 class="widget widget_rss"><h3 class="widget-title"><a class=rsswidget href="https://www.pocketpc.ch/external.php?type=rss2"><img class=rss-widget-icon style=border:0 width=14 height=14 src=https://www.pocketpc.ch/magazin/wp-includes/images/rss.png?x81030 alt=RSS></a> <a class=rsswidget href=https://www.pocketpc.ch/ >Neueste Themen im Forum</a></h3><ul><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-apple-themen/246111-neues-iphone-se-gera-chte-deuten-nachfolger-ga-nstigen-apple-phone-new-post.html>Neues iPhone SE: GerÃ¼chte deuten Nachfolger des gÃ¼nstigen Apple-Phone an</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-ios-themen/186841-apple-ios-ipados-update-topic-new-post.html>Apple iOS / iPadOS Update Topic</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-home/244148-homepod-software-update-topic-new-post.html>HomePod - Software Update Topic</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-tv/231064-tvos-update-topic-new-post.html>tvOS Update Topic</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-watch/226144-watchos-update-topic-new-post.html>watchOS Update Topic</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-iphone-12-pro-und-pro-max/245926-iphone-13-geruechte-new-post.html>iPhone 13 - Gerüchte</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-smalltalk/224038-habt-euch-zuletzt-gekauft-new-post.html>Was habt ihr euch zuletzt gekauft?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-ios-beta/243879-public-betas-verfuegbar-new-post.html>Public Betas sind verfügbar</a></li></ul></aside></ul></div><div id=mw-adbelowcontent-p2> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <style>.abc-p2{width:320px;height:250px;margin:0 auto}@media (min-width:500px){.abc-p2{width:336px;height:280px}}</style> <ins class="adsbygoogle abc-p2" style=display:block data-ad-client=ca-pub-5163471580494836 data-ad-slot=6824192698 data-ad-format=auto> </ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id=ik-comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel=nofollow id=cancel-comment-reply-link href=/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/#respond style=display:none;>Antworten abbrechen</a></small></h3><p class=must-log-in>Du musst <a href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fgaming-news%2Fpubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383%2F&lid=6074b6b158ae62.04128047">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div></div><div id=sidebar-right><ul class=sidebar><aside id=spp_w class="widget widget_rss widget_follow"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Folge PocketPC.ch auch bei</h3><ul><li><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.pocketpc.ch/magazin/rssfeeds/ title="RSS Feed"><img height=40px id=ssp_0 onmouseover='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030"' onmouseout='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/rss.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.facebook.com/PocketPC.ch title=Facebook><img height=40px id=ssp_1 onmouseover='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030"' onmouseout='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://twitter.com/pocketpcch title=Twitter><img height=40px id=ssp_2 onmouseover='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030"' onmouseout='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.youtube.com/pocketpcch title=YouTube><img height=40px id=ssp_3 onmouseover='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030"' onmouseout='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x81030></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://instagram.com/pocketpcch title=Instagram><img height=40px id=ssp_4 onmouseover='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030"' onmouseout='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030"' src=/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x81030></a></div><div style=clear:both;></div><div style=display:none;><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x81030><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x81030></div></li></ul></aside><aside class="ik-category-tabs ik-category-tabs-ed2fb"><div class="ik-category-tab-btns clearfix"><div class="ik-category-tab-btn highlight"> Editor's Choice</div><div class="ik-category-tab-btn "> News</div><div class="ik-category-tab-btn "> Testberichte</div></div><div class=ik-category-tab-panels><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-11-update-list-71538/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher pixel-5-4a-5g-teaser-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 5 und Pixel 4a 5G Teaser" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Diese Handys bekommen das Google-System</h3> <span class=post-date>Am: 28 Jun 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-15-update-iphone-ipad-liste-75326/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher iphone-6s-3d-touch_2-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone 6s" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/10/iphone-6s-3d-touch_2-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 15 Update: Dieses 6 Jahre alte iPhone bekommt auch das neue System!</h3> <span class=post-date>Am: 11 Jun 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-12-update-liste-74673/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher Android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Update Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 12 Update: Diese Handys könnten das neue System erhalten</h3> <span class=post-date>Am: 27 Mai 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/tutorial/amiibo-selber-machen-nfc-72886/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher amiibo-Karten-5340668_1920-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="amiibo Karten" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/05/amiibo-Karten-5340668_1920-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Amiibo selber machen mit NFC</h3> <span class=post-date>Am: 16 Mai 2021</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher unnamed-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/unnamed-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="PUBG Mobile Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/unnamed-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/unnamed-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/unnamed-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/unnamed.jpg 300w" sizes="(max-width: 50px) 100vw, 50px"><h3>PUBG ist das umsatzstärkste mobile Game 2021 bisher</h3> <span class=post-date>Am: 27 Jul 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/apple-face-id-iphone-se-macbook-79371/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher iphonex-faceid-ios11-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/iphonex-faceid-ios11-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone X Face ID" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/iphonex-faceid-ios11-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/iphonex-faceid-ios11-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/iphonex-faceid-ios11-120x120.png 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Apple Face ID: Gesichtserkennung soll in alle Geräte des Herstellers kommen</h3> <span class=post-date>Am: 26 Jul 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/oneplus-nord-2-5g-neue-mittelklasse-offiziell-vorgestellt-79328/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher oneplus-nord-2-5g-grau-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/oneplus-nord-2-5g-grau-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="OnePlus Nord 2 5G Titel" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/oneplus-nord-2-5g-grau-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/oneplus-nord-2-5g-grau-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/oneplus-nord-2-5g-grau-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>OnePlus Nord 2 5G: Neue Mittelklasse offiziell vorgestellt</h3> <span class=post-date>Am: 23 Jul 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/samsung-galaxy-unpacked-neue-faltbare-smartphones-kommen-im-august-79315/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher galaxy-fold2-5g-back-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-fold2-5g-back-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Galaxy Fold 2 5G" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-fold2-5g-back-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-fold2-5g-back-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/galaxy-fold2-5g-back-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Samsung Galaxy Unpacked: Neue faltbare Smartphones kommen im August</h3> <span class=post-date>Am: 22 Jul 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/apple-ueberholt-von-xiaomi-zum-ersten-mal-79317/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher 800px-Xiaomi_logo.svg_-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Xiaomi Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/07/800px-Xiaomi_logo.svg_.png 800w" sizes="(max-width: 50px) 100vw, 50px"><h3>Apple überholt von Xiaomi - Zum ersten Mal</h3> <span class=post-date>Am: 21 Jul 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/iphone-se-2022-leak-79312/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher iphone-se-2020-colors-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-se-2020-colors-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-se-2020-colors-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-se-2020-colors-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-se-2020-colors-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Neues iPhone SE: Gerüchte deuten Nachfolger des günstigen Apple-Phone an</h3> <span class=post-date>Am: 20 Jul 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/valve-steam-deak-vorgestellt-79308/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher valve-steam-deck-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/valve-steam-deck-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Valve Steam Deck" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/valve-steam-deck-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/valve-steam-deck-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/valve-steam-deck-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Valve Steam Deck: Neuer Anlauf soll Nintendo Switch das Fürchten lehren</h3> <span class=post-date>Am: 19 Jul 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/spotify-konten-gesperrt-79199/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher spotifylogo" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2014/08/spotifylogo.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt=spotify-logo loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/08/spotifylogo.png 252w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/08/spotifylogo-150x150.png 150w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/08/spotifylogo-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/08/spotifylogo-120x120.png 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Spotify sperrt Konten: Nutzung geheimer Funktion führt zum Ausschluss</h3> <span class=post-date>Am: 16 Jul 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/oneplus-nord-2-preis-geruecht-79191/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher oneplus-nord-2-5g-teaser-titel-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/oneplus-nord-2-5g-teaser-titel-50x50.jpg?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="OnePlus Nord 2 5G Teaser" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/oneplus-nord-2-5g-teaser-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/oneplus-nord-2-5g-teaser-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/oneplus-nord-2-5g-teaser-titel-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>OnePlus Nord 2: Neues Modell könnte deutlich teurer werden</h3> <span class=post-date>Am: 15 Jul 2021</span> </a> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/razer-barracuda-x-vorgestellt-79186/ class=ik-category-post> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher razer-barracuda-x-titel-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/razer-barracuda-x-titel-50x50.png?x81030 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Razer Barracuda X" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/razer-barracuda-x-titel-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/razer-barracuda-x-titel-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/razer-barracuda-x-titel-120x120.png 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Razer Barracuda X: Neues Gaming-Headset kann (fast) alles und kostet 100 Euro</h3> <span class=post-date>Am: 14 Jul 2021</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-inline-bluetooth-audio-adapter-flight-im-test-79337/ class=ik-category-post-test> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher InLine-Bluetooth-Audio-Adapter-Flight-4-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/InLine-Bluetooth-Audio-Adapter-Flight-4-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="InLine Bluetooth Audio Adapter Flight" loading=lazy><h3>Review: InLine Bluetooth Audio Adapter Flight im Test</h3> Heute testen wir für euch den InLine Bluetooth Audio Adapter Flight mit Bluetooth 5.0 und aptX, der speziell auch für den Einsatz im Flugzeug gebaut ist.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/worms-rumble-test-nintendo-switch-79202/ class=ik-category-post-test> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher SQ_NSwitch_WormsRumble-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/SQ_NSwitch_WormsRumble-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Worms Rumble Nintendo Switch Test" loading=lazy><h3>Worms Rumble für Nintendo Switch im Test: "Schuster, bleib bei deinen Leisten"</h3> Es fühlt sich so an, als wen Team17 einen Trend verpasst hätte und diesen Zwanghaft nachholen müsste. Worms Rumble ist jedenfalls nicht der erhoffte Neuanfang. Auch nicht für Nintendo Switch.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-choetech-b650-qi-wireless-charger-power-bank-10000-mah-im-test-79297/ class=ik-category-post-test> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher Choetech-B650-Qi-Wireless-Power-Bank-10000-mAh-USB-PD-QC3-3-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/Choetech-B650-Qi-Wireless-Power-Bank-10000-mAh-USB-PD-QC3-3-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Choetech B650 Qi Wireless Power Bank 10000 mAh USB-PD QC3" loading=lazy><h3>Review: Choetech B650 Qi Wireless Charger Power Bank 10000 mAh im Test</h3> Heute testen wir für euch eine Powerbank von Choetech, die nicht nur 10'000 mAh Kapazität, sondern auch QuickCharge 3.0, USB PD Power Delivery und 10 W Qi Wireless Charging mit bringt.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-switchbot-curtain-vorhang-roboter-im-test-79221/ class=ik-category-post-test> <img title = "Gaming PUBG ist das umsatzstärkste mobile Game 2021 bisher SwitchBot-Curtain-smarter-Vorhang-Roboter-4-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2021/07/SwitchBot-Curtain-smarter-Vorhang-Roboter-4-300x156.jpg?x81030 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="SwitchBot Curtain smarter Vorhang Roboter" loading=lazy><h3>Review: SwitchBot Curtain Vorhang-Roboter im Test</h3> Heute testen wir für euch ein Smart Gadget, dass den Vorhang für euch zu- und aufziehen kann: Den SwitchBot Curtain und den SwitchBot Hub Mini.	</a></div></div> <script>jQuery(function($){var id="ed2fb";var el=$(".ik-category-tabs-"+id);var btns=$('.ik-category-tab-btn',el);var panels=$('.ik-category-tab-panel',el);btns.each(function(i,btn){$(btn).click(function(){showTab(i)})});function showTab(index){panels.hide();btns.removeClass('active');panels.eq(index).show();btns.eq(index).addClass('active')}
showTab(0);})</script> </aside><aside id=ads_w class="widget widget_rss"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Werbung</h3><ul><li style=padding:10px;><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js data-cookieconsent=marketing></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-5163471580494836 data-ad-slot=7851344692></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><li><script data-pkey=eqmpcp8ry0 data-cookieconsent=marketing data-rpmplayer>var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript";n.id="rpm_";n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script></li></ul></aside><aside id=custom_html-2 class="widget_text widget widget_custom_html"><h3 class="widget-title">Partnerschaften</h3><div class="textwidget custom-html-widget"><style>.widget_custom_html{background-color:#fff;margin-top:20px;padding-bottom:10px;padding:5px 20px 5px 20px}.widget-title{font-size:16px;line-height:40px;vertical-align:middle;color:#999}</style><table style="width: 200px;"><tr style="border-top: 1px solid #E8E8E8;"><td> <a href=https://www.WindowsUnited.de onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.WindowsUnited.de', '');" target=_blank rel="dofollow noopener"><img title = "Partnerschaften WindowsUnited" src=/images/ppc10/WindowsUnited.png?x81030 alt="Windows United" width=194 heigth=58></a></td></tr></table></div></aside><aside id=aawp_widget_bestseller-2 class="widget widget_aawp_widget_bestseller"><h3 class="widget-title">&nbsp;</h3><div class="aawp aawp-widget"><div class="aawp-product aawp-product--widget-vertical aawp-product--css-adjust-image-large aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id=B093WFY7JD data-aawp-product-title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB 6GB RAM Dual SIM Power Black"><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 1</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B093WFY7JD?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black" rel=nofollow target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFTSXE3UlkzeVMuanBn" alt="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B093WFY7JD?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black" rel=nofollow target=_blank> Xiaomi Poco M3 Pro 5G - Smartphone 128GB, 6GB RAM, Dual SIM, Power Black </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B093WFY7JD?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel=nofollow target=_blank><span style="width: 90%;"></span></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--current">199,00 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--css-adjust-image-large aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id=B08RP37838 data-aawp-product-title="Xiaomi Redmi Note 9T 5G - Smartphone 4GB+128GB 6,53” FHD+ DotDisplay 60Hz MediaTek Dimensity 800U 48MP Triple Kamera 5000mAh NFC Nightfall Black  Offizielle Version + 2 Jahre Xiaomi Garantie"><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 2</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B08RP37838?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Redmi Note 9T 5G - Smartphone 4GB+128GB, 6,53” FHD+ DotDisplay 60Hz, MediaTek Dimensity 800U, 48MP Triple Kamera, 5000mAh, NFC, Nightfall Black (Offizielle Version + 2 Jahre Xiaomi Garantie)" rel=nofollow target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDEwbW5QZS13M0wuanBn" alt="Xiaomi Redmi Note 9T 5G - Smartphone 4GB+128GB, 6,53” FHD+ DotDisplay 60Hz, MediaTek Dimensity 800U, 48MP Triple Kamera, 5000mAh, NFC, Nightfall Black (Offizielle Version + 2 Jahre Xiaomi Garantie)"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B08RP37838?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Xiaomi Redmi Note 9T 5G - Smartphone 4GB+128GB, 6,53” FHD+ DotDisplay 60Hz, MediaTek Dimensity 800U, 48MP Triple Kamera, 5000mAh, NFC, Nightfall Black (Offizielle Version + 2 Jahre Xiaomi Garantie)" rel=nofollow target=_blank> Xiaomi Redmi Note 9T 5G - Smartphone 4GB+128GB, 6,53” FHD+ DotDisplay 60Hz, MediaTek Dimensity 800U, 48MP Triple Kamera, 5000mAh, NFC, Nightfall Black (Offizielle Version + 2 Jahre Xiaomi Garantie) </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B08RP37838?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel=nofollow target=_blank><span style="width: 90%;"></span></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--current">211,18 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B08CBGN49N data-aawp-product-title="MOTOROLA moto g 5G plus  6,7 -Display 48-MP-Kamera 6/128 GB 5000 mAh Dual-SIM Android 10  Blau inkl Schutzcover [Exklusiv bei Amazon]"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 3</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B08CBGN49N?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="MOTOROLA moto g 5G plus (6,7'-Display, 48-MP-Kamera, 6/128 GB, 5000 mAh, Dual-SIM, Android 10) Blau, inkl. Schutzcover [Exklusiv bei Amazon]" rel=nofollow target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFGQmhnSnFLZVMuanBn" alt="MOTOROLA moto g 5G plus (6,7'-Display, 48-MP-Kamera, 6/128 GB, 5000 mAh, Dual-SIM, Android 10) Blau, inkl. Schutzcover [Exklusiv bei Amazon]"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B08CBGN49N?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="MOTOROLA moto g 5G plus (6,7'-Display, 48-MP-Kamera, 6/128 GB, 5000 mAh, Dual-SIM, Android 10) Blau, inkl. Schutzcover [Exklusiv bei Amazon]" rel=nofollow target=_blank> MOTOROLA moto g 5G plus (6,7"-Display, 48-MP-Kamera, 6/128 GB, 5000 mAh, Dual-SIM, Android 10) Blau, inkl. Schutzcover [Exklusiv bei Amazon] </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B08CBGN49N?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel=nofollow target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel=nofollow target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">399,99 EUR</span> <span class="aawp-product__price aawp-product__price--current">320,00 EUR</span></div></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller"  data-aawp-product-id=B08GPN5C3G data-aawp-product-title="Samsung Galaxy S20 FE 5G Android Smartphone ohne Vertrag 6,5 Zoll Super AMOLED Display 4.500 mAh Akku 128 GB/ 6 GB RAM Handy in Dunkelblau inkl 36 Monate Herstellergarantie [Exklusiv bei Amazon]"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller Nr. 4</span> <a class=aawp-product__image-link href="https://www.amazon.de/dp/B08GPN5C3G?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Samsung Galaxy S20 FE 5G, Android Smartphone ohne Vertrag, 6,5 Zoll Super AMOLED Display, 4.500 mAh Akku, 128 GB/ 6 GB RAM, Handy in Dunkelblau inkl. 36 Monate Herstellergarantie [Exklusiv bei Amazon]" rel=nofollow target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDF5bHNGT0dpUUwuanBn" alt="Samsung Galaxy S20 FE 5G, Android Smartphone ohne Vertrag, 6,5 Zoll Super AMOLED Display, 4.500 mAh Akku, 128 GB/ 6 GB RAM, Handy in Dunkelblau inkl. 36 Monate Herstellergarantie [Exklusiv bei Amazon]"> </a><div class=aawp-product__content> <a class=aawp-product__title href="https://www.amazon.de/dp/B08GPN5C3G?tag=ppcwpn-21&linkCode=ogi&th=1&psc=1&keywords=smartphone%205G" title="Samsung Galaxy S20 FE 5G, Android Smartphone ohne Vertrag, 6,5 Zoll Super AMOLED Display, 4.500 mAh Akku, 128 GB/ 6 GB RAM, Handy in Dunkelblau inkl. 36 Monate Herstellergarantie [Exklusiv bei Amazon]" rel=nofollow target=_blank> Samsung Galaxy S20 FE 5G, Android Smartphone ohne Vertrag, 6,5 Zoll Super AMOLED Display, 4.500 mAh Akku, 128 GB/ 6 GB RAM, Handy in Dunkelblau inkl. 36 Monate Herstellergarantie [Exklusiv bei Amazon] </a><div class=aawp-product__meta> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B08GPN5C3G?tag=ppcwpn-21&keywords=smartphone%205G" title="Bewertungen auf Amazon" rel=nofollow target=_blank><span style="width: 90%;"></span></a> <a class=aawp-check-prime href="https://www.amazon.de/gp/prime/?tag=ppcwpn-21" title="Amazon Prime" rel=nofollow target=_blank></a></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">749,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">566,83 EUR</span></div></div></div></div></aside></ul></div><div class=clear></div></div><div id=footer><div class=container><div class=ik-footer-menu><div class=menu-footer><ul id=menu-footer-navigation class=menu><li id=menu-item-22976 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href=https://www.pocketpc.ch/magazin/impressum/ >Impressum</a></li> <li id=menu-item-63562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63562"><a href=https://www.pocketpc.ch/magazin/datenschutz/ >Datenschutz</a></li> <li id=menu-item-63563 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63563"><a href=https://www.pocketpc.ch/magazin/do-not-sell-my-personal-information-2/ >Do Not Sell My Personal Information</a></li> <li id=menu-item-22975 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href=https://www.pocketpc.ch/magazin/werbung/ >Werbung</a></li> <li id=menu-item-75304 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75304"><a href=https://www.pocketpc.ch/magazin/haftungsausschluss/ >Haftungsausschluss</a></li> <li id=menu-item-78542 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78542"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-eu/ >Cookie-Richtlinie (EU)</a></li> <li id=menu-item-78543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78543"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-uk/ >Cookie-Richtlinie (UK)</a></li> <li id=menu-item-78544 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78544"><a href=https://www.pocketpc.ch/magazin/cookie-richtlinie-ca/ >Cookie-Richtlinie (CA)</a></li></ul></div></div></div></div><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.css?x81030 type=text/css><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/swipebox.css?x81030 type=text/css> <script>jQuery(function($){$('.search-icon').click(function(){$('.search-field').focus();$('.search-box').toggleClass('expand')})})</script> <script>jQuery(function($){var menu=$('.menu-header');$('.responsive-menu-btn').click(function(event){console.log(event);menu.toggleClass('active')})})</script> <script>function sb_load(){jQuery(function($){$(".swipebox").swipebox();});}</script> <script>function ns_load(){}</script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.js?x81030 async=async onload=ns_load();></script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/jquery.swipebox.min.js?x81030 async=async onload=sb_load();></script> <style>/*<![CDATA[*/.aawp .aawp-product--horizontal .aawp-product__description{display:block}/*]]>*/</style><div id=insert_math-dialog title="Inserting math" data-title="Inserting math" data-title-edit="Editing math"><div class="insert_math-display-mode-container insert_math-container"><div class=insert_math-label>Insert math as</div><div class="insert_math-display-block insert_math-button insert_math-checked">Block</div><div class="insert_math-display-inline insert_math-button">Inline</div></div><div class="insert_math-additional-settings-container insert_math-container"><div class=insert_math-additional-settings-header>Additional settings</div><div class=insert_math-additional-settings><div class="insert_math-color-container insert_math-container"><div class=insert_math-label>Formula color</div><div class="insert_math-color-default insert_math-button insert_math-checked">Text color</div><div class="insert_math-color-custom insert_math-button" contenteditable=true style="color: #333333;">#333333</div></div><div class="insert_math-id-container insert_math-container"> <label for=insert_math-formula-id class=insert_math-label>Formula ID</label> <input type=text id=insert_math-formula-id></div><div class="insert_math-classes-container insert_math-container"> <label for=insert_math-formula-classes class=insert_math-label>Formula classes</label> <input type=text id=insert_math-formula-classes></div></div></div><div class="insert_math-expression-container insert_math-container"><div class=insert_math-expression-tip> Type math using <a href=https://en.wikibooks.org/wiki/LaTeX/Mathematics#Symbols target=_blank>LaTeX</a></div><textarea id=insert_math-expression class=insert_math-expression rows=3 placeholder="Start typing math here..."></textarea></div><div class="insert_math-preview-container insert_math-container"><div class=insert_math-preview-header> Preview <span class="insert_math-preview-icon dashicons dashicons-update"></span></div><div class=insert_math-preview><div id=insert_math-preview class=insert_math-preview-math>\({}\)</div><div class=insert_math-preview-empty>Nothing to preview</div></div></div><div class=insert_math-insert data-value=Insert data-value-edit=Edit>Insert</div></div> <script class="cmplz-script cmplz-stats" type=text/plain>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-25094208-2']);_gaq.push(['_trackEvent','WordPress',window.location.host,window.location.href]);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div id=wp-worthy-pixel><img class="wp-worthy-pixel-img " src=https://vg07.met.vgwort.de/na/23a35cab615f4debb50ab971eef8f65e loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt></div><style>.cmplz-blocked-content-container.recaptcha-invisible,.cmplz-blocked-content-container.g-recaptcha{max-width:initial !important;height:80px !important;margin-bottom:20px}@media only screen and (max-width: 400px){.cmplz-blocked-content-container.recaptcha-invisible,.cmplz-blocked-content-container.g-recaptcha{height:100px !important}}.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice, .cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice{max-width:initial;padding:7px}</style><style>.twitter-tweet.cmplz-blocked-content-container{padding:10px 40px}</style><style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><div class=essb-mobile-sharebar onclick=essb_mobile_sharebar_open();><div class=essb-mobile-sharebar-icon></div><div class=essb-mobile-sharebar-text>Teilen</div></div><div class=essb-mobile-sharebar-window><div class=essb-mobile-sharebar-window-close-title onclick="essb_mobile_sharebar_close(); return false;"><a href=# class=essb-mobile-sharebar-window-close ></a></div><div class=essb-mobile-sharebar-window-content><div class="essb_links essb_counter_modern_right essb_displayed_sharebar essb_share essb_template_grey-retina essb_658953577 essb_width_columns_1 print-no" id=essb_displayed_sharebar_658953577 data-essb-postid=79383 data-essb-position=sharebar data-essb-button-style=button data-essb-template=grey-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/ data-essb-instance=658953577><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=PUBG+ist+das+umsatzst%C3%A4rkste+mobile+Game+2021+bisher&amp;link=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/unnamed.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=PUBG+ist+das+umsatzst%C3%A4rkste+mobile+Game+2021+bisher&amp;link=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2018/03/unnamed.jpg&#39;,&#39;facebook_advanced&#39;,&#39;658953577&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=PUBG+ist+das+umsatzst%C3%A4rkste+mobile+Game+2021+bisher&amp;url=https://www.pocketpc.ch/magazin/?p=79383&amp;counturl=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;658953577&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=PUBG+ist+das+umsatzst%C3%A4rkste+mobile+Game+2021+bisher&amp;url=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/" title onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=PUBG+ist+das+umsatzst%C3%A4rkste+mobile+Game+2021+bisher&amp;url=https://www.pocketpc.ch/magazin/news/gaming-news/pubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383/&#39;,&#39;linkedin&#39;,&#39;658953577&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=PUBG%20ist%20das%20umsatzstärkste%20mobile%20Game%202021%20bisher%20https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fgaming-news%2Fpubg-ist-das-umsatzstaerkste-mobile-game-2021-bisher-79383%2F" title onclick="essb_tracking_only('', 'whatsapp', '658953577', true);" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>WhatsApp</span></a></li></ul></div></div></div><div class=essb-mobile-sharebar-window-shadow></div><link rel=stylesheet id=yarppRelatedCss-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x81030' type=text/css media=all><link rel=stylesheet id=yarpp-thumbnails-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?x81030' type=text/css media=all><style id=yarpp-thumbnails-inline-css>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0px}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0px;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/core.min.js?x81030' id=jquery-ui-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/mouse.min.js?x81030' id=jquery-ui-mouse-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/resizable.min.js?x81030' id=jquery-ui-resizable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/draggable.min.js?x81030' id=jquery-ui-draggable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/controlgroup.min.js?x81030' id=jquery-ui-controlgroup-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/checkboxradio.min.js?x81030' id=jquery-ui-checkboxradio-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/button.min.js?x81030' id=jquery-ui-button-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/dialog.min.js?x81030' id=jquery-ui-dialog-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/page-links-to/dist/new-tab.js?x81030' id=page-links-to-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/assets/dist/js/main.js?x81030' id=aawp-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?x81030' id=cmplz-cookie-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?x81030' id=cmplz-postscribe-js></script> <script id=cmplz-tcf-js-extra>var cmplz_tcf={"cmp_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/uploads\/complianz\/","isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[2],"publisherCountryCode":"CH"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium//pro/tcf/dist/blocks.build.js?x81030' id=cmplz-tcf-js></script> <script id=cmplz-cookie-config-js-extra>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</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?x81030' id=cmplz-cookie-config-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/wp-embed.min.js?x81030' id=wp-embed-js></script>  <script type=text/plain class="cmplz-script cmplz-stats">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3325245-1','auto');ga('send','pageview',{'anonymizeIp':true});</script><link rel=stylesheet id=easy-social-share-buttons-tiny-retina  href=https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css?x81030 type=text/css media=all><style></style><script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js?x81030';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script class=cmplz-script type=text/plain>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_clicked_lovethis=false;var essb_love_you_message_thanks="Thank you for loving this.";var essb_love_you_message_loved="You already love this today.";var essb_lovethis=function(oInstance){if(essb_clicked_lovethis){alert(essb_love_you_message_loved);return;}var element=jQuery('.essb_'+oInstance);if(!element.length){return;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var cookie_set=essb_get_lovecookie("essb_love_"+instance_post_id);if(cookie_set){alert(essb_love_you_message_loved);return;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_love_action','post_id':instance_post_id,'service':'love','nonce':essb_settings.essb3_nonce},function(data){if(data){alert(essb_love_you_message_thanks);}},'json');}essb_tracking_only('','love',oInstance,true);};var essb_get_lovecookie=function(name){var value="; "+document.cookie;var parts=value.split("; "+name+"=");if(parts.length==2)return parts.pop().split(";").shift();};var essb_window=function(oUrl,oService,oInstance){var element=jQuery('.essb_'+oInstance);var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,instance_post_id);}},200);};var essb_self_postcount=function(oService,oCountID){if(typeof(essb_settings)!="undefined"){oCountID=String(oCountID);jQuery.post(essb_settings.ajax_url,{'action':'essb_self_postcount','post_id':oCountID,'service':oService,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_smart_onclose_events=function(oService,oPostID){if(typeof(essbasc_popup_show)=='function'){essbasc_popup_show();}if(typeof essb_acs_code=='function'){essb_acs_code(oService,oPostID);}};var essb_tracking_only=function(oUrl,oService,oInstance,oAfterShare){var element=jQuery('.essb_'+oInstance);if(oUrl==""){oUrl=document.URL;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(oAfterShare){essb_smart_onclose_events(oService,instance_post_id);}};var essb_pinterest_picker=function(oInstance){essb_tracking_only('','pinterest',oInstance);var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);};var essb_ga_tracking=function(oService,oPosition,oURL){var essb_ga_type=essb_settings.essb3_ga_mode;if('ga'in window&&window.ga!==undefined&&typeof window.ga==='function'){if(essb_ga_type=="extended"){ga('send','event','social',oService+' '+oPosition,oURL);}else{ga('send','event','social',oService,oURL);}}};</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"27107c09c5","applicationID":"12133048","transactionName":"MVZXZ0NVD0AAAEBQDQgcdFBFXQ5dThBdVwUKVg==","queueTime":0,"applicationTime":625,"atts":"HRFUEQtPHE4=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body> <script type=text/plain class=cmplz-script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:102107,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id=div-gpt-ad-1338322361279-12 style='width:1px; height:1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1338322361279-12');});</script> </div> <script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',37091);</script> </html>