<!DOCTYPE html>
<html lang="de-DE"><head><meta charset="UTF-8">
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script><script data-cfasync="false" data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script><!-- YJ ^ marfeel ^^^^^ --><link rel="alternate" type="application/rss+xml" title="PocketPC.ch - Dein mobiles Leben News Feed" href="https://www.pocketpc.ch/magazin/feed/"><link rel="alternate" type="application/rss+xml" title="PocketPC.ch - Dein mobiles Leben Neuste Themen im Forum Feed" href="https://www.pocketpc.ch/external.php?type=RSS2"><meta name="application-name" content="PocketPC.ch"><meta name="msapplication-TileColor" content="#e1ebf5"><meta name="msapplication-square150x150logo" content="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-tile.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=5; cycle=1"><link type="image/x-icon" href="https://www.pocketpc.ch/favicon.ico" rel="Shortcut Icon"><link rel="apple-touch-icon" href="https://www.pocketpc.ch/apple-touch-icon-precomposed.png"><link rel="alternate" hreflang="de" href="pocketpc.ch"><meta name="MobileOptimized" content="320"><title>
	iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem</title><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.pocketpc.ch/magazin/xmlrpc.php"><link rel="stylesheet" type="text/css" media="all" href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/style.css?ver=1.3"><script type="text/javascript">var __currentSubBereich ='news';</script><script type="text/javascript">
var gaProperty = 'UA-3325245-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><!-- This site is optimized with the Yoast SEO Premium plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Das iOS 14 Update soll im Herbst 2020 erscheinen und schon jetzt zeichnet sich ein Highlight ab. Auch das &auml;ltere iPhone SE k&ouml;nnte noch ein Update erhalten."><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="canonical" href="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/"><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem"><meta property="og:description" content="Das iOS 14 Update soll im Herbst 2020 erscheinen und schon jetzt zeichnet sich ein Highlight ab. Auch das &auml;ltere iPhone SE k&ouml;nnte noch ein Update erhalten."><meta property="og:url" content="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/"><meta property="og:site_name" content="PocketPC.ch"><meta property="article:publisher" content="https://www.facebook.com/PocketPC.ch"><meta property="article:author" content="https://www.facebook.com/marcel.laser"><meta property="article:published_time" content="2020-05-19T06:10:32+00:00"><meta property="article:modified_time" content="2020-05-19T06:17:31+00:00"><meta property="og:image" content="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode.jpg"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1104"><meta property="fb:app_id" content="440788025993195"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@pocketpcch"><meta name="twitter:site" content="@pocketpcch"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pocketpc.ch/magazin/#organization","name":"my PocketPC GmbH","url":"https://www.pocketpc.ch/magazin/","sameAs":["https://www.facebook.com/PocketPC.ch","https://www.instagram.com/pocketpcch","https://www.linkedin.com/company/2696449/","https://www.youtube.com/channel/UChgbIpT0fDSSFQB2zMDLKMg","https://www.pinterest.de/pocketpcch/","https://twitter.com/pocketpcch"],"logo":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#logo","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/clean_LOGO_BlinkFeed-Large.png","width":1149,"height":1080,"caption":"my PocketPC GmbH"},"image":{"@id":"https://www.pocketpc.ch/magazin/#logo"}},{"@type":"WebSite","@id":"https://www.pocketpc.ch/magazin/#website","url":"https://www.pocketpc.ch/magazin/","name":"PocketPC.ch","description":"Dein mobiles Leben","publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pocketpc.ch/magazin/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/#primaryimage","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode.jpg","width":2560,"height":1104,"caption":"Der Dark Mode unter iOS 13."},{"@type":"WebPage","@id":"https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/#webpage","url":"https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/","name":"iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/#website"},"primaryImageOfPage":{"@id":"https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/#primaryimage"},"datePublished":"2020-05-19T06:10:32+00:00","dateModified":"2020-05-19T06:17:31+00:00","description":"Das iOS 14 Update soll im Herbst 2020 erscheinen und schon jetzt zeichnet sich ein Highlight ab. Auch das \u00e4ltere iPhone SE k\u00f6nnte noch ein Update erhalten.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/"]}]},{"@type":"NewsArticle","@id":"https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/#article","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/#webpage"},"author":{"@id":"https://www.pocketpc.ch/magazin/#/schema/person/95de42beba1ba780958078a2dcefd88a"},"headline":"iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem","datePublished":"2020-05-19T06:10:32+00:00","dateModified":"2020-05-19T06:17:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/#webpage"},"publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"image":{"@id":"https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/#primaryimage"},"keywords":"Apple,Apple iOS 14,iOS 14,iOS 14 Update,iPhone 11,iPhone 12,iPhone 12 Pro,iphone 8,iphone 9,iPhone SE 2,iPhone XS,Mobile,Mobile Phone,phone,Smartphone,tech,technik,technologie,Technology","articleSection":"Apple,Editor's Choice,News","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.pocketpc.ch/magazin/#organization"}},{"@type":["Person"],"@id":"https://www.pocketpc.ch/magazin/#/schema/person/95de42beba1ba780958078a2dcefd88a","name":"Marcel Laser","image":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/3db954b8b90c5e8b0657f998b4042dd2?s=96&r=g","caption":"Marcel Laser"},"sameAs":["https://www.facebook.com/marcel.laser"]}]}</script><!-- / Yoast SEO Premium plugin. --><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="PocketPC.ch &raquo; iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem Kommentar-Feed" href="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pocketpc.ch\/magazin\/wp-includes\/js\/wp-emoji-release.min.js?ver=28891764953e9037e2459aeffeece4d8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="yarppWidgetCss-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=28891764953e9037e2459aeffeece4d8" type="text/css" media="all"><link rel="stylesheet" id="wp-block-library-css" href="https://www.pocketpc.ch/magazin/wp-includes/css/dist/block-library/style.min.css?ver=28891764953e9037e2459aeffeece4d8" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=28891764953e9037e2459aeffeece4d8" type="text/css" media="all"><link rel="stylesheet" id="mathjax-scrollmath-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/scrollmath.css?ver=28891764953e9037e2459aeffeece4d8" type="text/css" media="all"><link rel="stylesheet" id="jquery-ui-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/jquery-ui-css/jquery-ui.css?ver=28891764953e9037e2459aeffeece4d8" type="text/css" media="all"><link rel="stylesheet" id="insert-math-dialog-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/dialog/dialog.css?ver=28891764953e9037e2459aeffeece4d8" type="text/css" media="all"><link rel="stylesheet" id="yop-public-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.5.css?ver=28891764953e9037e2459aeffeece4d8" type="text/css" media="all"><link rel="stylesheet" id="ez-icomoon-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11" type="text/css" media="all"><link rel="stylesheet" id="ez-toc-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11" type="text/css" media="all"><style id="ez-toc-inline-css" type="text/css">
div#ez-toc-container p.ez-toc-title {font-size: 20px;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style><link rel="stylesheet" id="vbsso_notifications-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/css/notifications.css?ver=28891764953e9037e2459aeffeece4d8" type="text/css" media="all"><link rel="stylesheet" id="easy-social-share-buttons-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-retina/easy-social-share-buttons.min.css?ver=28891764953e9037e2459aeffeece4d8" type="text/css" media="all"><link rel="stylesheet" id="easy-social-share-buttons-mobile-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mobile.min.css?ver=28891764953e9037e2459aeffeece4d8" type="text/css" media="all"><link rel="stylesheet" id="aawp-styles-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.12.3" type="text/css" media="all"><script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-135004649-25";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-135004649-25']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'pocketpc.ch']);
_gaq.push(['f._setDomainName', 'pocketpc.ch']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod42',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','pocketpc.ch',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 137374;
var ezdomain = 'pocketpc.ch';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":137374,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"58045f22-a7a3-4f12-7c32-8fd744ee5d60","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":5,"serverid":"3.227.24.247:809","state":"VA","t_epoch":1589871359,"template_id":126,"time_on_site_visit":0,"url":"https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/","user_id":0,"word_count":1082,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-3&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_137374=" + new Date().getTime() + "|58045f22-a7a3-4f12-7c32-8fd744ee5d60|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head><body><div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img" src="https://vg02.met.vgwort.de/na/92545ad8b27741b69dcfc746e20a0cda" data-no-lazy="1" height="1" width="1" alt=""></div><!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript" data-cookieconsent="statistics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3325245-1', 'auto', {'allowAnchor': true, 'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension2', 'Wordpress');
__gaTracker('set', 'dimension3', __currentSubBereich);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'apple,editors-choice,news');
	__gaTracker('set', 'dimension4', 'user-887');
	__gaTracker('set', 'dimension5', 'bad');
	__gaTracker('set', 'dimension6', 'Apple,Apple iOS 14,iOS 14,iOS 14 Update,iPhone 11,iPhone 12,iPhone 12 Pro,iphone 8,iphone 9,iPhone SE 2,iPhone XS,Mobile,Mobile Phone,phone,Smartphone,tech,technik,technologie,Technology');
	__gaTracker('send','pageview');

</script><!-- / Google Analytics by Yoast --><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=28891764953e9037e2459aeffeece4d8"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=28891764953e9037e2459aeffeece4d8"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/config.js?ver=28891764953e9037e2459aeffeece4d8"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.1/MathJax.js?ver=28891764953e9037e2459aeffeece4d8"></script><script type="text/javascript">
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.pocketpc.ch\/vbsso\/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fapple%2Fios-14-update-apple-iphone-mai-2020-72287%2F&lid=5a3942265b9d60.00451896"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.5.min.js?ver=28891764953e9037e2459aeffeece4d8"></script><script type="text/javascript">
/* <![CDATA[ */
var vbsso_vars = {"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};
/* ]]> */
</script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/js/notifications.js?ver=28891764953e9037e2459aeffeece4d8"></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pocketpc.ch/magazin/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pocketpc.ch/magazin/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.pocketpc.ch/magazin/?p=72287"><link rel="alternate" type="application/json+oembed" href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fapple%2Fios-14-update-apple-iphone-mai-2020-72287%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fapple%2Fios-14-update-apple-iphone-mai-2020-72287%2F&amp;format=xml"><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><meta property="fb:pages" content="293049227831"><script>gingeranalytics('UA-3325245-1')</script><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.pocketpc.ch/magazin";
        var current_url = "https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light {
                        }

                                                            .ginger_banner {
font-size: small;
text-align: justify;
}

.ginger_banner-wrapper {
width: 400px;
}
.ginger_container {
width: 400px;
]

.ginger_message {
width: 400px;
margin: 0;
}

.ginger_btn {
float: left;
}

                    </style><meta name="generator" content="Site Kit by Google 1.8.0"><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><meta name="google-site-verification" content="4jCZ3PYTfYvbfc6KhCV8xGXQcSme3qEt7xYgcYX9IL0"><style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } } @media screen and (max-width: 750px) { .essb_links { display: none; } } @media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } } @media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } } @media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } } .essb_links a { -webkit-transition: all 0.2s linear;-moz-transition: all 0.2s linear;-ms-transition: all 0.2s linear;-o-transition: all 0.2s linear;transition: all 0.2s linear;} .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style><script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","essb3_nonce":"a76a25c6ec","essb3_plugin_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.pocketpc.ch\/magazin\/","ajax_type":"wp","essb3_postfloat_stay":true,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":72287};</script><link rel="amphtml" href="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/amp/"><script type="text/javascript">
    window.google_analytics_uacct = 'UA-3325245-1';
</script><link rel="prerender" href="https://www.pocketpc.ch/magazin/news/apple/iphone-13-pro-kein-anschluss-73164/"><meta name="viewport" content="width=device-width,initial-scale=1"><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/26192080/Wordpress_Leaderboard', [728, 90], 'div-gpt-ad-1395670202186-0').addService(googletag.pubads());
googletag.defineSlot('/26192080/GlobalAdUnit1x1Magazin', [1, 1], 'div-gpt-ad-1338322361279-12').addService(googletag.pubads());
//googletag.defineSlot('/26192080/Wideboard_ROS', [994, 250], 'div-gpt-ad-1338322361279-20').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- YJ --><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5163471580494836",enable_page_level_ads: true});</script><script>
(function (tos) {
  window.setInterval(function () {
    tos = (function (t) {
      return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
    })(tos.split(':').reverse());
    ga('send', 'event', 'Time', 'Log', tos);
  }, 10000);
})('00');
</script><!-- script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/pocketpc.ch"></script>
<script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/pocketpc.ch"></script>
<!-- YJ --><!-- PPC Ad START --><!-- PPC Ad END --><div id="header">
	<div class="main-menu">
		<div class="container">
			<h1 class="logo">
				<a href="https://www.pocketpc.ch/magazin/" title="PocketPC.ch" rel="home"><img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc_logo.png" width="28px" height="50px"></a>
			</h1>
			
			<div id="access" role="navigation">
			 	<div class="responsive-menu-btn"></div>
				<div class="menu-header"><ul id="menu-main-menue" class="menu"><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-433"><a href="https://www.pocketpc.ch/magazin/news/">News</a>
<ul class="sub-menu"><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.pocketpc.ch/magazin/news/android/">Android</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435"><a href="https://www.pocketpc.ch/magazin/news/apple/">Apple</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://www.pocketpc.ch/magazin/news/windows/">Windows</a></li>
	<li id="menu-item-17289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href="https://www.pocketpc.ch/magazin/news/gadgets-news/">Gadgets</a></li>
	<li id="menu-item-20373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20373"><a href="https://www.pocketpc.ch/magazin/news/gaming-news/">Gaming</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.pocketpc.ch/magazin/news/vermischtes/">Vermischtes</a></li>
	<li id="menu-item-27408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href="https://www.pocketpc.ch/magazin/news/smart-home-news/">Smart Home</a></li>
</ul></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://www.pocketpc.ch/magazin/testberichte/">Tests</a>
<ul class="sub-menu"><li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.pocketpc.ch/magazin/testberichte/android-testberichte/">Android</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.pocketpc.ch/magazin/testberichte/apple-testberichte/">Apple</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.pocketpc.ch/magazin/testberichte/windows-testberichte/">Windows</a></li>
	<li id="menu-item-20374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374"><a href="https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/">Gaming</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/">Zubeh&ouml;r</a></li>
	<li id="menu-item-27409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href="https://www.pocketpc.ch/magazin/testberichte/smart-home/">Smart Home</a></li>
</ul></li>
<li id="menu-item-28309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href="https://www.pocketpc.ch/magazin/editorial/">Editorial</a>
<ul class="sub-menu"><li id="menu-item-28311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href="https://www.pocketpc.ch/magazin/editorial/kolumne/">Kolumnen</a></li>
	<li id="menu-item-28310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28310"><a href="https://www.pocketpc.ch/magazin/editorial/feature/">Features</a></li>
</ul></li>
<li id="menu-item-28312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28312"><a href="https://www.pocketpc.ch/magazin/tutorial/">Tutorial</a>
<ul class="sub-menu"><li id="menu-item-28313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href="https://www.pocketpc.ch/magazin/tutorial/android-tutorials/">Android</a></li>
	<li id="menu-item-28314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href="https://www.pocketpc.ch/magazin/tutorial/apple-tutorials/">Apple</a></li>
	<li id="menu-item-28317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href="https://www.pocketpc.ch/magazin/tutorial/windows-tutorials/">Windows</a></li>
	<li id="menu-item-28316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href="https://www.pocketpc.ch/magazin/tutorial/wearable-tutorials/">Wearables</a></li>
	<li id="menu-item-28315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href="https://www.pocketpc.ch/magazin/tutorial/smart-home-tutorials/">Smart Home</a></li>
</ul></li>
<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="https://www.pocketpc.ch/forum/">Forum</a></li>
</ul></div>			</div>
			

			<div id="account">
				<!--<img class="left account-icons account-icons-border-left" src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/info-icon.png">-->
				
				<div class="search-box">
					<div class="search-wrapper">
<form action="https://www.pocketpc.ch/google.php" id="cse-search-box">
    <input type="hidden" name="cx" value="partner-pub-5163471580494836:7047225119"><input type="hidden" name="ie" value="ISO-8859-1"><input type="hidden" name="cof" value="FORID:9"><input type="text" value="" name="q" class="search-field" tabindex="99"></form>
						<!--<form action="https://www.pocketpc.ch/magazin/">
						<input placeholder="Suchbegriff eingeben" type="text" class="search-field" name="s" />
						</form>-->
					</div>
					<img class="left search-icon account-icons" src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/search-icon.png"></div>
				
								
				
				<div class="user">
								
														<span class="login-btn toggle-btn btn" data-toggle="login-dropdown">
									Anmelden
								</span>
								<div class="login-dropdown">

<form action="https://www.pocketpc.ch/login.php?do=login" method="post">

<p class="login-username"><label for="username">Benutzername</label>
<input class="input" type="text" name="vb_login_username" id="username" size="20" style="padding:3px;" accesskey="u"></p>
<p class="login-password"><label for="password">Passwort</label>
<input class="input" type="password" name="vb_login_password" id="password" size="20" style="padding:3px;"></p>
<p class="login-remember"><label for="vb_cookieuser">
<input type="checkbox" name="cookieuser" value="1" id="vb_cookieuser" accesskey="c"> 
 Automatisch anmelden</label></p>
<p class="login-submit">
<input class="button-primary" type="submit" value="Anmelden" accesskey="s"><input type="hidden" name="do" value="login"></p>                     

                        
                        </form>									<a style="text-decoration: none;" href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&amp;do=lost-password&amp;d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fapple%2Fios-14-update-apple-iphone-mai-2020-72287%2F&amp;lid=5a3942265b9d60.00451896">Passwort vergessen</a><a style="text-decoration: none;" href="https://www.pocketpc.ch/register.php">
						Registrieren</a>						
								</div>
													 
				</div>
				<script>
					var targets = [];
					jQuery(function($){
							$('.toggle-btn').each(function(){
						var target = $('.'+$(this).attr('data-toggle'));
						targets.push(target);
						var _this = this;
						$(target).click(function(event){
							//event.preventDefault()
							event.stopPropagation();
						});
						
						$(this).click(function(event){
							//console.log('block');
							//event.preventDefault()
							event.stopPropagation();
							$('.toggle-btn').removeClass('expand');
							$(targets).each(function(index,target){
								$(target).removeClass('show');
							});
							$(target).toggleClass('show');
							$(_this).toggleClass('expand');
						});
						$('body').click(function(){
							$(target).removeClass('show');
							$(_this).removeClass('expand');
						});
						
						})
						
					})
				
					
				</script></div>
		</div>
	</div>
	<div class="ik-sub-menu">
		<div class="container">
		</div>
	</div>
</div>
<div class="container">

<div class="content">
	<div id="logo-big">
		<a href="https://www.pocketpc.ch/magazin/"><img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-big.png" width="328px" height="60px"></a>
	</div>

	<div id="IK-ad-block">
		<div id="IK-ad-area">
			<!-- Wordpress_Leaderboard -->
			<div id="div-gpt-ad-1395670202186-0" style="width:728px; height:90px;">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395670202186-0'); });
			</script></div>
		</div>
	</div>

	<div id="IK-sitemap">
			<ul id="breadcrumbs"><li><a href="https://www.pocketpc.ch/magazin">Home</a></li><li class="separator"> / </li><li><a href="https://www.pocketpc.ch/magazin/news/">News</a></li><li class="separator"> / </li><li>iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem</li></ul></div>


	<div id="news">
			<div class="the_date"><span>
		Di. 19. Mai 2020 um 8:10		</span></div>
		<div class="post" id="post-72287">
			<div class="single-header">
				<h1>iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem</h1>
				<span class="author">von Marcel Laser</span><span class="right grey single-comments-number"><a href="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/#comments"><img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/comments-icon.png">0 Kommentare</a></span>
			</div>
			<div class="single-social-bar">
				<div class="menu-social-bar">
					<div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_329988058 print-no" id="essb_displayed_shortcode_329988058" data-essb-postid="72287" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/" data-essb-twitter-url="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/" data-essb-instance="329988058"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=iOS%2014%20Update:%20Diese%20iPhones%20bekommen%20das%20Apple-Betriebssystem&amp;link=https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode.jpg" title="" onclick="essb_window('https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem&amp;link=https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode.jpg','facebook_advanced','329988058'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window('https://twitter.com/intent/tweet?text=iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem&amp;url=https://www.pocketpc.ch/magazin/?p=72287&amp;counturl=https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/&amp;related=pocketpcch&amp;via=pocketpcch','twitter','329988058'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/" title="" onclick="essb_window('https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/','google','329988058'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li></ul></div> 
				</div>
				<div class="single-navigation">
					<a href="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/">
						<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png"></a>
						<a href="https://www.pocketpc.ch/magazin/news/apple/iphone-13-pro-kein-anschluss-73164/">
							<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png"></a>
					</div>	
				</div>
				<div class="single-entry">	
								
				        <div class="single-entry-padding">
            <p>Apple ist durchaus f&uuml;r die starke Update-Politik seiner iPhones bekannt. Manchmal werden Ger&auml;te sogar bis zu 5 Jahre am St&uuml;ck unterst&uuml;tzt und erhalten aktuelle Betriebsysteme und Sicherheitspatches. Dennoch fragen sich bestimmt einige Menschen mit einem &auml;lteren iPhone-Modell, ob sie noch eine Chance auf ein aktuelles iOS 14 Update haben. Durch die bisherigen Aktualisierungen vergangener Modelle und Jahre, l&auml;sst sich hier recht gut eine Prognose treffen. Wir wagen an dieser Stelle einmal einen Ausblick f&uuml;r euch.</p>
<h2>Apple iOS 14 Update: Neben dem iPhone 7 auch f&uuml;r das iPhone 6s geplant?</h2>
<p>Es w&auml;re ein absoluter Hammer, denn das iPhone 6s und damit auch das erste iPhone SE, sollen laut Insider-Informationen weiterhin mit einem Update versorgt werden. Anscheinend will Apple das iOS 14 Update noch einmal im Kern deutlich beschleunigen und alle iPhones, die bereits das iOS 13 Update erhalten haben, auch mit dem neuen System versorgen. Damit w&uuml;rde das iPhone 6s in sein 5. Update-Jahr gehen.</p>
<ul><li><a href="https://www.pocketpc.ch/magazin/news/apple-stellt-iphone-6s-und-iphone-6s-plus-vor-32732/" target="_blank" rel="noopener">Apple iPhone 6s</a> &ndash; Wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/testberichte/review-iphone-6s-plus-im-test-33697/" target="_blank" rel="noopener">Apple iPhone 6s Plus</a> &ndash; Wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/testberichte/review-apple-iphone-se-im-test-42541/" target="_blank" rel="noopener">Apple iPhone SE</a> &ndash; Wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/news/iphone-7-plus-apple-stellt-neue-smartphones-ohne-klinkenanschluss-vor-47278/" target="_blank" rel="noopener">Apple iPhone 7</a> &ndash; Sehr wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/testberichte/review-iphone-7-plus-im-test-apple-macht-dual-kamera-mal-anders-47978/" target="_blank" rel="noopener">Apple iPhone 7 Plus</a> &ndash; Sehr wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/news/iphone-8-und-iphone-8-plus-im-glaskleid-offiziell-vorgestellt-57773/" target="_blank" rel="noopener">Apple iPhone 8</a> &ndash; Sehr wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/testberichte/review-apple-iphone-8-plus-im-test-58712/" target="_blank" rel="noopener">Apple iPhone 8 Plus</a> &ndash; Sehr wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/testberichte/review-apple-iphone-xs-im-test-66289/" target="_blank" rel="noopener">Apple iPhone X</a> &ndash; Sehr wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/news/apple-stellt-iphone-xr-vor-65867/" target="_blank" rel="noopener">Apple iPhone Xr</a> &ndash; Sehr wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/testberichte/review-apple-iphone-xs-im-test-66289/" target="_blank" rel="noopener">Apple iPhone Xs</a> &ndash; Sehr wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/news/apple-iphone-xs-und-iphone-xs-max-vorgestellt-65841/" target="_blank" rel="noopener">Apple iPhone Xs Max</a> &ndash;&nbsp;Sehr wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/news/apple-iphone-11-pro-vorgestellt-preis-release-69783/" target="_blank" rel="noopener">Apple iPhone 11</a> &ndash; Sehr wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/testberichte/review-apple-iphone-11-pro-im-test-70305/" target="_blank" rel="noopener">Apple iPhone 11 Pro</a> &ndash; Sehr wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/news/apple-iphone-11-pro-vorgestellt-preis-release-69783/" target="_blank" rel="noopener">Apple iPhone 11 Pro Max</a> &ndash; Sehr wahrscheinlich</li>
<li><a href="https://www.pocketpc.ch/magazin/news/apple-iphone-se-2020-preis-release-info-72564/" target="_blank" rel="noopener">Apple iPhone SE (2020)</a>&nbsp;&ndash; Sehr wahrscheinlich</li>
<li>Apple iPhone 12 &ndash; Wahrscheinlich vorinstalliert</li>
<li>Apple iPhone 12 Max &ndash; Wahrscheinlich vorinstalliert</li>
<li>Apple iPhone 12 Pro &ndash; Wahrscheinlich vorinstalliert</li>
<li><a href="https://www.pocketpc.ch/magazin/news/apple-iphone-12-pro-kamera-leak-lidar-72570/" target="_blank" rel="noopener">Apple iPhone 12 Pro Max</a> &ndash;&nbsp;Wahrscheinlich vorinstalliert</li>
</ul></div>
        				<amp-ad layout="fixed-height" height="100" type="adsense" data-ad-client="ca-pub-5163471580494836" data-ad-slot="7010285098"></amp-ad><br><div class="single-entry-padding">
                <p>Dass die kommenden <a href="https://www.pocketpc.ch/magazin/news/iphone-12-pro-design-leak-info-72745/" target="_blank" rel="noopener">iPhone 12 Modelle</a> f&uuml;r dieses Jahr das neue Betriebssystem vorinstalliert haben werden, versteht sich von selbst. Hier bleibt lediglich noch die Frage nach der Anzahl der kommende Modelle offen. Derzeit gehen die Ger&uuml;chte sogar in Richtung vier Ger&auml;te! Zwei Pro-Modelle und zwei ohne Pro-Zusatz. Alle anderen Modelle verstehen sich ebenfalls von selbst. Beim iPhone 6s gehen wir etwas vorsichtiger mit der Prognose zum iOS 14 Update um, weil die Infos aus Insider-Quellen stammen und nicht verifiziert sind und das Ger&auml;t entsprechend alt ist.</p>
<ul><li><strong><a href="https://www.pocketpc.ch/magazin/news/iphone-12-pro-max-hardware-preis-leak-73104/">iPhone 12 (Pro): Neuer Mega-Leak verr&auml;t alles zur Hardware und den Preisen</a></strong></li>
</ul><p>Da Apple-Smartphones aber in fast allen F&auml;llen 4 Jahre lang mit Updates versorgt werden und so manches Device auch schon 5 Jahre lange unterst&uuml;tzt wurde, ist es jedenfalls nicht unwahrscheinlich, dass das iPhone 6s und das &auml;ltere iPhone SE noch einmal hoffen d&uuml;rfen. Wir sind gespannt, wie Apple hier vorgehen wird. Eine erste Beta-Version wird f&uuml;r Ende Juni erwartet. Dann h&auml;lt <a href="https://www.pocketpc.ch/magazin/news/apple-wwdc-2020-termin-72996/">Apple seine WWDC 2020</a>&nbsp;und dann werden auch erste Beta-Versionen des iOS 14 Update ver&ouml;ffentlicht. Die Pr&auml;sentation findet allerdings, aus gegebenen Anlass, erst einmal nur online statt.</p><div id="wp-worthy-pixel"><img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem 92545ad8b27741b69dcfc746e20a0cda" class="wp-worthy-pixel-img" src="https://vg02.met.vgwort.de/na/92545ad8b27741b69dcfc746e20a0cda" data-no-lazy="1" height="1" width="1" alt=""></div>
            </div>

        
    <!--A19--><!--L0--><div class="essb_break_scroll"></div>
				</div><!-- close single-entry -->
		</div><!-- close post -->
		
		
		

		<div id="mw-adbelowcontent-p1">
			
		</div>
		
		<div class="single-social-bar m-top-20">
			<span class="ik-interesse">Das k&ouml;nnte Sie auch interessieren</span>
					<div class="single-navigation">
					<a href="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/">
						<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png"></a>
						<a href="https://www.pocketpc.ch/magazin/news/apple/iphone-13-pro-kein-anschluss-73164/">
							<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png"></a>
					</div>	
				
		</div>

		<div id="ik-related-posts">
		
<ul class="mini-sidebar"><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class="yarpp-related-widget">
<h3>&Auml;hnliche News:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/news/apple/apple-ios-13-2-ipados-update-info-68793/" title="iOS 13.2 und iPadOS: Welche iPhones und iPads bekommen das Update?">
<img title="Apple iOS 13.2 und iPadOS: Welche iPhones und iPads bekommen das Update? apple-ios13-iphone-titel-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios13-iphone-titel-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Apple iOS 13.2 f&uuml;r das iPhone" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios13-iphone-titel-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios13-iphone-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios13-iphone-titel-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">iOS 13.2 und iPadOS: Welche iPhones und iPads bekommen das Update?</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/news/android/android-10-update-smartphones-mai-2020-69032/" title="Android 10 Update: Diese Smartphones bekommen das Betriebssystem">
<img title="Android Android 10 Update: Diese Smartphones bekommen das Betriebssystem Android-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Android Logo" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Android 10 Update: Diese Smartphones bekommen das Betriebssystem</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/news/wwdc-2018-apple-stellt-neues-ios-12-betriebssystem-fuer-iphone-und-ipad-vor-64405/" title="WWDC 2018: Apple stellt neues iOS 12 Betriebssystem f&uuml;r iPhone und iPad vor">
<img title="News WWDC 2018: Apple stellt neues iOS 12 Betriebssystem f&uuml;r iPhone und iPad vor apple-ios12-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2018/06/apple-ios12-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Apple iOS 12" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2018/06/apple-ios12-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/06/apple-ios12-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/06/apple-ios12-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">WWDC 2018: Apple stellt neues iOS 12 Betriebssystem f&uuml;r iPhone und iPad vor</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/news/ios-11-apple-stellt-neues-betriebssystem-offiziell-vor-55382/" title="iOS 11: Apple stellt neues Betriebssystem offiziell vor">
<img title="News iOS 11: Apple stellt neues Betriebssystem offiziell vor ios-11-apple-maps-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/06/ios-11-apple-maps-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/06/ios-11-apple-maps-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/06/ios-11-apple-maps-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/06/ios-11-apple-maps-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">iOS 11: Apple stellt neues Betriebssystem offiziell vor</span></a>
</div>
</div>
</aside></ul></div>

				<div id="mw-adbelowcontent-p2">
			<style type="text/css">
				.abc-p2 { width: 320px; height: 250px; margin: 0 auto;}
				@media (min-width:500px) { .abc-p2 { width: 336px; height: 280px; } }
			</style><!-- Magazin Rectangle responsive --><ins class="adsbygoogle abc-p2" style="display:block" data-ad-client="ca-pub-5163471580494836" data-ad-slot="6824192698" data-ad-format="auto">
			</ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script></div>
		
		<div id="ik-comments">
		 
     
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&amp;do=login&amp;d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fnews%2Fapple%2Fios-14-update-apple-iphone-mai-2020-72287%2F&amp;lid=5a3942265b9d60.00451896">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	  		
		</div>
	</div><!-- close news -->
</div><!-- close content -->

<div id="sidebar-right">
		

<ul class="sidebar"><aside id="spp_w" class="widget widget_rss widget_follow"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Folge PocketPC.ch auch bei</h3><ul><li><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://www.pocketpc.ch/magazin/rssfeeds/" title="RSS Feed"><img height="40px" id="ssp_0" onmouseover='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png"' onmouseout='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/rss.png"' src="/magazin/wp-content/plugins/social_sidebar/img/rss.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://www.facebook.com/PocketPC.ch" title="Facebook"><img height="40px" id="ssp_1" onmouseover='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png"' onmouseout='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png"' src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://twitter.com/pocketpcch" title="Twitter"><img height="40px" id="ssp_2" onmouseover='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png"' onmouseout='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png"' src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://plus.google.com/114079476010900698662/" title="Google+"><img height="40px" id="ssp_3" onmouseover='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/hover_google.png"' onmouseout='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/google.png"' src="/magazin/wp-content/plugins/social_sidebar/img/google.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://www.youtube.com/pocketpcch" title="YouTube"><img height="40px" id="ssp_4" onmouseover='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png"' onmouseout='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png"' src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://instagram.com/pocketpcch" title="Instagram"><img height="40px" id="ssp_5" onmouseover='document.getElementById("ssp_5").src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png"' onmouseout='document.getElementById("ssp_5").src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png"' src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png"></a></div><div style="clear:both;"></div><div style="display:none;"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_google.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png"></div></li></ul></aside><aside class="ik-category-tabs ik-category-tabs-e9f33"><div class="ik-category-tab-btns clearfix">
									<div class="ik-category-tab-btn highlight">
						Editor's Choice					</div>
									<div class="ik-category-tab-btn ">
						News					</div>
									<div class="ik-category-tab-btn ">
						Testberichte					</div>
				
			</div>

			<div class="ik-category-tab-panels">
										<div class="ik-category-tab-panel">
															
								<a href="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem apple-ios-13-dark-mode-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple iOS 13 Dark Mode" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem</h3>
									<span class="post-date">Am: 19 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/vermischtes/in-eigener-sache-pocketpc-ch-sucht-verstaerkung-fuer-das-magazin-72028/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem banner-1-1-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2016/01/banner-1-1-50x50.png" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="PocketPC.ch Dein mobiles Leben" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2016/01/banner-1-1-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/01/banner-1-1-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/01/banner-1-1-120x120.png 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>In eigener Sache: PocketPC.ch sucht Verst&auml;rkung f&uuml;r das Magazin</h3>
									<span class="post-date">Am: 6 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/android-10-update-smartphones-mai-2020-69032/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem Android-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android Logo" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 10 Update: Diese Smartphones bekommen das Betriebssystem</h3>
									<span class="post-date">Am: 5 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/tutorial/animal-crossing-amiibo-selbstgemacht-72886/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem Animal-Crossing-Ambiio-Card-Series-4-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/Animal-Crossing-Ambiio-Card-Series-4-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Animal Crossing Ambiio Card Series 4" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/Animal-Crossing-Ambiio-Card-Series-4-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/Animal-Crossing-Ambiio-Card-Series-4-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/Animal-Crossing-Ambiio-Card-Series-4-726x726.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/Animal-Crossing-Ambiio-Card-Series-4-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/Animal-Crossing-Ambiio-Card-Series-4-768x768.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/Animal-Crossing-Ambiio-Card-Series-4-1536x1536.jpg 1536w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/Animal-Crossing-Ambiio-Card-Series-4-413x413.jpg 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/Animal-Crossing-Ambiio-Card-Series-4-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/Animal-Crossing-Ambiio-Card-Series-4.jpg 2000w" sizes="(max-width: 50px) 100vw, 50px"><h3>Animal Crossing Amiibo selbstgemacht</h3>
									<span class="post-date">Am: 2 Mai 2020</span>
								</a>

								
													</div>
										<div class="ik-category-tab-panel">
															
								<a href="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem apple-ios-13-dark-mode-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple iOS 13 Dark Mode" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem</h3>
									<span class="post-date">Am: 19 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/apple/iphone-13-pro-kein-anschluss-73164/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem apple-iphone-se-2020-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/apple-iphone-se-2020-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/apple-iphone-se-2020-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/apple-iphone-se-2020-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/apple-iphone-se-2020-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iPhone 13 (Pro): Ohne Lightning, ohne USB-C, ohne Anschluss?</h3>
									<span class="post-date">Am: 18 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/lenovo-legion-90-watt-73141/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem lenovo-legion-gaming-phone_3-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/lenovo-legion-gaming-phone_3-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/lenovo-legion-gaming-phone_3-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/lenovo-legion-gaming-phone_3-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/lenovo-legion-gaming-phone_3-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Lenovo Legion: Irrsinnig schnelles Aufladen und Fokus auf horizontale Bedienung</h3>
									<span class="post-date">Am: 15 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/fire-hd-8-2020-tablets-infos-73130/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem amazon-fire-hd-8-tablet-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/amazon-fire-hd-8-tablet-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/amazon-fire-hd-8-tablet-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/amazon-fire-hd-8-tablet-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/amazon-fire-hd-8-tablet-726x726.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/amazon-fire-hd-8-tablet-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/amazon-fire-hd-8-tablet-768x768.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/amazon-fire-hd-8-tablet-413x413.jpg 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/amazon-fire-hd-8-tablet-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/amazon-fire-hd-8-tablet.jpg 1000w" sizes="(max-width: 50px) 100vw, 50px"><h3>Fire 8 HD (2020): Amazon stellt drei neue Tablets offiziell vor</h3>
									<span class="post-date">Am: 14 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/galaxy-fold-lite-preis-hardware-73124/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem samsung-galaxy-fold-5g-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/09/samsung-galaxy-fold-5g-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Samsung Galaxy Fold 5G" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/09/samsung-galaxy-fold-5g-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/09/samsung-galaxy-fold-5g-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/09/samsung-galaxy-fold-5g-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Galaxy Fold Lite: Faltbares Samsung-Handy mit Top-Hardware f&uuml;r 1100 Euro?</h3>
									<span class="post-date">Am: 13 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/xiaomi-poco-f2-pro-vorgestellt-73119/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem xiaomi-poco-f2-pro-design-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/xiaomi-poco-f2-pro-design-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Xiaomi Poco F2 Pro" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/xiaomi-poco-f2-pro-design-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/xiaomi-poco-f2-pro-design-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/xiaomi-poco-f2-pro-design-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Poco F2 Pro: Xiaomi stellt "Flaggschiff-Killer" f&uuml;r 500 Euro vor</h3>
									<span class="post-date">Am: 13 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/huawei-p30-pro-new-edition-release-73116/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem huawei-p30-pro-new-edition-silver-frost-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/huawei-p30-pro-new-edition-silver-frost-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Huawei P30 Pro New Edition Silver Frost" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/huawei-p30-pro-new-edition-silver-frost-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/huawei-p30-pro-new-edition-silver-frost-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/huawei-p30-pro-new-edition-silver-frost-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Huawei P30 Pro New Edition mit Google Diensten kommt im Juni</h3>
									<span class="post-date">Am: 12 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/apple/iphone-12-pro-max-hardware-preis-leak-73104/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem iphone-12-pro-design-leak_2-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_2-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_2-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_2-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_2-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iPhone 12 (Pro): Neuer Mega-Leak verr&auml;t alles zur Hardware und den Preisen</h3>
									<span class="post-date">Am: 11 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/vermischtes/preispirat-deals-gutscheine-aktionen-fuer-ios-und-android-veroeffentlicht-73109/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem Logo-Preispirat-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/Logo-Preispirat-50x50.png" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Preispirat" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/Logo-Preispirat-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/Logo-Preispirat-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/Logo-Preispirat-120x120.png 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Preispirat - Deals, Gutscheine, Aktionen f&uuml;r iOS und Android ver&ouml;ffentlicht</h3>
									<span class="post-date">Am: 11 Mai 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/vermischtes/nfc-kabelloses-laden-73031/" class="ik-category-post">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem NFC-iOS-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/NFC-iOS-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/NFC-iOS-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/NFC-iOS-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/NFC-iOS-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Kabelloses Laden: Neue NFC-Chips k&ouml;nnten Wearables revolutionieren</h3>
									<span class="post-date">Am: 8 Mai 2020</span>
								</a>

								
													</div>
										<div class="ik-category-tab-panel">
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/android-testberichte/samsung-galaxy-s20-ultra-test-review-72754/" class="ik-category-post-test">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem Samsung-Galaxy-s20-2-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/02/Samsung-Galaxy-s20-2-300x156.jpg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Samsung Galaxy s20"><h3>Galaxy S20 Ultra im Test: Samsungs Ultra-Handy &uuml;bertreibt in vielerlei Hinsicht</h3>
									Samsung hat mit dem Galaxy S20 Ultra eines von ganzen vier High-End-Smartphones vorgestellt. Das Ultra-Modell bildet hier die Speerspitze, nicht nur bei der Hardware, sondern auch beim Preis.								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-auvisio-tragbarer-usb-c-monitor-15-6-zoll-fullhd-ips-im-test-73037/" class="ik-category-post-test">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem Auvisio-mobiler-Full-HD-Monitor-NX-4650-1-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/Auvisio-mobiler-Full-HD-Monitor-NX-4650-1-300x156.jpg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Auvisio mobiler Full-HD-Monitor NX-4650"><h3>Review: auvisio tragbarer USB-C Monitor 15.6 Zoll FullHD IPS im Test</h3>
									Manchmal ist ein grosser Bildschirm einfach ein grosser Bildschirm. Darum haben wir uns den mobilen Auvisio FullHD IPS-Monitor NX-4650 mit Akku, USB-C und HDMI von PEARL genauer angeschaut.								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-fujitsu-image-fi-800r-dokumenten-scanner-im-test-72942/" class="ik-category-post-test">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem PFU-fi-800R-7-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/05/PFU-fi-800R-7-300x156.jpg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Fujitsu fi-800R Dokumenten-Scanner"><h3>Review: Fujitsu Image fi-800R Dokumenten-Scanner im Test</h3>
									Digitalisierung ist &uuml;berall. Doch was tun mit allen alten Aktenordnern oder den Dokumenten, die doch in Papierform anfallen? Wir haben darum den Fujitsu Image fi-800R Dokumenten-Scanner getestet.								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/review-bowers-wilkins-pi3-kabellose-in-ears-mit-nackenbuegel-im-test-72810/" class="ik-category-post-test">
									<img title="Apple iOS 14 Update: Diese iPhones bekommen das Apple-Betriebssystem Bowers-Wilkins-PI3-1-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/Bowers-Wilkins-PI3-1-300x156.jpg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Bowers &amp; Wilkins PI3"><h3>Review: Bowers &amp; Wilkins PI3 kabellose In-Ears mit Nackenb&uuml;gel im Test</h3>
									Der britische Hersteller Bowers &amp; Wilkins hat vergangenen Herbst seine neue P-Serie Kopfh&ouml;rerreihe vorgestellt. Darunter auch die B&amp;W PI3 InEars mit Nackenb&uuml;gel. Wir haben sie f&uuml;r euch getestet.								</a>

								
													</div>
							</div>
			<script>
				jQuery(function($){
					var id = "e9f33";
					var el = $(".ik-category-tabs-"+id);
					//console.log('tabs',el.length)
					var btns = $('.ik-category-tab-btn',el);
					var panels = $('.ik-category-tab-panel',el);

					btns.each(function(i,btn){

						$(btn).click(function(){
							showTab(i)
						})
					});

					function showTab(index){
						//console.log(index)
						//btns.hide()
						panels.hide();
						btns.removeClass('active');
						//btns.eq(index).show()
						panels.eq(index).show();
						btns.eq(index).addClass('active')
					}
					showTab(0);

				})
			</script></aside><aside id="ads_w" class="widget widget_rss"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Werbung</h3><ul><li style="padding:10px;"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5163471580494836" data-ad-slot="7851344692"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script></li><li><script data-pkey="eqmpcp8ry0" data-cookieconsent="marketing" data-rpmplayer type="text/javascript">var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript"; n.id="rpm_"; n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script></li></ul></aside><aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.pocketpc.ch/external.php?type=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.pocketpc.ch/magazin/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="https://www.pocketpc.ch/">Neueste Themen im Forum</a></h3><ul><li><a class="rsswidget" href="https://www.pocketpc.ch/allgemeine-apple-themen/245735-iphone-13-pro-ohne-lightning-ohne-usb-c-ohne-anschluss-apple-news.html?amp;goto=newpost">iPhone 13 (Pro): Ohne Lightning, ohne USB-C, ohne Anschluss? - Apple News</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/android-news/245734-fire-8-hd-2020-amazon-stellt-drei-neue-tablets-offiziell-android-news.html?amp;goto=newpost">Fire 8 HD (2020): Amazon stellt drei neue Tablets offiziell vor - android news</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/android-news/245733-poco-f2-pro-xiaomi-stellt-flaggschiff-killer-fuer-500-euro-android-news.html?amp;goto=newpost">Poco F2 Pro: Xiaomi stellt "Flaggschiff-Killer" f&uuml;r 500 Euro vor - android news</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/android-news/245732-huawei-p30-pro-new-edition-google-diensten-kommt-juni-android-news.html?amp;goto=newpost">Huawei P30 Pro New Edition mit Google Diensten kommt im Juni - android news</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/allgemeine-apple-themen/245731-iphone-12-pro-max-neuer-leak-zeigt-nahezu-komplette-hardware-apple-news.html?amp;goto=newpost">iPhone 12 Pro (Max): Neuer Leak zeigt nahezu die komplette Hardware - Apple News</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/windows-10-news-allgemein/245730-review-auvisio-tragbarer-usb-c-monitor-15-6-zoll-fullhd-ips-test-windows-10-news.html?amp;goto=newpost">Review: auvisio tragbarer USB-C Monitor 15.6 Zoll FullHD IPS im Test -Windows 10 News</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/windows-10-news-allgemein/245729-review-fujitsu-image-fi-800r-dokumenten-scanner-test-windows-10-news.html?amp;goto=newpost">Review: Fujitsu Image fi-800R Dokumenten-Scanner im Test -Windows 10 News</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/android-news/245728-lg-velvet-gehobene-mittelklasse-gehobenen-preis-android-news.html?amp;goto=newpost">LG Velvet: Gehobene Mittelklasse zum gehobenen Preis - android news</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Partnerschaften</h3><div class="textwidget custom-html-widget"><style>
.widget_custom_html {
background-color: #fff;
margin-top: 20px;
padding-bottom: 10px;
	padding: 5px 20px 5px 20px;
}
.widget-title {
font-size: 16px;
line-height: 40px;
vertical-align: middle;
color: #999;
}
</style><table style="width: 200px;"><tr style="border-top: 1px solid #E8E8E8;"><td>
	<a href="https://www.WindowsUnited.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.WindowsUnited.de', '');" target="_blank" rel="dofollow noopener noreferrer"><img title="Partnerschaften WindowsUnited" src="/images/ppc10/WindowsUnited.png" alt="Windows United" width="194" heigth="58"></a>
	</td>
	</tr></table></div></aside></ul></div>
<div class="clear"></div>
</div>
<div id="footer">
	<div class="container">
		<div class="ik-footer-menu">
		<div class="menu-footer"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-22976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href="https://www.pocketpc.ch/magazin/impressum/">Impressum</a></li>
<li id="menu-item-63562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63562"><a href="https://www.pocketpc.ch/magazin/datenschutz/">Datenschutz</a></li>
<li id="menu-item-63563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63563"><a href="https://www.pocketpc.ch/magazin/cookies/">Cookies</a></li>
<li id="menu-item-22975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href="https://www.pocketpc.ch/magazin/werbung/">Werbung</a></li>
</ul></div>		</div>
	</div>
</div>

<!-- moved blocking scripts here -->
<link rel="stylesheet" href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.css" type="text/css"><link rel="stylesheet" href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/swipebox.css" type="text/css"><script type="text/javascript">
	jQuery(function($){
		$('.search-icon').click(function(){
			$('.search-field').focus();
			$('.search-box').toggleClass('expand')
		})
	})
</script><script type="text/javascript">
	jQuery(function($){
		var menu = $('.menu-header');
			
		$('.responsive-menu-btn').click(function(event){
			console.log(event);
			menu.toggleClass('active')
		})
	})
</script><script type="text/javascript">
	function sb_load() {
		jQuery(function($) {
			$(".swipebox").swipebox();
		});
	}
</script><script type="text/javascript">
	function ns_load() {
		
	}
</script><script src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.js" async="async" onload="ns_load();"></script><script src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/jquery.swipebox.min.js" async="async" onload="sb_load();"></script><!-- end --><style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style><div id="insert_math-dialog" title="Inserting math" data-title="Inserting math" data-title-edit="Editing math">

    <div class="insert_math-display-mode-container insert_math-container">
        <div class="insert_math-label">Insert math as</div>
        <div class="insert_math-display-block insert_math-button insert_math-checked">Block</div>
        <div class="insert_math-display-inline insert_math-button">Inline</div>
    </div>

    <div class="insert_math-additional-settings-container insert_math-container">
        <div class="insert_math-additional-settings-header">Additional settings</div>

        <div class="insert_math-additional-settings">

            <div class="insert_math-color-container insert_math-container">
                <div class="insert_math-label">Formula color</div>
                <div class="insert_math-color-default insert_math-button insert_math-checked">Text color</div>
                <div class="insert_math-color-custom insert_math-button" contenteditable="true" style="color: #333333;">#333333</div>
            </div>

            <div class="insert_math-id-container insert_math-container">
                <label for="insert_math-formula-id" class="insert_math-label">Formula ID</label>
                <input type="text" id="insert_math-formula-id"></div>

            <div class="insert_math-classes-container insert_math-container">
                <label for="insert_math-formula-classes" class="insert_math-label">Formula classes</label>
                <input type="text" id="insert_math-formula-classes"></div>

        </div>
    </div>

    <div class="insert_math-expression-container insert_math-container">
        <div class="insert_math-expression-tip">
            Type math using <a href="https://en.wikibooks.org/wiki/LaTeX/Mathematics#Symbols" target="_blank">LaTeX</a>        </div>
        <textarea id="insert_math-expression" class="insert_math-expression" rows="3" placeholder="Start typing math here..."></textarea></div>

    <div class="insert_math-preview-container insert_math-container">
        <div class="insert_math-preview-header">
            Preview            <span class="insert_math-preview-icon dashicons dashicons-update"></span>
        </div>
        <div class="insert_math-preview">
            <div id="insert_math-preview" class="insert_math-preview-math">\({}\)</div>
            <div class="insert_math-preview-empty">Nothing to preview</div>
        </div>
    </div>

    <div class="insert_math-insert" data-value="Insert" data-value-edit="Edit">Insert</div>

</div>

<script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3325245-1']); /*_gaq.push(['_trackPageview']);*/ _gaq.push(['_trackEvent', 'WordPress', window.location.host, window.location.href]);  (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><div class="essb-mobile-sharebar" onclick="essb_mobile_sharebar_open();"><div class="essb-mobile-sharebar-icon"></div><div class="essb-mobile-sharebar-text">Teilen</div></div><div class="essb-mobile-sharebar-window"><div class="essb-mobile-sharebar-window-close-title" onclick="essb_mobile_sharebar_close(); return false;"><a href="#" class="essb-mobile-sharebar-window-close"></a></div><div class="essb-mobile-sharebar-window-content"><div class="essb_links essb_counter_modern_right essb_displayed_sharebar essb_share essb_template_grey-retina essb_277507176 essb_width_columns_1 print-no" id="essb_displayed_sharebar_277507176" data-essb-postid="72287" data-essb-position="sharebar" data-essb-button-style="button" data-essb-template="grey-retina" data-essb-counter-pos="right" data-essb-url="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/" data-essb-twitter-url="https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/" data-essb-instance="277507176"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=iOS+14+Update%3A+Diese+iPhones+bekommen+das+Apple-Betriebssystem&amp;link=https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode.jpg" title="" onclick="essb_window('https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=iOS+14+Update%3A+Diese+iPhones+bekommen+das+Apple-Betriebssystem&amp;link=https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios-13-dark-mode.jpg','facebook_advanced','277507176'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window('https://twitter.com/intent/tweet?text=iOS+14+Update%3A+Diese+iPhones+bekommen+das+Apple-Betriebssystem&amp;url=https://www.pocketpc.ch/magazin/?p=72287&amp;counturl=https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/&amp;related=pocketpcch&amp;via=pocketpcch','twitter','277507176'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/" title="" onclick="essb_window('https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/news/apple/ios-14-update-apple-iphone-mai-2020-72287/','google','277507176'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li></ul></div></div></div><div class="essb-mobile-sharebar-window-shadow"></div><link rel="stylesheet" id="yarppRelatedCss-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=28891764953e9037e2459aeffeece4d8" type="text/css" media="all"><link rel="stylesheet" id="yarpp-thumbnails-yarpp-thumbnail-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&amp;height=120&amp;ver=5.1.6" type="text/css" media="all"><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.3"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/wp-embed.min.js?ver=28891764953e9037e2459aeffeece4d8"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'akzeptieren'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Wir verwenden mit deiner Zustimmung Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen f&uuml;r soziale Medien anbieten zu k&ouml;nnen und die Zugriffe auf unsere Website zu analysieren. Ausserdem geben wir Informationen zu deiner Verwendung unserer Website an unsere Partner und Partnerinnen f&uuml;r soziale Medien, Werbung und Analysen weiter. Diese f&uuml;hren die gewonnen Informationen m&ouml;glicherweise mit weiteren Daten zusammen, die du ihnen bereitgestellt hast oder die sie im Rahmen deiner Nutzung der Dienste gesammelt haben.<br \/><br \/><strong>Optionale Cookies<\/strong><br \/><br \/>Neben Cookies, die wir zum korrekten Darstellen unserer Seiten notwendigerweise brauchen und denen du durch die Verwendung der Webseite zustimmst, gibt es auch optionale Cookies. Darunter fallen solche zum Speichern deiner Einstellungen, zum Erfassen von Statistik und f&uuml;r Werbung (Tracking). Wir bitten dich, diesen Cookies zuzustimmen, sie erleichtern uns die Arbeit sehr.<br \/><br \/><br \/><br \/><strong>Mehr Informationen<\/strong><br \/><br \/><br \/><br \/>Mehr findest du in unserer <a href=\"/magazin/Datenschutz\">Datenschutzerkl&auml;rung<\/a> und unter <a href=\"/magazin/Cookies\">Cookies<\/a>.<!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">akzeptieren'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><link rel="stylesheet" id="easy-social-share-buttons-tiny-retina" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css" type="text/css" media="all"><style type="text/css"></style><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/plain" class="ginger-script">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</script><!--<script type="text/javascript" src="/scripts_op/ads.js"></script> <script type="text/javascript"> jQuery(document).ready(checkAds()); function checkAds(){if (document.getElementById('adsense')!=undefined){document.write("<script>_gaq.push(['_trackEvent', 'Adblock', 'Unblocked', 'false',,true]);</sc" + "ript>");}else{document.write("<script>_gaq.push(['_trackEvent', 'Adblock', 'Blocked', 'true',,true]);</sc" + "ript>");}} </script>--><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:102107,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><div id="div-gpt-ad-1338322361279-12" style="width:1px; height:1px;">
          <script type="text/javascript">
          <!--
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1338322361279-12'); });
          //-->
          </script></div>
<script>(function(d, s, host, ipid){var e = d.createElement(s);e.type='application/javascript';e.async = !0;e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document, 'script', 'k.intellitxt.com', 37091);</script><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=3&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=3&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="pocketpc_ch",_audins_did=137374;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-3");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.pocketpc_ch,DomainId.137374" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body></html>
