<!DOCTYPE html>
<html lang="de-DE"><head><script data-cfasync="false" data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script><!-- YJ ^ marfeel ^^^^^ --><link rel="alternate" type="application/rss+xml" title="PocketPC.ch - Dein mobiles Leben News Feed" href="https://www.pocketpc.ch/magazin/feed/"><link rel="alternate" type="application/rss+xml" title="PocketPC.ch - Dein mobiles Leben Neuste Themen im Forum Feed" href="https://www.pocketpc.ch/external.php?type=RSS2"><meta charset="UTF-8"><meta name="application-name" content="PocketPC.ch"><meta name="msapplication-TileColor" content="#e1ebf5"><meta name="msapplication-square150x150logo" content="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-tile.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=5; cycle=1"><link type="image/x-icon" href="https://www.pocketpc.ch/favicon.ico" rel="Shortcut Icon"><link rel="apple-touch-icon" href="https://www.pocketpc.ch/apple-touch-icon-precomposed.png"><meta name="MobileOptimized" content="320"><title>
	One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! - PocketPC.ch</title><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.pocketpc.ch/magazin/xmlrpc.php"><link rel="stylesheet" type="text/css" media="all" href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/style.css?ver=1.3"><script type="text/javascript">var __currentSubBereich ='news';</script><script type="text/javascript">
var gaProperty = 'UA-3325245-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Das iPhone 12 kommt ohne Netzteil?! F&uuml;r mich ist das kein Problem. Warum? Das erfahrt ihr in meinem Kommentar zum polarisierenden Thema."><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="canonical" href="https://www.pocketpc.ch/magazin/?p=73508"><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! - PocketPC.ch"><meta property="og:description" content="Das iPhone 12 kommt ohne Netzteil?! F&uuml;r mich ist das kein Problem. Warum? Das erfahrt ihr in meinem Kommentar zum polarisierenden Thema."><meta property="og:url" content="https://www.pocketpc.ch/magazin/?p=73508"><meta property="og:site_name" content="PocketPC.ch"><meta property="article:publisher" content="https://www.facebook.com/PocketPC.ch"><meta property="article:author" content="https://www.facebook.com/marcel.laser"><meta property="article:published_time" content="2020-07-05T05:18:22+00:00"><meta property="article:modified_time" content="2020-07-04T20:29:23+00:00"><meta property="og:image" content="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/black-and-white-1869912_1920.jpg"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1280"><meta property="fb:app_id" content="440788025993195"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@pocketpcch"><meta name="twitter:site" content="@pocketpcch"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pocketpc.ch/magazin/#organization","name":"my PocketPC GmbH","url":"https://www.pocketpc.ch/magazin/","sameAs":["https://www.facebook.com/PocketPC.ch","https://www.instagram.com/pocketpcch","https://www.linkedin.com/company/2696449/","https://www.youtube.com/channel/UChgbIpT0fDSSFQB2zMDLKMg","https://www.pinterest.de/pocketpcch/","https://twitter.com/pocketpcch"],"logo":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#logo","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/clean_LOGO_BlinkFeed-Large.png","width":1149,"height":1080,"caption":"my PocketPC GmbH"},"image":{"@id":"https://www.pocketpc.ch/magazin/#logo"}},{"@type":"WebSite","@id":"https://www.pocketpc.ch/magazin/#website","url":"https://www.pocketpc.ch/magazin/","name":"PocketPC.ch","description":"Dein mobiles Leben","publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pocketpc.ch/magazin/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/?p=73508#primaryimage","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/black-and-white-1869912_1920.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.pocketpc.ch/magazin/?p=73508#webpage","url":"https://www.pocketpc.ch/magazin/?p=73508","name":"One\u2018s Two Cents: Kein Netzteil f\u00fcr iPhone 12? Kein Problem f\u00fcr mich! - PocketPC.ch","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/#website"},"primaryImageOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=73508#primaryimage"},"datePublished":"2020-07-05T05:18:22+00:00","dateModified":"2020-07-04T20:29:23+00:00","description":"Das iPhone 12 kommt ohne Netzteil?! F\u00fcr mich ist das kein Problem. Warum? Das erfahrt ihr in meinem Kommentar zum polarisierenden Thema.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.pocketpc.ch/magazin/?p=73508"]}]},{"@type":"NewsArticle","@id":"https://www.pocketpc.ch/magazin/?p=73508#article","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/?p=73508#webpage"},"author":{"@id":"https://www.pocketpc.ch/magazin/#/schema/person/95de42beba1ba780958078a2dcefd88a"},"headline":"One\u2018s Two Cents: Kein Netzteil f\u00fcr iPhone 12? Kein Problem f\u00fcr mich!","datePublished":"2020-07-05T05:18:22+00:00","dateModified":"2020-07-04T20:29:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=73508#webpage"},"publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"image":{"@id":"https://www.pocketpc.ch/magazin/?p=73508#primaryimage"},"keywords":"Apple,Handy,iOS 14,iPhone 12,kolumne,kommentar,Ladeger\u00e4t,Mobile,Mobile Phone,Netzteil,phone,Power Brick,Smartphone,tech,technik,technologie,Technology","articleSection":"Editorial,Feature,Kolumne","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.pocketpc.ch/magazin/?p=73508#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.pocketpc.ch/magazin/#organization"}},{"@type":["Person"],"@id":"https://www.pocketpc.ch/magazin/#/schema/person/95de42beba1ba780958078a2dcefd88a","name":"Marcel Laser","image":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/3db954b8b90c5e8b0657f998b4042dd2?s=96&r=g","caption":"Marcel Laser"},"sameAs":["https://www.facebook.com/marcel.laser"]}]}</script><!-- / Yoast SEO Premium plugin. --><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="PocketPC.ch &raquo; One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! Kommentar-Feed" href="https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pocketpc.ch\/magazin\/wp-includes\/js\/wp-emoji-release.min.js?ver=c69a15d34fe8353e6d5ef64771052cf8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="yarppWidgetCss-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=c69a15d34fe8353e6d5ef64771052cf8" type="text/css" media="all"><link rel="stylesheet" id="wp-block-library-css" href="https://www.pocketpc.ch/magazin/wp-includes/css/dist/block-library/style.min.css?ver=c69a15d34fe8353e6d5ef64771052cf8" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=c69a15d34fe8353e6d5ef64771052cf8" type="text/css" media="all"><link rel="stylesheet" id="mathjax-scrollmath-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/scrollmath.css?ver=c69a15d34fe8353e6d5ef64771052cf8" type="text/css" media="all"><link rel="stylesheet" id="jquery-ui-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/jquery-ui-css/jquery-ui.css?ver=c69a15d34fe8353e6d5ef64771052cf8" type="text/css" media="all"><link rel="stylesheet" id="insert-math-dialog-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/dialog/dialog.css?ver=c69a15d34fe8353e6d5ef64771052cf8" type="text/css" media="all"><link rel="stylesheet" id="yop-public-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.6.css?ver=c69a15d34fe8353e6d5ef64771052cf8" type="text/css" media="all"><link rel="stylesheet" id="ez-icomoon-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11" type="text/css" media="all"><link rel="stylesheet" id="ez-toc-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11" type="text/css" media="all"><style id="ez-toc-inline-css" type="text/css">
div#ez-toc-container p.ez-toc-title {font-size: 20px;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style><link rel="stylesheet" id="vbsso_notifications-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/css/notifications.css?ver=c69a15d34fe8353e6d5ef64771052cf8" type="text/css" media="all"><link rel="stylesheet" id="easy-social-share-buttons-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-retina/easy-social-share-buttons.min.css?ver=c69a15d34fe8353e6d5ef64771052cf8" type="text/css" media="all"><link rel="stylesheet" id="easy-social-share-buttons-mobile-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mobile.min.css?ver=c69a15d34fe8353e6d5ef64771052cf8" type="text/css" media="all"><link rel="stylesheet" id="aawp-styles-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.12.3" type="text/css" media="all"><!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ --><script type="text/javascript" data-cookieconsent="statistics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3325245-1', 'auto', {'allowAnchor': true, 'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension2', 'Wordpress');
__gaTracker('set', 'dimension3', __currentSubBereich);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'editorial,feature,kolumne');
	__gaTracker('set', 'dimension4', 'user-887');
	__gaTracker('set', 'dimension5', 'bad');
	__gaTracker('set', 'dimension6', 'Apple,Handy,iOS 14,iPhone 12,kolumne,kommentar,Ladeger&auml;t,Mobile,Mobile Phone,Netzteil,phone,Power Brick,Smartphone,tech,technik,technologie,Technology');
	__gaTracker('send','pageview');

</script><!-- / Google Analytics by Yoast --><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=c69a15d34fe8353e6d5ef64771052cf8"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=c69a15d34fe8353e6d5ef64771052cf8"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/config.js?ver=c69a15d34fe8353e6d5ef64771052cf8"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.1/MathJax.js?ver=c69a15d34fe8353e6d5ef64771052cf8"></script><script type="text/javascript">
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.pocketpc.ch\/vbsso\/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Feditorial%2Fkolumne%2Fones-two-cents-iphone-12-netzteil-73508%2F&lid=5a3942265b9d60.00451896"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.6.min.js?ver=c69a15d34fe8353e6d5ef64771052cf8"></script><script type="text/javascript">
/* <![CDATA[ */
var vbsso_vars = {"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};
/* ]]> */
</script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/js/notifications.js?ver=c69a15d34fe8353e6d5ef64771052cf8"></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pocketpc.ch/magazin/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pocketpc.ch/magazin/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.pocketpc.ch/magazin/?p=73508"><link rel="alternate" type="application/json+oembed" href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Feditorial%2Fkolumne%2Fones-two-cents-iphone-12-netzteil-73508%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Feditorial%2Fkolumne%2Fones-two-cents-iphone-12-netzteil-73508%2F&amp;format=xml"><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><meta property="fb:pages" content="293049227831"><script>gingeranalytics('UA-3325245-1')</script><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.pocketpc.ch/magazin";
        var current_url = "https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light {
                        }

                                                            .ginger_banner {
font-size: small;
text-align: justify;
}

.ginger_banner-wrapper {
width: 400px;
}
.ginger_container {
width: 400px;
]

.ginger_message {
width: 400px;
margin: 0;
}

.ginger_btn {
float: left;
}

                    </style><meta name="generator" content="Site Kit by Google 1.10.0"><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><meta name="google-site-verification" content="4jCZ3PYTfYvbfc6KhCV8xGXQcSme3qEt7xYgcYX9IL0"><style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } } @media screen and (max-width: 750px) { .essb_links { display: none; } } @media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } } @media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } } @media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } } .essb_links a { -webkit-transition: all 0.2s linear;-moz-transition: all 0.2s linear;-ms-transition: all 0.2s linear;-o-transition: all 0.2s linear;transition: all 0.2s linear;} .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style><script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","essb3_nonce":"6a632dd530","essb3_plugin_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.pocketpc.ch\/magazin\/","ajax_type":"wp","essb3_postfloat_stay":true,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":73508};</script><link rel="amphtml" href="https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/amp/"><script type="text/javascript">
    window.google_analytics_uacct = 'UA-3325245-1';
</script><link rel="prerender" href="https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ring-fit-adventure-test-review-73473/"><meta name="viewport" content="width=device-width,initial-scale=1"><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/26192080/Wordpress_Leaderboard', [728, 90], 'div-gpt-ad-1395670202186-0').addService(googletag.pubads());
googletag.defineSlot('/26192080/GlobalAdUnit1x1Magazin', [1, 1], 'div-gpt-ad-1338322361279-12').addService(googletag.pubads());
//googletag.defineSlot('/26192080/Wideboard_ROS', [994, 250], 'div-gpt-ad-1338322361279-20').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- YJ --><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-5163471580494836",enable_page_level_ads: true});</script><script>
(function (tos) {
  window.setInterval(function () {
    tos = (function (t) {
      return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
    })(tos.split(':').reverse());
    ga('send', 'event', 'Time', 'Log', tos);
  }, 10000);
})('00');
</script><!-- script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/pocketpc.ch"></script>
<script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/pocketpc.ch"></script>
<!-- YJ --><script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head><body class="post-template-default single single-post postid-73508 single-format-standard aawp-custom">

<!-- PPC Ad START -->
<!-- PPC Ad END -->

<div id="header">
	<div class="main-menu">
		<div class="container">
			<h1 class="logo">
				<a href="https://www.pocketpc.ch/magazin/" title="PocketPC.ch" rel="home"><img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc_logo.png" width="28px" height="50px"></a>
			</h1>
			
			<div id="access" role="navigation">
			 	<div class="responsive-menu-btn"></div>
				<div class="menu-header"><ul id="menu-main-menue" class="menu"><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.pocketpc.ch/magazin/news/">News</a>
<ul class="sub-menu"><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.pocketpc.ch/magazin/news/android/">Android</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.pocketpc.ch/magazin/news/apple/">Apple</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://www.pocketpc.ch/magazin/news/windows/">Windows</a></li>
	<li id="menu-item-17289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href="https://www.pocketpc.ch/magazin/news/gadgets-news/">Gadgets</a></li>
	<li id="menu-item-20373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20373"><a href="https://www.pocketpc.ch/magazin/news/gaming-news/">Gaming</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.pocketpc.ch/magazin/news/vermischtes/">Vermischtes</a></li>
	<li id="menu-item-27408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href="https://www.pocketpc.ch/magazin/news/smart-home-news/">Smart Home</a></li>
</ul></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://www.pocketpc.ch/magazin/testberichte/">Tests</a>
<ul class="sub-menu"><li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.pocketpc.ch/magazin/testberichte/android-testberichte/">Android</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.pocketpc.ch/magazin/testberichte/apple-testberichte/">Apple</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.pocketpc.ch/magazin/testberichte/windows-testberichte/">Windows</a></li>
	<li id="menu-item-20374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374"><a href="https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/">Gaming</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/">Zubeh&ouml;r</a></li>
	<li id="menu-item-27409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href="https://www.pocketpc.ch/magazin/testberichte/smart-home/">Smart Home</a></li>
</ul></li>
<li id="menu-item-28309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28309"><a href="https://www.pocketpc.ch/magazin/editorial/">Editorial</a>
<ul class="sub-menu"><li id="menu-item-28311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28311"><a href="https://www.pocketpc.ch/magazin/editorial/kolumne/">Kolumnen</a></li>
	<li id="menu-item-28310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28310"><a href="https://www.pocketpc.ch/magazin/editorial/feature/">Features</a></li>
</ul></li>
<li id="menu-item-28312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28312"><a href="https://www.pocketpc.ch/magazin/tutorial/">Tutorial</a>
<ul class="sub-menu"><li id="menu-item-28313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href="https://www.pocketpc.ch/magazin/tutorial/android-tutorials/">Android</a></li>
	<li id="menu-item-28314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href="https://www.pocketpc.ch/magazin/tutorial/apple-tutorials/">Apple</a></li>
	<li id="menu-item-28317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href="https://www.pocketpc.ch/magazin/tutorial/windows-tutorials/">Windows</a></li>
	<li id="menu-item-28316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href="https://www.pocketpc.ch/magazin/tutorial/wearable-tutorials/">Wearables</a></li>
	<li id="menu-item-28315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href="https://www.pocketpc.ch/magazin/tutorial/smart-home-tutorials/">Smart Home</a></li>
</ul></li>
<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="http://www.pocketpc.ch/forum/">Forum</a></li>
</ul></div>			</div>
			

			<div id="account">
				<!--<img class="left account-icons account-icons-border-left" src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/info-icon.png">-->
				
				<div class="search-box">
					<div class="search-wrapper">
<form action="https://www.pocketpc.ch/google.php" id="cse-search-box">
    <input type="hidden" name="cx" value="partner-pub-5163471580494836:7047225119"><input type="hidden" name="ie" value="ISO-8859-1"><input type="hidden" name="cof" value="FORID:9"><input type="text" value="" name="q" class="search-field" tabindex="99"></form>
						<!--<form action="https://www.pocketpc.ch/magazin/">
						<input placeholder="Suchbegriff eingeben" type="text" class="search-field" name="s" />
						</form>-->
					</div>
					<img class="left search-icon account-icons" src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/search-icon.png"></div>
				
								
				
				<div class="user">
								
														<span class="login-btn toggle-btn btn" data-toggle="login-dropdown">
									Anmelden
								</span>
								<div class="login-dropdown">

<form action="https://www.pocketpc.ch/login.php?do=login" method="post">

<p class="login-username"><label for="username">Benutzername</label>
<input class="input" type="text" name="vb_login_username" id="username" size="20" style="padding:3px;" accesskey="u"></p>
<p class="login-password"><label for="password">Passwort</label>
<input class="input" type="password" name="vb_login_password" id="password" size="20" style="padding:3px;"></p>
<p class="login-remember"><label for="vb_cookieuser">
<input type="checkbox" name="cookieuser" value="1" id="vb_cookieuser" accesskey="c"> 
 Automatisch anmelden</label></p>
<p class="login-submit">
<input class="button-primary" type="submit" value="Anmelden" accesskey="s"><input type="hidden" name="do" value="login"></p>                     

                        
                        </form>									<a style="text-decoration: none;" href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&amp;do=lost-password&amp;d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Feditorial%2Fkolumne%2Fones-two-cents-iphone-12-netzteil-73508%2F&amp;lid=5a3942265b9d60.00451896">Passwort vergessen</a><a style="text-decoration: none;" href="https://www.pocketpc.ch/register.php">
						Registrieren</a>						
								</div>
													 
				</div>
				<script>
					var targets = [];
					jQuery(function($){
							$('.toggle-btn').each(function(){
						var target = $('.'+$(this).attr('data-toggle'));
						targets.push(target);
						var _this = this;
						$(target).click(function(event){
							//event.preventDefault()
							event.stopPropagation();
						});
						
						$(this).click(function(event){
							//console.log('block');
							//event.preventDefault()
							event.stopPropagation();
							$('.toggle-btn').removeClass('expand');
							$(targets).each(function(index,target){
								$(target).removeClass('show');
							});
							$(target).toggleClass('show');
							$(_this).toggleClass('expand');
						});
						$('body').click(function(){
							$(target).removeClass('show');
							$(_this).removeClass('expand');
						});
						
						})
						
					})
				
					
				</script></div>
		</div>
	</div>
	<div class="ik-sub-menu">
		<div class="container">
		</div>
	</div>
</div>
<div class="container">

<div class="content">
	<div id="logo-big">
		<a href="https://www.pocketpc.ch/magazin/"><img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-big.png" width="328px" height="60px"></a>
	</div>

	<div id="IK-ad-block">
		<div id="IK-ad-area">
			<!-- Wordpress_Leaderboard -->
			<div id="div-gpt-ad-1395670202186-0" style="width:728px; height:90px;">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395670202186-0'); });
			</script></div>
		</div>
	</div>

	<div id="IK-sitemap">
			<ul id="breadcrumbs"><li><a href="https://www.pocketpc.ch/magazin">Home</a></li><li class="separator"> / </li><li>
				<a href="https://www.pocketpc.ch/magazin/editorial/">Editorial</a>
				</li><li class="separator">/</li><li><a href="https://www.pocketpc.ch/magazin/editorial/kolumne/">Kolumne</a></li><li class="separator"> / </li><li>One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich!</li></ul></div>


	<div id="news">
			<div class="the_date"><span>
		So. 05. Juli 2020 um 7:18		</span></div>
		<div class="post" id="post-73508">
			<div class="single-header">
				<h1>One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich!</h1>
				<span class="author">von Marcel Laser</span><span class="right grey single-comments-number"><a href="https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/#comments"><img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/comments-icon.png">0 Kommentare</a></span>
			</div>
			<div class="single-social-bar">
				<div class="menu-social-bar">
					<div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1085665966 print-no" id="essb_displayed_shortcode_1085665966" data-essb-postid="73508" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/" data-essb-twitter-url="https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/" data-essb-instance="1085665966"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=One%E2%80%98s%20Two%20Cents:%20Kein%20Netzteil%20f%C3%BCr%20iPhone%2012?%20Kein%20Problem%20f%C3%BCr%20mich!&amp;link=https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/black-and-white-1869912_1920.jpg" title="" onclick="essb_window('https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich!&amp;link=https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/black-and-white-1869912_1920.jpg','facebook_advanced','1085665966'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window('https://twitter.com/intent/tweet?text=One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich!&amp;url=https://www.pocketpc.ch/magazin/?p=73508&amp;counturl=https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/&amp;related=pocketpcch&amp;via=pocketpcch','twitter','1085665966'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/" title="" onclick="essb_window('https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/','google','1085665966'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li></ul></div> 
				</div>
				<div class="single-navigation">
					<a href="https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/">
						<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png"></a>
						<a href="https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ring-fit-adventure-test-review-73473/">
							<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png"></a>
					</div>	
				</div>
				<div class="single-entry">	
								
				        <div class="single-entry-padding">
            <p>Irgendwie scheinen gerade alle anderen Ger&uuml;chte im Niemandsland zu verschwinden. Dass das iPhone 12 wahrscheinlich wieder den mit Abstand schnellsten Prozessor haben wird? Geschenkt. Bestes Display auf dem Markt? Vermutlich, aber wen juckt das? Nun k&ouml;nnte aber <a class="auto-link" href="https://www.pocketpc.ch/apple-forum.html">Apple</a> die <a href="https://www.pocketpc.ch/magazin/news/iphone-12-netzteil-earpods-73470/">Kopfh&ouml;rer und sogar das Netzteil streichen und das Netz rastet f&ouml;rmlich aus</a>. Irgendwie gibt es zu diesem Thema nicht einmal eine neutrale Haltung, sondern nur ein Dagegen oder ein Daf&uuml;r. Wo ich stehe? Ich w&uuml;rde den mutmasslichen Schritt definitiv begr&uuml;ssen.</p>
<div id="ez-toc-container" class="ez-toc-v2_0_11 counter-hierarchy ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhalt</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#wie_viele_smartphones_haben_wir_eigentlich_schon_besessen" title="Wie viele Smartphones haben wir eigentlich schon besessen?">Wie viele Smartphones haben wir eigentlich schon besessen?</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#%22boeses_apple_wird_die_umwelt_als_grund_vorschieben!!%22" title='"B&ouml;ses Apple wird die Umwelt als Grund vorschieben!!"'>"B&ouml;ses Apple wird die Umwelt als Grund vorschieben!!"</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#iphone_12_guenstiger_%22ich_will_aber_mein_netzteil_und_kopfhoerer_haben!!!%22" title='iPhone 12 g&uuml;nstiger? "Ich will aber mein Netzteil und Kopfh&ouml;rer haben!!!"'>iPhone 12 g&uuml;nstiger? "Ich will aber mein Netzteil und Kopfh&ouml;rer haben!!!"</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#mein_persoenliches_fazit_kein_netzteil_kein_problem!" title="Mein pers&ouml;nliches Fazit: Kein Netzteil? Kein Problem!">Mein pers&ouml;nliches Fazit: Kein Netzteil? Kein Problem!</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="wie_viele_smartphones_haben_wir_eigentlich_schon_besessen"></span>Wie viele Smartphones haben wir eigentlich schon besessen?<span class="ez-toc-section-end"></span></h2>
<p>Nat&uuml;rlich habe auch ich erst gestutzt, als ich die Meldung gelesen habe, dass der ber&uuml;hmte Analyst Ming-Chi Kuo prophezeit, dass das iPhone 12 kein Netzteil und Kopfh&ouml;rer mehr in der Verpackung liegen hat. Das gilt f&uuml;r das Modell ohne Pro, denn angeblich sollen die iPhone 12 Pro-Ger&auml;te mit einem Fast-Charger kommen. Nach einer kleinen Bedenkzeit &uuml;ber das Thema, sehe ich dem Ganzen aber optimistisch entgegen, was vor allem an der Power Supply-Struktur in meinem Haus liegt.</p>
<p>&nbsp;</p>
<p>Es ist schon beinahe egal in welches Zimmer ich gehe, fast &uuml;berall steckt irgendwo ein Netzteil. Bei mir am Bett h&auml;ngen sogar zwei: f&uuml;r Tablet und Smartphone. Im Kinderzimmer steckt eines und im Wohnzimmer an der Couch sogar drei. Diese Netzteile haben sich &uuml;ber die Jahre angesammelt. Viele Smartphones gingen in dieser Zeit ein und aus. Durch die Subventionierung durch Vertr&auml;ge kommt pro Person alle zwei bis drei Jahre ein neues Ger&auml;t hinzu, pro Person! Bei einer dreik&ouml;pfigen Familie sind das alle zwei bis drei Jahre mindestens drei neue Netzteile und Kopfh&ouml;rer.</p>
<ul><li><strong><a href="https://www.pocketpc.ch/magazin/news/iphone-12-netzteil-earpods-73470/">iPhone 12: Lieferumfang ohne Netzteil und EarPods?</a></strong></li>
</ul><p>Zudem habe ich diese nie wirklich weggeworfen. Auch nicht die Kabel! Warum auch? Wenn sie nicht kaputt gehen? Ist doch praktisch, wenn man die Netzteile &uuml;berall im Haus verteilen kann. Schliesslich l&auml;sst sich jedes Ger&auml;t damit v&ouml;llig unkompliziert laden. Zwar k&ouml;nnen nicht alle Handys mit jedem Netzteil Fast-Charge nutzen, aber das ist mir im Grund egal. Fast nahezu jedes vern&uuml;nftige Smartphone h&auml;lt sowieso einen Tag durch und Abends h&auml;ngt es dann am Bett. Meine Kabelkiste, wo ich auch noch unbenutzte Ladeger&auml;te aufbewahre, l&auml;uft f&ouml;rmlich &uuml;ber! Man kann die Dinger ja wirklich immer Mal gebrauchen, also warum wegwerfen, wenn sie nicht kaputt sind?</p>
<p>&nbsp;</p>
<p>Bei Kopfh&ouml;rern verh&auml;lt es sich sogar noch deutlich drastischer. Ich nutze seit gut sechs Jahren schon keine mitgelieferten Kopfh&ouml;rer mehr. Wer unterwegs Musik h&ouml;ren will, hat sowieso meist schon eine eigene L&ouml;sung gekauft. Zwar bietet beispielsweise <a class="auto-link" href="https://www.pocketpc.ch/samsung-forum.html">Samsung</a> in der eigenen Verpackung des Galaxy S10 oder Galaxy S20 Ultra In-Ears mit AKG-Branding an, aber die h&ouml;ren sich bei weitem nicht so gut an wie meine AirPods oder auch meine Sennheiser Momentum. Zumal ich nicht einmal auf eine Klinke angewiesen bin. Also warum noch Kopfh&ouml;rer mitliefern, wenn eine vermutet grosse Mehrheit diese nicht nutzt?</p>
        </div>
        				<amp-ad layout="fixed-height" height="100" type="adsense" data-ad-client="ca-pub-5163471580494836" data-ad-slot="7010285098"></amp-ad><br><div class="ik-image-big single-entry-padding">
                                <img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! iphone-12-pro-design-render_2" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/iphone-12-pro-design-render_2.jpg" alt="iPhone 12 Pro Design Rendering"><div class="IK-image-big-title"><small>Sieht so das kommende iPhone 12 Pro aus? Das Konzept soll recht nahe am Original sein.</small></div>
            </div>

        
    

        
            <div class="single-entry-padding">
                <h2>"B&ouml;ses Apple wird die Umwelt als Grund vorschieben!!"</h2>
<p>Der YouTuber Lew Hilsenteger aka Unbox Therapy hat in einem Podcast dar&uuml;ber gesprochen und war extrem geschockt &uuml;ber das Ger&uuml;cht. Er gab mit sarkastischem Unterton an, dass Apple wohl die Umwelt als Grund vorschieben w&uuml;rde, um diesen seiner Meinung nach kontroversen Schritt zu rechtfertigen. Die von ihm als Zitate ausgesuchte Kommentare, die sich dar&uuml;ber aufregen, hatten alle den gleichen Unterton und stellen Apple in erster Linie als gierig hin, um noch mehr Geld zu verdienen.</p>
<p>&nbsp;</p>
<p>Ok, zugegeben: In erster Linie ist jedes Unternehmen auf Gewinnmaximierung ausgelegt. Das ist in meinen Augen nichts Neues und ist auch im Fall von Apple kein Geheimnis. Oder warum kostet ein iPhone nun einmal bis weit &uuml;ber 1&lsquo;000 Euro oder Schweizer Franken? Aber das kann Samsung auch. Das Galaxy S20 Ultra, das auch wir im Test hatten, kostet einfach Mal schlappe 1&lsquo;350 Euro und ist damit nicht alleine.Selbst OnePlus und Huawei lassen sich da l&auml;ngst nicht mehr lumpen.</p>
<ul><li><strong><a href="https://www.pocketpc.ch/magazin/news/iphone-12-pro-design-render-leak-73373/">iPhone 12 Pro: So k&ouml;nnte Apples neues iPad-Pro-Phone aussehen</a></strong></li>
</ul><p>Und nat&uuml;rlich wird Apple die Umwelt als Mitgrund angeben! Wie The Verge berichtet, kommen allein durch Netzteile j&auml;hrlich 300&lsquo;000 Tonnen Elektrom&uuml;ll zustande. Lasst euch diese Zahl bitte einmal auf der Zunge zergehen: Dreihunderttausend Tonnen M&uuml;ll! Wahnsinn. Das wird mit steigender Zahl an Menschen und Konsumgeilheit auch nicht besser, sondern eher schlechter. Zudem k&ouml;nnte Apple die Verpackung der iPhone-Modelle drastisch verkleinern, wenn das Netzteil nicht mitgeliefert wird. Dadurch wird nicht nur der Lieferaufwand deutlich verkleinert, sondern auch zus&auml;tzlich noch der Verpackungsm&uuml;ll drastisch reduziert. Genau darum hat das <a href="/magazin/tag/fairphone">Fairphone</a> schon seit langem kein Netzteil mehr im Lieferumfang. Man kann es dazu bestellen, wenn man wirklich eines braucht. Und auch Kopfh&ouml;rer sucht man beim niederl&auml;ndischen Vorzeige-Smartphone in Sachen Nachhaltigkeit und fairen Herstellungsbedingungen vergebens im Standard-Lieferumfang.</p>
<p>&nbsp;</p>
<p>Apple betont am Ende seiner Keynotes immer wieder, wie wichtig es ist, dass ihre Ger&auml;te unter umweltfreundlichen Bedingungen hergestellt werden. Die kleine gr&uuml;ne Tabelle haben wohl alle schon einmal gesehen, der eine Pr&auml;sentation des Unternehmen verfolgte. Also warum sollte Apple beim iPhone 12 nicht auch genau diesen Punkt um die Netzteile und Kopfh&ouml;rer erg&auml;nzen? Die Umwelt w&auml;re in meinen Augen also kein vorgeschobener Grund, sondern definitiv eine absolut plausible Erkl&auml;rung! Auch wenn an dieser Stelle Cupertino sich deutlich Kritik gefallen lassen muss, was seine Umwelt-Standards und die Lieferketten angeht. Wie und unter welchen Bedingungen beispielsweise die Menschen f&uuml;r Apples Zulieferfirmen arbeiten, ist dem Tech-Gigant anscheinend ziemlich oft ziemlich zweitrangig. Und auch die Umweltvertr&auml;glichkeit wird nicht unbedingt gepr&uuml;ft von Apple. Da haben andere, etwa Fairphone oder Shift, die Nase deutlich vorne.</p>
            </div>

        
    

        
            <div class="m-top-20 single-entry-padding">
                <div class="ik_youtube">
                    <iframe width="100%" height="500px" frameborder="0" allowfullscreen data-ce-src="https://www.youtube.com/embed/QDpvv6J6_cg" class="ginger-iframe "></iframe></div>
            </div>


        
    

        
            <div class="single-entry-padding">
                <h2>iPhone 12 g&uuml;nstiger? "Ich will aber mein Netzteil und Kopfh&ouml;rer haben!!!"</h2>
<p>Ok, ok: Ich kann das ja durchaus verstehen. Alle m&ouml;chten immer gerne mehr in der Verpackung haben, selbst wenn es die Menschen gar nicht brauchen. Wie ich ja oben schon anmerkte: "Vielleicht braucht man es doch irgendwann" oder wie war das genau? Viele vergessen die Ger&uuml;chte &uuml;ber wahrscheinlich wieder einmal niedrigere Preise bei den kommenden iPhone 12 Modellen. Apple soll also auch in diesem Jahr wieder etwas an der Preisschraube drehen und das nicht im negativen Sinne.</p>
<p>&nbsp;</p>
<p>Sollte das iPhone 12 aber euer erstes Smartphone sein, das ihr jemals besessen habt, dann w&auml;re ein Blick in die Elektrofachm&auml;rkte wohl ebenfalls kein Problem. Egal ob von <a href="/magazin/tag/anker">Anker</a>, <a href="/magazin/tag/ravpower">Ravpower</a> oder BigBen. Ihr findet eine Menge Zubeh&ouml;r und das sogar weit unter den Preisen von Apple.</p>
<p>&nbsp;</p>
<p>Den einzigen Kritikpunkt, den ich vielleicht an der Ganzen Sache sehe, ist die Umsetzung des Lightning-Kabels. Apple setzt am anderen Ende der Schnur mittlerweile auf USB-Type-C. Zum Beispiel bei der Apple Watch ist das schon der Fall. Das iPad Pro 2020 hat zwar kein Lightning-Anschluss, aber auch hier muss das Kabel mit einen USB-C-Anschluss am Netzteil verbunden werden. Man sollte beim Kauf eines neuen Netzteils also darauf achten, dass auch ein USB-C-Anschluss vorhanden ist.</p>
<p>&nbsp;</p>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large" data-aawp-product-id="B013AZCPLS" data-aawp-product-title="Anker 24W 2 Port USB Ladeger&auml;t mit PowerIQ Technologie Reise Ladeger&auml;t f&uuml;r iPhone iPad Samsung Galaxy Note Nexus HTC Motorola LG Xiaomi und weitere  Wei&szlig;">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link" href="https://www.pocketpc.ch/magazin/go/Anker_24W_2_Port_USB_Ladegeraet_mit_PowerIQ_Technologie_Reise_Ladegeraet_fuer_iPhone_iPad_Samsung_Galaxy_Note_Nexus_HTC_Motorola_LG_Xiaomi_und_weitere_Weiss_/3618/" title="Anker 24W 2 Port USB Ladeger&auml;t mit PowerIQ Technologie, Reise Ladeger&auml;t f&uuml;r iPhone, iPad, Samsung Galaxy, Note, Nexus, HTC, Motorola, LG, Xiaomi und weitere (Wei&szlig;)" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvMzEtNTBsQld4NEwuanBn" alt="Anker 24W 2 Port USB Ladeger&auml;t mit PowerIQ Technologie, Reise Ladeger&auml;t f&uuml;r iPhone, iPad, Samsung Galaxy, Note, Nexus, HTC, Motorola, LG, Xiaomi und weitere (Wei&szlig;)"></a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.pocketpc.ch/magazin/go/link/3619/" title="Bewertungen auf Amazon" rel="nofollow" target="_blank"><span style="width: 90%;"></span></a>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.pocketpc.ch/magazin/go/Anker_24W_2_Port_USB_Ladegeraet_mit_PowerIQ_Technologie_Reise_Ladegeraet_fuer_iPhone_iPad_Samsung_Galaxy_Note_Nexus_HTC_Motorola_LG_Xiaomi_und_weitere_Weiss_/3618/" title="Anker 24W 2 Port USB Ladeger&auml;t mit PowerIQ Technologie, Reise Ladeger&auml;t f&uuml;r iPhone, iPad, Samsung Galaxy, Note, Nexus, HTC, Motorola, LG, Xiaomi und weitere (Wei&szlig;)" rel="nofollow" target="_blank">
            Anker 24W 2 Port USB Ladeger&auml;t mit PowerIQ Technologie, Reise Ladeger&auml;t f&uuml;r iPhone, iPad, Samsung Galaxy, Note, Nexus, HTC, Motorola, LG, Xiaomi und weitere (Wei&szlig;)        </a>
        <div class="aawp-product__description">
            <ul></ul></div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                <span class="aawp-product__price aawp-product__price--old">14,99 EUR</span>
                                                    <span class="aawp-product__price aawp-product__price--saved">&minus;3,23 EUR</span>
                            
                            <span class="aawp-product__price aawp-product__price--current">11,76 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.pocketpc.ch/magazin/go/link/2349/" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                
            </div>

</div>

    
</div>

            </div>

        
    

        
            <div class="single-entry-padding">
                <h2><span class="ez-toc-section" id="mein_persoenliches_fazit_kein_netzteil_kein_problem!"></span>Mein pers&ouml;nliches Fazit: Kein Netzteil? Kein Problem!<span class="ez-toc-section-end"></span></h2>
<p>Ich sehe das Ger&uuml;cht rund um ein Fehlen des Netzteils wirklich sehr gelassen. Mich st&ouml;rt es wirklich kein St&uuml;ck und in Anbetracht dieser kaputten Branche, die zusammen mit ihren Kunden und Kundinnen f&uuml;r eine enorme Menge an Elektrom&uuml;ll verantwortlich ist, finde ich den Schritt sogar absolut richtig.</p>
<p>&nbsp;</p>
<p>Wenn wir einmal die Tatsache noch aufgreifen, dass das iPhone das meistverkaufte Smartphone weltweit ist, dann d&uuml;rfte ein solcher Schritt auch eine Menge Elektrom&uuml;ll einsparen. Falls doch jemand ein original Apple-Netzteil braucht, gibt es auch noch andere Wege, dieses an den Verbraucher zu bringen. Beispielsweise mit einem Rabatt auf Netzteile und Kopfh&ouml;rer bei einem Kauf eines neuen iPhone 12 Modells.</p>
<p>&nbsp;</p>
<p>Allerdings darf Apple nicht verpennen, das Fehlen des Ladeadapters auch offen, ehrlich und sehr deutlich zu kommunizieren. Es bringt wirklich niemandem etwas, wenn dieses Detail am Ende nur klein auf der Verpackung steht. Apple sollte, sofern es so kommt (es handelt sich hier ja immer noch um ein Ger&uuml;cht), die Gelegenheit nutzen und vielleicht mit gutem Beispiel vorangehen.</p>
<p>&nbsp;</p>
<p>Wie das Ganze dann nun ausgehen wird, bleibt also offen. Doch wie denkt ihr &uuml;ber die Sache mit dem Netzteil? St&ouml;rt es euch gewaltig, wenn kein Ladeger&auml;t und Kopfh&ouml;rer in der Verpackung liegen?</p>
            </div>

        
    

        
            <div class="single-entry-padding">
                <p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Dieser&nbsp;Beitrag ist eine&nbsp;Kolumne/Kommentar&nbsp;und gibt die Erfahrungen und Meinung eines einzelnen Redakteurs wieder. Diese&nbsp;muss nicht mit der Meinung der PocketPC.ch-Redaktion &uuml;bereinstimmen.</em></p><div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg02.met.vgwort.de/na/59f86005b3344427922b5c1f0102ae36" loading="eager" data-no-lazy="1" height="1" width="1" alt=""></div>
            </div>

        
    <!--A12--><!--L3--><div class="essb_break_scroll"></div>
				</div><!-- close single-entry -->
		</div><!-- close post -->
		
		
		

		<div id="mw-adbelowcontent-p1">
			
		</div>
		
		<div class="single-social-bar m-top-20">
			<span class="ik-interesse">Das k&ouml;nnte Sie auch interessieren</span>
					<div class="single-navigation">
					<a href="https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/">
						<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png"></a>
						<a href="https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ring-fit-adventure-test-review-73473/">
							<img src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png"></a>
					</div>	
				
		</div>

		<div id="ik-related-posts">
		
<ul class="mini-sidebar"><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class="yarpp-related-widget">
<h3>&Auml;hnliche News:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/news/apple/iphone-12-netzteil-earpods-73470/" title="iPhone 12: Lieferumfang ohne Netzteil und EarPods?">
<img title="Apple iPhone 12: Lieferumfang ohne Netzteil und EarPods? iphone-12-pro-design-leak_1-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="iPhone 12 Pro Design Leak" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_1-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_1-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_1-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">iPhone 12: Lieferumfang ohne Netzteil und EarPods?</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/news/iphone-x-update-auf-ios-11-1-2-behebt-display-problem-bei-kalten-temperaturen-59615/" title="iPhone X: Update auf iOS 11.1.2 behebt Display-Problem bei kalten Temperaturen">
<img title="News iPhone X: Update auf iOS 11.1.2 behebt Display-Problem bei kalten Temperaturen iphone-x-apple_1-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/iphone-x-apple_1-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="iPhone X Front" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/iphone-x-apple_1-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/iphone-x-apple_1-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/11/iphone-x-apple_1-50x50.png 50w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">iPhone X: Update auf iOS 11.1.2 behebt Display-Problem bei kalten Temperaturen</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/news/apple-iphone-9-xr-se2-design-leak-geruecht-71879/" title="Apple iPhone 9: Design k&ouml;nnte ein Mix aus iPhone 8 und iPhone 11 werden">
<img title="News Apple iPhone 9: Design k&ouml;nnte ein Mix aus iPhone 8 und iPhone 11 werden apple-iphone-xr-titel-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/01/apple-iphone-xr-titel-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Apple iPhone Xr" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/01/apple-iphone-xr-titel-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/01/apple-iphone-xr-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/01/apple-iphone-xr-titel-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Apple iPhone 9: Design k&ouml;nnte ein Mix aus iPhone 8 und iPhone 11 werden</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://www.pocketpc.ch/magazin/news/iphone-8-koennte-sich-bis-november-verzoegern-doch-kein-touch-id-56769/" title="iPhone 8 k&ouml;nnte sich bis November verz&ouml;gern &ndash; Doch kein Touch ID?">
<img title="News iPhone 8 k&ouml;nnte sich bis November verz&ouml;gern - Doch kein Touch ID? macotakara-iphone8-frontpanel-120x120" width="120" height="120" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/07/macotakara-iphone8-frontpanel-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/07/macotakara-iphone8-frontpanel-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/07/macotakara-iphone8-frontpanel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/07/macotakara-iphone8-frontpanel-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">iPhone 8 k&ouml;nnte sich bis November verz&ouml;gern &ndash; Doch kein Touch ID?</span></a>
</div>
</div>
</aside></ul></div>

				<div id="mw-adbelowcontent-p2">
			<style type="text/css">
				.abc-p2 { width: 320px; height: 250px; margin: 0 auto;}
				@media (min-width:500px) { .abc-p2 { width: 336px; height: 280px; } }
			</style><!-- Magazin Rectangle responsive --><ins class="adsbygoogle abc-p2" style="display:block" data-ad-client="ca-pub-5163471580494836" data-ad-slot="6824192698" data-ad-format="auto">
			</ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script></div>
		
		<div id="ik-comments">
		 
     
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&amp;do=login&amp;d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Feditorial%2Fkolumne%2Fones-two-cents-iphone-12-netzteil-73508%2F&amp;lid=5a3942265b9d60.00451896">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	  		
		</div>
	</div><!-- close news -->
</div><!-- close content -->

<div id="sidebar-right">
		

<ul class="sidebar"><aside id="spp_w" class="widget widget_rss widget_follow"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Folge PocketPC.ch auch bei</h3><ul><li><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://www.pocketpc.ch/magazin/rssfeeds/" title="RSS Feed"><img height="40px" id="ssp_0" onmouseover='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png"' onmouseout='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/rss.png"' src="/magazin/wp-content/plugins/social_sidebar/img/rss.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://www.facebook.com/PocketPC.ch" title="Facebook"><img height="40px" id="ssp_1" onmouseover='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png"' onmouseout='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png"' src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://twitter.com/pocketpcch" title="Twitter"><img height="40px" id="ssp_2" onmouseover='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png"' onmouseout='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png"' src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://plus.google.com/114079476010900698662/" title="Google+"><img height="40px" id="ssp_3" onmouseover='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/hover_google.png"' onmouseout='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/google.png"' src="/magazin/wp-content/plugins/social_sidebar/img/google.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://www.youtube.com/pocketpcch" title="YouTube"><img height="40px" id="ssp_4" onmouseover='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png"' onmouseout='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png"' src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png"></a></div><div style="float:left;display:inline-block;margin-right:4px;margin-top:4px;"><a href="https://instagram.com/pocketpcch" title="Instagram"><img height="40px" id="ssp_5" onmouseover='document.getElementById("ssp_5").src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png"' onmouseout='document.getElementById("ssp_5").src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png"' src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png"></a></div><div style="clear:both;"></div><div style="display:none;"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_google.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png"><img src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png"></div></li></ul></aside><aside class="ik-category-tabs ik-category-tabs-f78e2"><div class="ik-category-tab-btns clearfix">
									<div class="ik-category-tab-btn highlight">
						Editor's Choice					</div>
									<div class="ik-category-tab-btn ">
						News					</div>
									<div class="ik-category-tab-btn ">
						Testberichte					</div>
				
			</div>

			<div class="ik-category-tab-panels">
										<div class="ik-category-tab-panel">
															
								<a href="https://www.pocketpc.ch/magazin/news/android/android-11-update-juni-2020-71538/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! google-pixel-4-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 4 XL" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-768x767.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-726x725.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-414x413.jpg 414w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4.jpg 1246w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Welche Handys erhalten das Google-System?</h3>
									<span class="post-date">Am: 30 Jun 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/apple/ios-ipados-14-update-juni-ende-2020-72287/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! ios-14-preview-apps-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple iOS 14 Preview" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 14 und iPadOS 14 Update: Diese Apple-Modelle bekommen das Betriebssystem</h3>
									<span class="post-date">Am: 23 Jun 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/android-10-update-juni-2020-69032/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! Android-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android Logo" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 10 Update: Diese Handys bekommen das Betriebssystem</h3>
									<span class="post-date">Am: 18 Jun 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/vermischtes/in-eigener-sache-pocketpc-ch-sucht-verstaerkung-fuer-das-magazin-72028/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! banner-1-1-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2016/01/banner-1-1-50x50.png" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="PocketPC.ch Dein mobiles Leben" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2016/01/banner-1-1-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/01/banner-1-1-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/01/banner-1-1-120x120.png 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>In eigener Sache: PocketPC.ch sucht Verst&auml;rkung f&uuml;r das Magazin</h3>
									<span class="post-date">Am: 17 Jun 2020</span>
								</a>

								
													</div>
										<div class="ik-category-tab-panel">
															
								<a href="https://www.pocketpc.ch/magazin/news/gaming-news/ninjala-switch-download-73514/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! ninjala-titel-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/ninjala-titel-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Ninjala Switch Titel" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/ninjala-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/ninjala-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/ninjala-titel-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Ninjala f&uuml;r Nintendo Switch: &Uuml;ber 2 Millionen Downloads in wenigen Tagen</h3>
									<span class="post-date">Am: 3 Jul 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/lg-project-b-73490/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! lg-project-b-concept-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/lg-project-b-concept-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="LG Project B Conzept" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/lg-project-b-concept-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/lg-project-b-concept-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/lg-project-b-concept-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>LG Project B: Smartphone mit ausrollendem Display kommt 2021</h3>
									<span class="post-date">Am: 3 Jul 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/oneplus-nord-vorgestellt-vorverkauf-73488/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! onelus-8-pro-never-settle-titel-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/onelus-8-pro-never-settle-titel-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="OnePlus 8 Pro" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/onelus-8-pro-never-settle-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/onelus-8-pro-never-settle-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/onelus-8-pro-never-settle-titel-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>OnePlus Nord: Neue Premium-Mittelklasse stellt irrsinnigen Rekord auf</h3>
									<span class="post-date">Am: 2 Jul 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/spotify-vs-apple-music-kunden-73479/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! spotify-streaming-dienst-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/spotify-streaming-dienst-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Spotify auf Smartphone" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/spotify-streaming-dienst-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/spotify-streaming-dienst-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/spotify-streaming-dienst-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Spotify h&auml;lt Apple Music auf Distanz: Immer noch mehr zahlende Kunden</h3>
									<span class="post-date">Am: 1 Jul 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/android-11-update-juni-2020-71538/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! google-pixel-4-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 4 XL" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-768x767.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-726x725.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-414x413.jpg 414w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/10/google-pixel-4.jpg 1246w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Welche Handys erhalten das Google-System?</h3>
									<span class="post-date">Am: 30 Jun 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/apple/iphone-12-netzteil-earpods-73470/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! iphone-12-pro-design-leak_1-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_1-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone 12 Pro Design Leak" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_1-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_1-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/iphone-12-pro-design-leak_1-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iPhone 12: Lieferumfang ohne Netzteil und EarPods?</h3>
									<span class="post-date">Am: 29 Jun 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/apple/iphone-12-ohne-5g-leak-73448/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! iphone-12-pro-design-render_1-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/iphone-12-pro-design-render_1-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone 12 Pro Design Rendering" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/iphone-12-pro-design-render_1-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/iphone-12-pro-design-render_1-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/iphone-12-pro-design-render_1-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iPhone 12 ohne 5G? G&uuml;nstiges Modell k&ouml;nnte Realit&auml;t werden</h3>
									<span class="post-date">Am: 26 Jun 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/vermischtes/swisscovid-app-corona-warn-app-schweiz-73439/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! swisscovid-app-ios-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/swisscovid-app-ios-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="SwissCovid App f&uuml;r die Schweiz" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/swisscovid-app-ios-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/swisscovid-app-ios-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/swisscovid-app-ios-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>SwissCovid App: Corona-Warn-App f&uuml;r die Schweiz ab sofort verf&uuml;gbar</h3>
									<span class="post-date">Am: 25 Jun 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/android/oneplus-z-hersteller-kuendigt-guenstiges-handy-offiziell-an-73434/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! oneplus-8-lite-z-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/oneplus-8-lite-z-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="OnePlus Z oder OnePlus 8 Lite" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/oneplus-8-lite-z-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/oneplus-8-lite-z-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/04/oneplus-8-lite-z-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>OnePlus Z: Hersteller k&uuml;ndigt g&uuml;nstiges Handy offiziell an</h3>
									<span class="post-date">Am: 24 Jun 2020</span>
								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/news/gaming-news/nintendo-mobile-games-rueckzug-73430/" class="ik-category-post">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! Super-Mario-Galaxy-2-50x50" width="50" height="50" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/Super-Mario-Galaxy-2-50x50.jpg" class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Super Mario Galaxy 2" srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/Super-Mario-Galaxy-2-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/Super-Mario-Galaxy-2-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/Super-Mario-Galaxy-2-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Nintendo Mobile Games: Animal Crossing und Co. sorgen f&uuml;r merkw&uuml;rdige Entscheidung</h3>
									<span class="post-date">Am: 23 Jun 2020</span>
								</a>

								
													</div>
										<div class="ik-category-tab-panel">
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ring-fit-adventure-test-review-73473/" class="ik-category-post-test">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! ring-fit-adventure-titel-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/ring-fit-adventure-titel-300x156.jpg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt=""><h3>Nintendo Ring Fit Adventure im Test: Fitnessstudio f&uuml;r Zuhause?</h3>
									Ring Fit Adventure f&uuml;r Nintendo Switch ist der Corona-Hit. Das Spiel war w&auml;hrend der Pandemie komplett ausverkauft. Wir haben das spassige Fitnessstudio f&uuml;r zu Hause auf den Pr&uuml;fstand gestellt.								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/the-coma-2-vicious-sisters-test-review-73454/" class="ik-category-post-test">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! the-coma-2-vicious-sisters-titel-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/the-coma-2-vicious-sisters-titel-300x156.jpg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="The Coma 2 Vicious Sisters im Test"><h3>The Coma 2: Vicious Sisters im Test - Horror-Adventure f&uuml;r Nintendo Switch</h3>
									In The Coma 2: Vicious Sisters haben wir uns in eine Parallelwelt gewagt, die droht, uns aufzufressen. Der 2D-Horror-Schocker funktioniert dabei "erschreckend" gut! Wir haben es ausprobiert.								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/tribit-stormbox-micro-test-review-73379/" class="ik-category-post-test">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! stormbox-micro-test-titel-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/stormbox-micro-test-titel-300x156.jpeg" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Tribut StormBox Micro Review"><h3>Tribit StormBox Micro im Test: Besser als Mini-Speaker von Bose und JBL?</h3>
									Bluetooth-Lautsprecher haben wir schon gef&uuml;hlt in H&uuml;lle und F&uuml;lle getestet. Mit der Tribit StormBox Micro erreicht uns allerdings ein besonderes Exemplar, dass im Test durchaus zu &uuml;berraschen wusste. 								</a>

								
															
								<a href="https://www.pocketpc.ch/magazin/testberichte/zubehoer/aukey-ep-t21-test-73284/" class="ik-category-post-test">
									<img title="Kolumne One&lsquo;s Two Cents: Kein Netzteil f&uuml;r iPhone 12? Kein Problem f&uuml;r mich! aukey-ep-t21-titel-300x156" width="300" height="156" src="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/aukey-ep-t21-titel-300x156.png" class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Aukey EP-T21 im Test"><h3>Aukey EP-T21 im Test: Wie gut sind die g&uuml;nstigen True Wireless aus China?</h3>
									True Wireless In-Ear-Kopfh&ouml;rer gibt es mittlerweile wie Sand am Meer. Doch die Aukey EP-T21 wollen mit einem kleinen Preis und gutem Sound &uuml;berzeugen. K&ouml;nnen sie das auch? Wir haben sie ausprobiert.								</a>

								
													</div>
							</div>
			<script>
				jQuery(function($){
					var id = "f78e2";
					var el = $(".ik-category-tabs-"+id);
					//console.log('tabs',el.length)
					var btns = $('.ik-category-tab-btn',el);
					var panels = $('.ik-category-tab-panel',el);

					btns.each(function(i,btn){

						$(btn).click(function(){
							showTab(i)
						})
					});

					function showTab(index){
						//console.log(index)
						//btns.hide()
						panels.hide();
						btns.removeClass('active');
						//btns.eq(index).show()
						panels.eq(index).show();
						btns.eq(index).addClass('active')
					}
					showTab(0);

				})
			</script></aside><aside id="ads_w" class="widget widget_rss"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Werbung</h3><ul><li style="padding:10px;"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5163471580494836" data-ad-slot="7851344692"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script></li><li><script data-pkey="eqmpcp8ry0" data-cookieconsent="marketing" data-rpmplayer type="text/javascript">var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript"; n.id="rpm_"; n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script></li></ul></aside><aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.pocketpc.ch/external.php?type=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.pocketpc.ch/magazin/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="https://www.pocketpc.ch/">Neueste Themen im Forum</a></h3><ul><li><a class="rsswidget" href="https://www.pocketpc.ch/apple-iphone-11-pro-max-/245777-umfrage-apple-spart-iphone-ladegeraet-gut.html?amp;goto=newpost">Umfrage: Apple spart sich das iPhone Ladeger&auml;t! Gut oder nicht?</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/apple-iphone-11-pro-max-/245714-iphone-2020-geruechte.html?amp;goto=newpost">iPhone 2020 - Ger&uuml;chte</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/windows-10-desktop-allgemein/245775-welche-graka-passt.html?amp;goto=newpost">Welche Graka passt?</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/android-news/245776-lg-project-b-smartphone-ausrollendem-display-kommt-2021-android-news.html?amp;goto=newpost">LG Project B: Smartphone mit ausrollendem Display kommt 2021 - android news</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/android-news/245774-oneplus-nord-neue-premium-mittelklasse-stellt-irrsinnigen-rekord-android-news.html?amp;goto=newpost">OnePlus Nord: Neue Premium-Mittelklasse stellt irrsinnigen Rekord auf - android news</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/allgemeine-apple-themen/245773-iphone-12-lieferumfang-ohne-netzteil-earpods-apple-news.html?amp;goto=newpost">iPhone 12: Lieferumfang ohne Netzteil und EarPods? - Apple News</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/allgemeine-apple-themen/245682-wwdc-2020-womoeglich-nur-online.html?amp;goto=newpost">WWDC 2020 wom&ouml;glich nur online</a></li><li><a class="rsswidget" href="https://www.pocketpc.ch/itunes/138825-gibt-itunes-karten-verbilligt.html?amp;goto=newpost">Wo gibt es iTunes-Karten verbilligt?</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Partnerschaften</h3><div class="textwidget custom-html-widget"><style>
.widget_custom_html {
background-color: #fff;
margin-top: 20px;
padding-bottom: 10px;
	padding: 5px 20px 5px 20px;
}
.widget-title {
font-size: 16px;
line-height: 40px;
vertical-align: middle;
color: #999;
}
</style><table style="width: 200px;"><tr style="border-top: 1px solid #E8E8E8;"><td>
	<a href="https://www.WindowsUnited.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.WindowsUnited.de', '');" target="_blank" rel="dofollow noopener noreferrer"><img title="Partnerschaften WindowsUnited" src="/images/ppc10/WindowsUnited.png" alt="Windows United" width="194" heigth="58"></a>
	</td>
	</tr></table></div></aside></ul></div>
<div class="clear"></div>
</div>
<div id="footer">
	<div class="container">
		<div class="ik-footer-menu">
		<div class="menu-footer"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-22976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href="https://www.pocketpc.ch/magazin/impressum/">Impressum</a></li>
<li id="menu-item-63562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63562"><a href="https://www.pocketpc.ch/magazin/datenschutz/">Datenschutz</a></li>
<li id="menu-item-63563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63563"><a href="https://www.pocketpc.ch/magazin/cookies/">Cookies</a></li>
<li id="menu-item-22975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href="https://www.pocketpc.ch/magazin/werbung/">Werbung</a></li>
</ul></div>		</div>
	</div>
</div>

<!-- moved blocking scripts here -->
<link rel="stylesheet" href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.css" type="text/css"><link rel="stylesheet" href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/swipebox.css" type="text/css"><script type="text/javascript">
	jQuery(function($){
		$('.search-icon').click(function(){
			$('.search-field').focus();
			$('.search-box').toggleClass('expand')
		})
	})
</script><script type="text/javascript">
	jQuery(function($){
		var menu = $('.menu-header');
			
		$('.responsive-menu-btn').click(function(event){
			console.log(event);
			menu.toggleClass('active')
		})
	})
</script><script type="text/javascript">
	function sb_load() {
		jQuery(function($) {
			$(".swipebox").swipebox();
		});
	}
</script><script type="text/javascript">
	function ns_load() {
		
	}
</script><script src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.js" async="async" onload="ns_load();"></script><script src="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/jquery.swipebox.min.js" async="async" onload="sb_load();"></script><!-- end --><style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style><div id="insert_math-dialog" title="Inserting math" data-title="Inserting math" data-title-edit="Editing math">

    <div class="insert_math-display-mode-container insert_math-container">
        <div class="insert_math-label">Insert math as</div>
        <div class="insert_math-display-block insert_math-button insert_math-checked">Block</div>
        <div class="insert_math-display-inline insert_math-button">Inline</div>
    </div>

    <div class="insert_math-additional-settings-container insert_math-container">
        <div class="insert_math-additional-settings-header">Additional settings</div>

        <div class="insert_math-additional-settings">

            <div class="insert_math-color-container insert_math-container">
                <div class="insert_math-label">Formula color</div>
                <div class="insert_math-color-default insert_math-button insert_math-checked">Text color</div>
                <div class="insert_math-color-custom insert_math-button" contenteditable="true" style="color: #333333;">#333333</div>
            </div>

            <div class="insert_math-id-container insert_math-container">
                <label for="insert_math-formula-id" class="insert_math-label">Formula ID</label>
                <input type="text" id="insert_math-formula-id"></div>

            <div class="insert_math-classes-container insert_math-container">
                <label for="insert_math-formula-classes" class="insert_math-label">Formula classes</label>
                <input type="text" id="insert_math-formula-classes"></div>

        </div>
    </div>

    <div class="insert_math-expression-container insert_math-container">
        <div class="insert_math-expression-tip">
            Type math using <a href="https://en.wikibooks.org/wiki/LaTeX/Mathematics#Symbols" target="_blank">LaTeX</a>        </div>
        <textarea id="insert_math-expression" class="insert_math-expression" rows="3" placeholder="Start typing math here..."></textarea></div>

    <div class="insert_math-preview-container insert_math-container">
        <div class="insert_math-preview-header">
            Preview            <span class="insert_math-preview-icon dashicons dashicons-update"></span>
        </div>
        <div class="insert_math-preview">
            <div id="insert_math-preview" class="insert_math-preview-math">\({}\)</div>
            <div class="insert_math-preview-empty">Nothing to preview</div>
        </div>
    </div>

    <div class="insert_math-insert" data-value="Insert" data-value-edit="Edit">Insert</div>

</div>

<script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3325245-1']); /*_gaq.push(['_trackPageview']);*/ _gaq.push(['_trackEvent', 'WordPress', window.location.host, window.location.href]);  (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg02.met.vgwort.de/na/59f86005b3344427922b5c1f0102ae36" loading="eager" data-no-lazy="1" height="1" width="1" alt=""></div><div class="essb-mobile-sharebar" onclick="essb_mobile_sharebar_open();"><div class="essb-mobile-sharebar-icon"></div><div class="essb-mobile-sharebar-text">Teilen</div></div><div class="essb-mobile-sharebar-window"><div class="essb-mobile-sharebar-window-close-title" onclick="essb_mobile_sharebar_close(); return false;"><a href="#" class="essb-mobile-sharebar-window-close"></a></div><div class="essb-mobile-sharebar-window-content"><div class="essb_links essb_counter_modern_right essb_displayed_sharebar essb_share essb_template_grey-retina essb_49659498 essb_width_columns_1 print-no" id="essb_displayed_sharebar_49659498" data-essb-postid="73508" data-essb-position="sharebar" data-essb-button-style="button" data-essb-template="grey-retina" data-essb-counter-pos="right" data-essb-url="https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/" data-essb-twitter-url="https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/" data-essb-instance="49659498"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=One%E2%80%98s+Two+Cents%3A+Kein+Netzteil+f%C3%BCr+iPhone+12%3F+Kein+Problem+f%C3%BCr+mich%21&amp;link=https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/black-and-white-1869912_1920.jpg" title="" onclick="essb_window('https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=One%E2%80%98s+Two+Cents%3A+Kein+Netzteil+f%C3%BCr+iPhone+12%3F+Kein+Problem+f%C3%BCr+mich%21&amp;link=https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/07/black-and-white-1869912_1920.jpg','facebook_advanced','49659498'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window('https://twitter.com/intent/tweet?text=One%E2%80%98s+Two+Cents%3A+Kein+Netzteil+f%C3%BCr+iPhone+12%3F+Kein+Problem+f%C3%BCr+mich%21&amp;url=https://www.pocketpc.ch/magazin/?p=73508&amp;counturl=https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/','twitter','49659498'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/" title="" onclick="essb_window('https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/editorial/kolumne/ones-two-cents-iphone-12-netzteil-73508/','google','49659498'); return false;" target="_blank" rel="me"><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li></ul></div></div></div><div class="essb-mobile-sharebar-window-shadow"></div><link rel="stylesheet" id="yarppRelatedCss-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=c69a15d34fe8353e6d5ef64771052cf8" type="text/css" media="all"><link rel="stylesheet" id="yarpp-thumbnails-yarpp-thumbnail-css" href="https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&amp;height=120&amp;ver=5.1.9" type="text/css" media="all"><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.3"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-includes/js/wp-embed.min.js?ver=c69a15d34fe8353e6d5ef64771052cf8"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1"></script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2"></script><script type="text/javascript">
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script><script type="text/javascript" src="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.11-1588359161"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'akzeptieren'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Wir verwenden mit deiner Zustimmung Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen f&uuml;r soziale Medien anbieten zu k&ouml;nnen und die Zugriffe auf unsere Website zu analysieren. Ausserdem geben wir Informationen zu deiner Verwendung unserer Website an unsere Partner und Partnerinnen f&uuml;r soziale Medien, Werbung und Analysen weiter. Diese f&uuml;hren die gewonnen Informationen m&ouml;glicherweise mit weiteren Daten zusammen, die du ihnen bereitgestellt hast oder die sie im Rahmen deiner Nutzung der Dienste gesammelt haben.<br \/><br \/><strong>Optionale Cookies<\/strong><br \/><br \/>Neben Cookies, die wir zum korrekten Darstellen unserer Seiten notwendigerweise brauchen und denen du durch die Verwendung der Webseite zustimmst, gibt es auch optionale Cookies. Darunter fallen solche zum Speichern deiner Einstellungen, zum Erfassen von Statistik und f&uuml;r Werbung (Tracking). Wir bitten dich, diesen Cookies zuzustimmen, sie erleichtern uns die Arbeit sehr.<br \/><br \/><br \/><br \/><strong>Mehr Informationen<\/strong><br \/><br \/><br \/><br \/>Mehr findest du in unserer <a href=\"/magazin/Datenschutz\">Datenschutzerkl&auml;rung<\/a> und unter <a href=\"/magazin/Cookies\">Cookies<\/a>.<!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">akzeptieren'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><link rel="stylesheet" id="easy-social-share-buttons-tiny-retina" href="https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css" type="text/css" media="all"><style type="text/css"></style><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/plain" class="ginger-script">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</script><!--<script type="text/javascript" src="/scripts_op/ads.js"></script> <script type="text/javascript"> jQuery(document).ready(checkAds()); function checkAds(){if (document.getElementById('adsense')!=undefined){document.write("<script>_gaq.push(['_trackEvent', 'Adblock', 'Unblocked', 'false',,true]);</sc" + "ript>");}else{document.write("<script>_gaq.push(['_trackEvent', 'Adblock', 'Blocked', 'true',,true]);</sc" + "ript>");}} </script>--></body><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:102107,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><div id="div-gpt-ad-1338322361279-12" style="width:1px; height:1px;">
          <script type="text/javascript">
          <!--
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1338322361279-12'); });
          //-->
          </script></div><script>(function(d, s, host, ipid){var e = d.createElement(s);e.type='application/javascript';e.async = !0;e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document, 'script', 'k.intellitxt.com', 37091);</script></html>
