<!DOCTYPE html><html lang=de-DE><head> <script data-cfasync=false data-mrf-script=garda data-mrf-dt=1 data-mrf-host=bc.marfeelcache.com src=https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben News Feed" href=https://www.pocketpc.ch/magazin/feed/ ><link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben Neuste Themen im Forum Feed" href="https://www.pocketpc.ch/external.php?type=RSS2"><meta charset=UTF-8><script type="text/javascript">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</script><meta name=application-name content=PocketPC.ch><meta name=msapplication-TileColor content=#e1ebf5><meta name=msapplication-square150x150logo content=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-tile.png><meta name=msapplication-notification content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=5; cycle=1"><link type=image/x-icon href=https://www.pocketpc.ch/favicon.ico rel="Shortcut Icon"><link rel=apple-touch-icon href=https://www.pocketpc.ch/apple-touch-icon-precomposed.png><meta name=MobileOptimized content=320><title> iOS 14.2 Update: Diese iPhones und iPads bekommen das System</title><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.pocketpc.ch/magazin/xmlrpc.php><link rel=stylesheet type=text/css media=all href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/style.css?x17205"> <script>var __currentSubBereich='news';</script><script>var gaProperty='UA-3325245-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script><meta http-equiv=x-dns-prefetch-control content=on><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//partner.googleadservices.com><meta name=description content="Das iOS 14.2 Update sowie iPadOS 14.2 sind nun offiziell verfügbar. Wir verraten euch, welche iPhones und iPads das System erhalten."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/ ><meta property=og:locale content=de_DE><meta property=og:type content=article><meta property=og:title content="iOS 14.2 Update: Diese iPhones und iPads bekommen das System"><meta property=og:description content="Das iOS 14.2 Update sowie iPadOS 14.2 sind nun offiziell verfügbar. Wir verraten euch, welche iPhones und iPads das System erhalten."><meta property=og:url content=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/ ><meta property=og:site_name content=PocketPC.ch><meta property=article:publisher content=https://www.facebook.com/PocketPC.ch><meta property=article:author content=https://www.facebook.com/marcel.laser><meta property=article:published_time content=2020-11-06T16:52:32+00:00><meta property=article:modified_time content=2020-11-06T16:59:10+00:00><meta property=og:image content=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps.jpg><meta property=og:image:width content=1800><meta property=og:image:height content=972><meta property=fb:app_id content=440788025993195><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@pocketpcch><meta name=twitter:site content=@pocketpcch><meta name=twitter:label1 content="Written by"><meta name=twitter:data1 content="Marcel Laser"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pocketpc.ch/magazin/#organization","name":"my PocketPC GmbH","url":"https://www.pocketpc.ch/magazin/","sameAs":["https://www.facebook.com/PocketPC.ch","https://www.instagram.com/pocketpcch","https://www.linkedin.com/company/2696449/","https://www.youtube.com/channel/UChgbIpT0fDSSFQB2zMDLKMg","https://www.pinterest.de/pocketpcch/","https://twitter.com/pocketpcch"],"logo":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#logo","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/clean_LOGO_BlinkFeed-Large.png","width":1149,"height":1080,"caption":"my PocketPC GmbH"},"image":{"@id":"https://www.pocketpc.ch/magazin/#logo"}},{"@type":"WebSite","@id":"https://www.pocketpc.ch/magazin/#website","url":"https://www.pocketpc.ch/magazin/","name":"PocketPC.ch","description":"Dein mobiles Leben","publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pocketpc.ch/magazin/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/#primaryimage","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps.jpg","width":1800,"height":972,"caption":"Apple iOS 14 Preview"},{"@type":"WebPage","@id":"https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/#webpage","url":"https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/","name":"iOS 14.2 Update: Diese iPhones und iPads bekommen das System","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/#website"},"primaryImageOfPage":{"@id":"https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/#primaryimage"},"datePublished":"2020-11-06T16:52:32+00:00","dateModified":"2020-11-06T16:59:10+00:00","description":"Das iOS 14.2 Update sowie iPadOS 14.2 sind nun offiziell verf\u00fcgbar. Wir verraten euch, welche iPhones und iPads das System erhalten.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/#article","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/#webpage"},"author":{"@id":"https://www.pocketpc.ch/magazin/#/schema/person/95de42beba1ba780958078a2dcefd88a"},"headline":"iOS 14.2 Update: Diese iPhones und iPads bekommen das System","datePublished":"2020-11-06T16:52:32+00:00","dateModified":"2020-11-06T16:59:10+00:00","mainEntityOfPage":{"@id":"https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"image":{"@id":"https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/#primaryimage"},"keywords":"Apple,Apple iOS 14,iOS 14,iOS 14 Update,iPhone 11,iPhone 12,iPhone 12 Pro,iphone 8,iphone 9,iPhone SE 2,iPhone XS,Mobile,Mobile Phone,phone,Smartphone,tech,technik,technologie,Technology","articleSection":"Editor's Choice,Editorial,Feature","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.pocketpc.ch/magazin/#organization"}},{"@type":"Person","@id":"https://www.pocketpc.ch/magazin/#/schema/person/95de42beba1ba780958078a2dcefd88a","name":"Marcel Laser","image":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/3db954b8b90c5e8b0657f998b4042dd2?s=96&r=g","caption":"Marcel Laser"},"sameAs":["https://www.facebook.com/marcel.laser"]}]}</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="PocketPC.ch &raquo; iOS 14.2 Update: Diese iPhones und iPads bekommen das System Kommentar-Feed" href=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pocketpc.ch\/magazin\/wp-includes\/js\/wp-emoji-release.min.js?ver=4900a3902c9d05fbfa7c57cdb163eaee"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=yarppWidgetCss-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x17205' type=text/css media=all><link rel=stylesheet id=wp-block-library-css  href='https://www.pocketpc.ch/magazin/wp-includes/css/dist/block-library/style.min.css?x17205' type=text/css media=all><link rel=stylesheet id=mathjax-scrollmath-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/scrollmath.css?x17205' type=text/css media=all><link rel=stylesheet id=jquery-ui-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/jquery-ui-css/jquery-ui.css?x17205' type=text/css media=all><link rel=stylesheet id=insert-math-dialog-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/dialog/dialog.css?x17205' type=text/css media=all><link rel=stylesheet id=yop-public-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.1.css?x17205' type=text/css media=all><link rel=stylesheet id=ez-icomoon-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x17205' type=text/css media=all><link rel=stylesheet id=ez-toc-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x17205' type=text/css media=all><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:20px}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel=stylesheet id=vbsso_notifications-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/css/notifications.css?x17205' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-retina/easy-social-share-buttons.min.css?x17205' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-mobile-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mobile.min.css?x17205' type=text/css media=all><link rel=stylesheet id=aawp-styles-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/assets/css/styles.min.css?x17205' type=text/css media=all><link rel=stylesheet id=cmplz-cookie-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?x17205' type=text/css media=all><link rel=stylesheet id=cmplz-tcf-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium//pro/tcf/assets/css/tcf.min.css?x17205' type=text/css media=all>  <script class="cmplz-script cmplz-stats" type=text/plain data-cookieconsent=statistics>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3325245-1','auto',{'allowAnchor':true,'allowLinker':true});__gaTracker('set','forceSSL',true);__gaTracker('set','dimension2','Wordpress');__gaTracker('set','dimension3',__currentSubBereich);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('set','dimension1','editors-choice,editorial,feature');__gaTracker('set','dimension4','user-887');__gaTracker('set','dimension5','bad');__gaTracker('set','dimension6','Apple,Apple iOS 14,iOS 14,iOS 14 Update,iPhone 11,iPhone 12,iPhone 12 Pro,iphone 8,iphone 9,iPhone SE 2,iPhone XS,Mobile,Mobile Phone,phone,Smartphone,tech,technik,technologie,Technology');__gaTracker('send','pageview');</script>  <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery.js?x17205' id=jquery-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/config.js?x17205' id=mathjax-config-js></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.1/MathJax.js?ver=4900a3902c9d05fbfa7c57cdb163eaee' id=mathjax-js></script> <script id=yop-public-js-extra>/*<![CDATA[*/var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.pocketpc.ch\/vbsso\/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Feditorial%2Ffeature%2Fios-14-update-november-72287%2F&lid=5a3942265b9d60.00451896"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};/*]]>*/</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.1.min.js?x17205' id=yop-public-js></script> <script id=vbsso_notifications-js-extra>var vbsso_vars={"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/js/notifications.js?x17205' id=vbsso_notifications-js></script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.pocketpc.ch/magazin/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.pocketpc.ch/magazin/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.pocketpc.ch/magazin/?p=72287'><link rel=alternate type=application/json+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Feditorial%2Ffeature%2Fios-14-update-november-72287%2F"><link rel=alternate type=text/xml+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Feditorial%2Ffeature%2Fios-14-update-november-72287%2F&#038;format=xml"><style>/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><meta property=fb:pages content=293049227831><meta property=ia:markup_url content="https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/?ia_markup=1"><meta name=generator content="Site Kit by Google 1.19.0"><style>#wp-worthy-pixel{line-height:1px;height:1px;margin:0;padding:0}</style><meta name=google-site-verification content=4jCZ3PYTfYvbfc6KhCV8xGXQcSme3qEt7xYgcYX9IL0><style>@media screen and (max-width: 750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width: 750px){.essb_links{display:none}}@media screen and (max-width: 750px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width: 750px){.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width: 750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}.essb_links a{-webkit-transition:all 0.2s linear;-moz-transition:all 0.2s linear;-ms-transition:all 0.2s linear;-o-transition:all 0.2s linear;transition:all 0.2s linear}.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{color:#777;content:"shares";display:block;font-size:11px;font-weight:normal;text-align:center;text-transform:uppercase;margin-top:-5px}.essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big{text-align:center}.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_width_columns_1 li{width:100%}.essb_width_columns_1 li a{width:92%}.essb_width_columns_2 li{width:49%}.essb_width_columns_2 li a{width:86%}.essb_width_columns_3 li{width:32%}.essb_width_columns_3 li a{width:80%}.essb_width_columns_4 li{width:24%}.essb_width_columns_4 li a{width:70%}.essb_width_columns_5 li{width:19.5%}.essb_width_columns_5 li a{width:60%}.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after{width:100%;text-align:left}.essb_network_align_center a{text-align:center}.essb_network_align_right .essb_network_name{float:right}</style> <script>var essb_settings={"ajax_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","essb3_nonce":"4c13fdcd59","essb3_plugin_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.pocketpc.ch\/magazin\/","ajax_type":"wp","essb3_postfloat_stay":true,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":72287};</script><link rel=amphtml href=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/amp/ > <script>window.google_analytics_uacct='UA-3325245-1';</script><link rel=prerender href=https://www.pocketpc.ch/magazin/news/android/galaxy-s21-galaxy-buds-beyond-75683/ ><meta name=viewport content="width=device-width,initial-scale=1"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/26192080/Wordpress_Leaderboard',[728,90],'div-gpt-ad-1395670202186-0').addService(googletag.pubads());googletag.defineSlot('/26192080/GlobalAdUnit1x1Magazin',[1,1],'div-gpt-ad-1338322361279-12').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5163471580494836",enable_page_level_ads:true});</script> <script>(function(tos){window.setInterval(function(){tos=(function(t){return t[0]==50?(parseInt(t[1])+1)+':00':(t[1]||'0')+':'+(parseInt(t[0])+10);})(tos.split(':').reverse());ga('send','event','Time','Log',tos);},10000);})('00');</script> </head><body data-cmplz=1 class="post-template-default single single-post postid-72287 single-format-standard aawp-custom"><div id=header><div class=main-menu><div class=container><h1 class="logo"> <a href=https://www.pocketpc.ch/magazin/ title=PocketPC.ch rel=home><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc_logo.png width=28px height=50px></a></h1><div id=access role=navigation><div class=responsive-menu-btn></div><div class=menu-header><ul id=menu-main-menue class=menu><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=https://www.pocketpc.ch/magazin/news/ >News</a><ul class=sub-menu><li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href=https://www.pocketpc.ch/magazin/news/android/ >Android</a></li><li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href=https://www.pocketpc.ch/magazin/news/apple/ >Apple</a></li><li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href=https://www.pocketpc.ch/magazin/news/windows/ >Windows</a></li><li id=menu-item-17289 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href=https://www.pocketpc.ch/magazin/news/gadgets-news/ >Gadgets</a></li><li id=menu-item-20373 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20373"><a href=https://www.pocketpc.ch/magazin/news/gaming-news/ >Gaming</a></li><li id=menu-item-438 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href=https://www.pocketpc.ch/magazin/news/vermischtes/ >Vermischtes</a></li><li id=menu-item-27408 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href=https://www.pocketpc.ch/magazin/news/smart-home-news/ >Smart Home</a></li></ul></li><li id=menu-item-439 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href=https://www.pocketpc.ch/magazin/testberichte/ >Tests</a><ul class=sub-menu><li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=https://www.pocketpc.ch/magazin/testberichte/android-testberichte/ >Android</a></li><li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=https://www.pocketpc.ch/magazin/testberichte/apple-testberichte/ >Apple</a></li><li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=https://www.pocketpc.ch/magazin/testberichte/windows-testberichte/ >Windows</a></li><li id=menu-item-20374 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374"><a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ >Gaming</a></li><li id=menu-item-443 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/ >Zubehör</a></li><li id=menu-item-27409 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/ >Smart Home</a></li></ul></li><li id=menu-item-28309 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28309"><a href=https://www.pocketpc.ch/magazin/editorial/ >Editorial</a><ul class=sub-menu><li id=menu-item-28311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href=https://www.pocketpc.ch/magazin/editorial/kolumne/ >Kolumnen</a></li><li id=menu-item-28310 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28310"><a href=https://www.pocketpc.ch/magazin/editorial/feature/ >Features</a></li></ul></li><li id=menu-item-28312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28312"><a href=https://www.pocketpc.ch/magazin/tutorial/ >Tutorial</a><ul class=sub-menu><li id=menu-item-28313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href=https://www.pocketpc.ch/magazin/tutorial/android-tutorials/ >Android</a></li><li id=menu-item-28314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href=https://www.pocketpc.ch/magazin/tutorial/apple-tutorials/ >Apple</a></li><li id=menu-item-28317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href=https://www.pocketpc.ch/magazin/tutorial/windows-tutorials/ >Windows</a></li><li id=menu-item-28316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href=https://www.pocketpc.ch/magazin/tutorial/wearable-tutorials/ >Wearables</a></li><li id=menu-item-28315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href=https://www.pocketpc.ch/magazin/tutorial/smart-home-tutorials/ >Smart Home</a></li></ul></li><li id=menu-item-312 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href=http://www.pocketpc.ch/forum/ >Forum</a></li></ul></div></div><div id=account><div class=search-box><div class=search-wrapper><form action=https://www.pocketpc.ch/google.php id=cse-search-box> <input type=hidden name=cx value=partner-pub-5163471580494836:7047225119> <input type=hidden name=ie value=ISO-8859-1> <input type=hidden name=cof value=FORID:9><input type=text value name=q class=search-field  tabindex=99></form></div> <img class="left search-icon account-icons" src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/search-icon.png></div><div class=user> <span class="login-btn toggle-btn btn" data-toggle=login-dropdown> Anmelden </span><div class=login-dropdown><form action="https://www.pocketpc.ch/login.php?do=login" method=post><p class=login-username><label for=username>Benutzername</label> <input class=input type=text name=vb_login_username id=username size=20 style=padding:3px; accesskey=u></p><p class=login-password><label for=password>Passwort</label> <input class=input type=password name=vb_login_password id=password size=20 style=padding:3px;></p><p class=login-remember><label for=vb_cookieuser> <input type=checkbox name=cookieuser value=1 id=vb_cookieuser accesskey=c> Automatisch anmelden</label></p><p class=login-submit> <input class=button-primary type=submit value=Anmelden accesskey=s> <input type=hidden name=do value=login></p></form>		<a style="text-decoration: none;" href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=lost-password&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Feditorial%2Ffeature%2Fios-14-update-november-72287%2F&lid=5a3942265b9d60.00451896">Passwort vergessen</a><a style="text-decoration: none;" href=https://www.pocketpc.ch/register.php> Registrieren</a></div></div> <script>var targets=[];jQuery(function($){$('.toggle-btn').each(function(){var target=$('.'+$(this).attr('data-toggle'));targets.push(target);var _this=this;$(target).click(function(event){event.stopPropagation();});$(this).click(function(event){event.stopPropagation();$('.toggle-btn').removeClass('expand');$(targets).each(function(index,target){$(target).removeClass('show');});$(target).toggleClass('show');$(_this).toggleClass('expand');});$('body').click(function(){$(target).removeClass('show');$(_this).removeClass('expand');});})})</script> </div></div></div><div class=ik-sub-menu><div class=container></div></div></div><div class=container><div class=content><div id=logo-big> <a href=https://www.pocketpc.ch/magazin/ ><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-big.png width=328px height=60px></a></div><div id=IK-ad-block><div id=IK-ad-area><div id=div-gpt-ad-1395670202186-0 style='width:728px; height:90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1395670202186-0');});</script> </div></div></div><div id=IK-sitemap><ul id=breadcrumbs><li><a href=https://www.pocketpc.ch/magazin>Home</a></li><li class=separator> /</li><li> <a href=https://www.pocketpc.ch/magazin/editorial/ >Editorial</a></li><li class=separator>/</li><li><a href=https://www.pocketpc.ch/magazin/editorial/feature/ >Feature</a></li><li class=separator> /</li><li>iOS 14.2 Update: Diese iPhones und iPads bekommen das System</li></ul></div><div id=news><div class=the_date><span> Fr. 06. November 2020 um 17:52	</span></div><div class=post id=post-72287><div class=single-header><h1>iOS 14.2 Update: Diese iPhones und iPads bekommen das System</h1> <span class=author>von Marcel Laser</span><span class="right grey single-comments-number"><a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/#comments><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/comments-icon.png>0 Kommentare</a></span></div><div class=single-social-bar><div class=menu-social-bar><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_540078885 print-no" id=essb_displayed_shortcode_540078885 data-essb-postid=72287 data-essb-position=shortcode data-essb-button-style=button data-essb-template=tiny-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/ data-essb-instance=540078885><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=iOS 14.2 Update: Diese iPhones und iPads bekommen das System&amp;link=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=iOS 14.2 Update: Diese iPhones und iPads bekommen das System&amp;link=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps.jpg&#39;,&#39;facebook_advanced&#39;,&#39;540078885&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=iOS 14.2 Update: Diese iPhones und iPads bekommen das System&amp;url=https://www.pocketpc.ch/magazin/?p=72287&amp;counturl=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;540078885&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/" title onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/&#39;,&#39;google&#39;,&#39;540078885&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Google+</span></a></li></ul></div></div><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png> </a> <a href=https://www.pocketpc.ch/magazin/news/android/galaxy-s21-galaxy-buds-beyond-75683/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png> </a></div></div><div class=single-entry><div class=single-entry-padding><p><a class=auto-link href=https://www.pocketpc.ch/apple-forum.html>Apple</a> ist durchaus für die starke Update-Politik seiner iPhones und iPads bekannt. Manchmal werden Geräte sogar bis zu 5 Jahre am Stück unterstützt und erhalten aktuelle Betriebsysteme und Sicherheitspatches. Dennoch fragen sich bestimmt einige Menschen mit einem älteren iPhone oder iPad-Modell, ob sie noch eine Chance auf ein aktuelles <a class=auto-link href=https://www.pocketpc.ch/apple-forum.html>iOS</a> 14.2 Update und/oder iPadOS 14.2 haben. Diese Frage klären wir hier im Artikel und auch, wie ihr das neue Betriebssystem bereits jetzt auf eurem <a class=auto-link href=https://www.pocketpc.ch/apple-forum.html>iOS</a>-Gerät ausprobieren könnt.</p><h2>Apple iOS 14.2 Update: Ab iPhone 6s ist jedes Modell dabei!</h2><p>Es darf schon als absoluter Hammer bezeichnet werden, dass das iPhone 6s immer noch an Bord ist und damit bekommt natürlich, dank identischer Hardware, auch das erste iPhone SE das neue Update spendiert. Damit sind auch wesentlich ältere Modelle in der Planung von <a class=auto-link href=https://www.pocketpc.ch/apple-forum.html>Apple</a> mit eingeschlossen. Viele der älteren iPhones erhalten somit nicht nur einige neue Funktionen, sondern auch gleich ein im Design deutlich überarbeitetes Betriebssystem. Welche Änderungen ihr erwarten könnt, haben wir euch bereits in <strong><a href=https://www.pocketpc.ch/magazin/news/apple-ios-14-vorgestellt-73418/ >unserem Vorstellungsartikel zum iOS 14 Update</a> </strong>aufgezeigt. Doch nun zu den iPhones, die das Update erhalten.</p><ul><li><a href=https://www.pocketpc.ch/magazin/news/apple-stellt-iphone-6s-und-iphone-6s-plus-vor-32732/ target=_blank rel=noopener>Apple iPhone 6s</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/testberichte/review-iphone-6s-plus-im-test-33697/ target=_blank rel=noopener>Apple iPhone 6s Plus</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/testberichte/review-apple-iphone-se-im-test-42541/ target=_blank rel=noopener>Apple iPhone SE</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/news/iphone-7-plus-apple-stellt-neue-smartphones-ohne-klinkenanschluss-vor-47278/ target=_blank rel=noopener>Apple iPhone 7</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/testberichte/review-iphone-7-plus-im-test-apple-macht-dual-kamera-mal-anders-47978/ target=_blank rel=noopener>Apple iPhone 7 Plus</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/news/iphone-8-und-iphone-8-plus-im-glaskleid-offiziell-vorgestellt-57773/ target=_blank rel=noopener>Apple iPhone 8</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/testberichte/review-apple-iphone-8-plus-im-test-58712/ target=_blank rel=noopener>Apple iPhone 8 Plus</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/testberichte/review-apple-iphone-xs-im-test-66289/ target=_blank rel=noopener>Apple iPhone X</a> -Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/news/apple-stellt-iphone-xr-vor-65867/ target=_blank rel=noopener>Apple iPhone Xr</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/testberichte/review-apple-iphone-xs-im-test-66289/ target=_blank rel=noopener>Apple iPhone Xs</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/news/apple-iphone-xs-und-iphone-xs-max-vorgestellt-65841/ target=_blank rel=noopener>Apple iPhone Xs Max</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/news/apple-iphone-11-pro-vorgestellt-preis-release-69783/ target=_blank rel=noopener>Apple iPhone 11</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/testberichte/review-apple-iphone-11-pro-im-test-70305/ target=_blank rel=noopener>Apple iPhone 11 Pro</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/news/apple-iphone-11-pro-vorgestellt-preis-release-69783/ target=_blank rel=noopener>Apple iPhone 11 Pro Max</a> &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/news/apple-iphone-se-2020-preis-release-info-72564/ target=_blank rel=noopener>Apple iPhone SE (2020)</a> &#8211; Verfügbar</li><li>Apple iPhone 12 Mini &#8211; Vorinstalliert</li><li>Apple iPhone 12 &#8211; Vorinstalliert</li><li>Apple iPhone 12 Pro &#8211; Vorinstalliert</li><li><a href=https://www.pocketpc.ch/magazin/news/apple-iphone-12-pro-vorgestellt-75126/ >Apple iPhone 12 Pro Max</a> &#8211; Vorinstalliert</li><li>Apple iPod Touch (7. Generation) &#8211; Verfügbar</li></ul></div> <amp-ad layout=fixed-height height=100 type=adsense data-ad-client=ca-pub-5163471580494836 data-ad-slot=7010285098> </amp-ad> <br><div class="ik-image-big single-entry-padding"> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System ios-14-preview-apps" src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps.jpg alt="Apple iOS 14 Preview"><div class=IK-image-big-title>Apple hat mit iOS 14 das derzeit grösste Systemupdate der iPhone-Geschichte vorgestellt. (Bild: Apple)</div></div><div class=single-entry-padding><p>Da Apple-Smartphones in der Vergangenheit nahezu immer 4 Jahre lang mit Updates versorgt wurden und so manches Device auch sogar schon 5 Jahre lang support erhielt, ist es jedenfalls nicht unwahrscheinlich gewesen, dass das iPhone 6s und das ältere iPhone SE noch einmal beliefert werden. Nun dürfen sich eben Besitzerinnen und Besitzer dieser Modelle auch ganz offiziell auf das iOS 14.2 Update freuen.</p><ul><li><strong><a href=https://www.pocketpc.ch/magazin/news/apple-iphone-12-pro-vorgestellt-75126/ >iPhone 12 (Pro): Edelstahlrahmen, riesige Displays und verbesserte Kameras</a></strong></li></ul><h2>iPadOS 14.2 Update: Von iPad Air 2 bis iPad Pro 2020 alles dabei!</h2><p>Ähnlich sieht es auch beim iPadOS 14.2 Update für die noch unterstützten iPad-Modelle aus. Denn auch die neue Betriebssystemversion unterstützt einen ordentlichen Haufen an älteren Modellen, wie <a href=https://www.apple.com/ipados/ipados-preview/ onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.apple.com/ipados/ipados-preview/', 'Apple auf seiner eigenen Support-Webseite');">Apple auf seiner eigenen Support-Webseite</a> verrät. Somit haben sich auch hier alle bisherigen Gerüchte rund um die Kompatibilität bestätigt. Selbst das alte iPad Air 2 oder das iPad Mini (5. Generation) dürfen sich auf Updates freuen. Genau wie bei iOS 14 wurde viel an der Oberfläche und internen Funktionen geschraubt. Im Folgenden listen wir dir die kompatiblen Geräte für euch auf.</p><ul><li>iPad Air (3. Generation) &#8211; Verfügbar</li><li>iPad Air 2 &#8211; Verfügbar</li><li>iPar Air 2020 &#8211; Vorinstalliert</li><li>iPad Mini (5. Generation) &#8211; Verfügbar</li><li>iPad Mini 4 &#8211; Verfügbar</li><li>iPad (5. Generation) &#8211; Verfügbar</li><li>iPad (6. Generation) &#8211; Verfügbar</li><li>iPad (7. Generation) &#8211; Verfügbar</li><li>iPad (8. Generation) &#8211; Vorinstalliert</li><li>iPad Pro 9.7 Zoll &#8211; Verfügbar</li><li>iPad Pro 10.5 Zoll &#8211; Verfügbar</li><li>iPad Pro 11 Zoll (1. Generation) &#8211; Verfügbar</li><li>iPad Pro 11 Zoll (2. Generation) &#8211; Verfügbar</li><li>iPad Pro 12.9 Zoll (1. Generation) &#8211; Verfügbar</li><li>iPad Pro 12.9 Zoll (2. Generation) &#8211; Verfügbar</li><li>iPad Pro 12.9 Zoll (3. Generation) &#8211; Verfügbar</li><li><a href=https://www.pocketpc.ch/magazin/news/ipad-pro-2020-magic-keyboard-release-preis-72367/ >iPad Pro 12.9 Zoll</a> (4. Generation) &#8211; Verfügbar</li></ul><p>Die neuen iPad-Modelle, die Apple nun im September 2020 vorstellte, bringen das neuste iOS 14.2 Update oder auch besser gesagt iPadOS 14.2 wohl zukünftig von Haus aus mit. Ähnlich ergeht es übrigens auch noch den iPhone 12 Geräten. Auch hier wird das neue System bereits ab Werk zukünftig vorinstalliert sein.</p><div id=wp-worthy-pixel><img class="wp-worthy-pixel-img " src=https://vg02.met.vgwort.de/na/92545ad8b27741b69dcfc746e20a0cda loading=eager data-no-lazy=1 height=1 width=1 alt></div><ul><li><strong><a href=https://www.pocketpc.ch/magazin/editorial/ios-15-update-75326/ >iOS 15 Update: Welches iPhone und iPad bekommt das Apple-System?</a></strong></li></ul></div><div class="ik-image-big single-entry-padding"> <img src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/03/Apple_new-ipad-pro-keyboard_03182020.jpg alt><div class=IK-image-big-title>Aktuelle Modelle müssen sich keine Sorgen machen. Das iPad Pro 2020 erhält natürliche das kommende iPadOS 14.2 Update. (Bild: Apple)</div></div><div class=essb_break_scroll></div></div></div><div id=mw-adbelowcontent-p1></div><div class="single-social-bar m-top-20"> <span class=ik-interesse>Das könnte Sie auch interessieren</span><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png> </a> <a href=https://www.pocketpc.ch/magazin/news/android/galaxy-s21-galaxy-buds-beyond-75683/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png> </a></div></div><div id=ik-related-posts><ul class=mini-sidebar><aside id=yarpp_widget-2 class="widget widget_yarpp_widget"><div class=yarpp-related-widget><h3>Ähnliche News:</h3><div class=yarpp-thumbnails-horizontal> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/news/apple/apple-ios-13-2-ipados-update-info-68793/ title='iOS 13.2 und iPadOS: Welche iPhones und iPads bekommen das Update?'> <img title = "Apple iOS 13.2 und iPadOS: Welche iPhones und iPads bekommen das Update? apple-ios13-iphone-titel-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios13-iphone-titel-120x120.jpg class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Apple iOS 13.2 für das iPhone" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios13-iphone-titel-120x120.jpg 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios13-iphone-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/06/apple-ios13-iphone-titel-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>iOS 13.2 und iPadOS: Welche iPhones und iPads bekommen das Update?</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/editorial/feature/android-10-update-oktober-2020-69032/ title='Android 10 Update: Diese Handys bekommen das System'> <img title = "Feature Android 10 Update: Diese Handys bekommen das System Android-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Android 12 Update Logo" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Android 10 Update: Diese Handys bekommen das System</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/editorial/feature/android-12-update-oktober-2020-74673/ title='Android 12 Update: Welche Handys könnten das Google-System bekommen?'> <img title = "Feature Android 12 Update: Welche Handys könnten das Google-System bekommen? Android-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Android 12 Update Logo" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Android 12 Update: Welche Handys könnten das Google-System bekommen?</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/news/ios-10-over-the-air-update-versetzt-iphones-und-ipads-in-den-wartungsmodus-47548/ title='iOS 10: Over-the-Air-Update versetzt iPhones und iPads in den Wartungsmodus'> <img title = "News iOS 10: Over-the-Air-Update versetzt iPhones und iPads in den Wartungsmodus Bildschirmfoto-2016-09-13-um-20.23.17-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-13-um-20.23.17-120x120.png class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="iOS 10" loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-13-um-20.23.17-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-13-um-20.23.17-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-13-um-20.23.17-50x50.png 50w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>iOS 10: Over-the-Air-Update versetzt iPhones und iPads in den Wartungsmodus</span></a></div></div></aside></ul></div><div id=mw-adbelowcontent-p2> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <style>.abc-p2{width:320px;height:250px;margin:0 auto}@media (min-width:500px){.abc-p2{width:336px;height:280px}}</style> <ins class="adsbygoogle abc-p2" style=display:block data-ad-client=ca-pub-5163471580494836 data-ad-slot=6824192698 data-ad-format=auto> </ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id=ik-comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel=nofollow id=cancel-comment-reply-link href=/magazin/editorial/feature/ios-14-update-november-72287/#respond style=display:none;>Antworten abbrechen</a></small></h3><p class=must-log-in>Du musst <a href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Feditorial%2Ffeature%2Fios-14-update-november-72287%2F&lid=5a3942265b9d60.00451896">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div></div><div id=sidebar-right><ul class=sidebar><aside id=spp_w class="widget widget_rss widget_follow"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Folge PocketPC.ch auch bei</h3><ul><li><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.pocketpc.ch/magazin/rssfeeds/ title="RSS Feed"><img height=40px id=ssp_0 onmouseover='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x17205"' onmouseout='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/rss.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/rss.png></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.facebook.com/PocketPC.ch title=Facebook><img height=40px id=ssp_1 onmouseover='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x17205"' onmouseout='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/facebook.png></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://twitter.com/pocketpcch title=Twitter><img height=40px id=ssp_2 onmouseover='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x17205"' onmouseout='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/twitter.png></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://plus.google.com/114079476010900698662/ title=Google+><img height=40px id=ssp_3 onmouseover='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/hover_google.png?x17205"' onmouseout='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/google.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/google.png></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.youtube.com/pocketpcch title=YouTube><img height=40px id=ssp_4 onmouseover='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x17205"' onmouseout='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/youtube.png></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://instagram.com/pocketpcch title=Instagram><img height=40px id=ssp_5 onmouseover='document.getElementById("ssp_5").src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x17205"' onmouseout='document.getElementById("ssp_5").src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/instagram.png></a></div><div style=clear:both;></div><div style=display:none;><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_google.png><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png></div></li></ul></aside><aside class="ik-category-tabs ik-category-tabs-fbf47"><div class="ik-category-tab-btns clearfix"><div class="ik-category-tab-btn highlight"> Editor's Choice</div><div class="ik-category-tab-btn "> News</div><div class="ik-category-tab-btn "> Testberichte</div></div><div class=ik-category-tab-panels><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System ios-14-preview-apps-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple iOS 14 Preview" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 14.2 Update: Diese iPhones und iPads bekommen das System</h3> <span class=post-date>Am: 6 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-12-update-oktober-2020-74673/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System Android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Update Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 12 Update: Welche Handys könnten das Google-System bekommen?</h3> <span class=post-date>Am: 30 Okt 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-10-update-oktober-2020-69032/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System Android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Update Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 10 Update: Diese Handys bekommen das System</h3> <span class=post-date>Am: 21 Okt 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/editors-choice/android-11-update-oktober-2020-71538/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System pixel-5-4a-5g-teaser-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 5 und Pixel 4a 5G Teaser" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Welche Handys bekommen das Google-System?</h3> <span class=post-date>Am: 15 Okt 2020</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/news/android/galaxy-s21-galaxy-buds-beyond-75683/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System galaxy-buds-live-titel-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/galaxy-buds-live-titel-50x50.jpg class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Galaxy Buds Live" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/galaxy-buds-live-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/galaxy-buds-live-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/galaxy-buds-live-titel-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Galaxy S21: Neuer Leak deutet auf krassen Lieferumfang hin</h3> <span class=post-date>Am: 5 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/macbook-arm-apple-a14x-bionic-75002/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System MacBookPro-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2017/01/MacBookPro-50x50.jpg class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/01/MacBookPro-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/01/MacBookPro-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/01/MacBookPro-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Apple A14X Bionic: Wie schnell werden ARM-MacBooks wirklich?</h3> <span class=post-date>Am: 3 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/apple-event-one-more-thing-75667/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System apple-event-one-more-thing-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/apple-event-one-more-thing-50x50.jpg class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple Event One More Thing" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/apple-event-one-more-thing-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/apple-event-one-more-thing-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/apple-event-one-more-thing-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>"One more thing": Neues Apple Event am 10. November 2020</h3> <span class=post-date>Am: 3 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/oneplus-8t-cyberpunk-2077-edition-75660/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System oneplus-8t-cyberpunk-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/oneplus-8t-cyberpunk-50x50.jpg class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="OnePlus 8T Cyberpunk 2077 Edition" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/oneplus-8t-cyberpunk-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/oneplus-8t-cyberpunk-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/oneplus-8t-cyberpunk-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>OnePlus 8T: Cyberpunk 2077 Edition offiziell vorgestellt</h3> <span class=post-date>Am: 2 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/gaming-news/halloween-2020-apps-mobile-games-59085/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System halloween-2017-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/halloween-2017-50x50.jpg class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/halloween-2017-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/halloween-2017-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2017/10/halloween-2017-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Halloween auf dem Handy: Die coolsten Horror-Spiele und -Apps</h3> <span class=post-date>Am: 31 Okt 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-12-update-oktober-2020-74673/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System Android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Update Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 12 Update: Welche Handys könnten das Google-System bekommen?</h3> <span class=post-date>Am: 30 Okt 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/apple-isearch-google-75549/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System apple-ios-14-preview-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/apple-ios-14-preview-50x50.jpg class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iOS 14 Preview" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/apple-ios-14-preview-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/apple-ios-14-preview-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/apple-ios-14-preview-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Apple iSearch: Neue Suchmaschine könnte Google-Suche Konkurrenz machen</h3> <span class=post-date>Am: 29 Okt 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/iphone-13-magsafe-lightning-75515/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System iphone-magsafe-connector-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-magsafe-connector-50x50.jpg class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="iPhone MagSafe Anschluss" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-magsafe-connector-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-magsafe-connector-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-magsafe-connector-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iPhone 13: Killt Apple in 2021 den Lightning-Anschluss?</h3> <span class=post-date>Am: 27 Okt 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/oneplus-nord-n10-5g-n100-vorgestellt-75510/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System N10-Frame-1-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/N10-Frame-1-50x50.png class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="OnePlus Nord N10 5G" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/N10-Frame-1-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/N10-Frame-1-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/N10-Frame-1-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/N10-Frame-1-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/N10-Frame-1-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/N10-Frame-1-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/N10-Frame-1-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/N10-Frame-1.png 840w" sizes="(max-width: 50px) 100vw, 50px"><h3>OnePlus Nord N10 5G und N100: Hersteller überschwemmt die Mittelklasse</h3> <span class=post-date>Am: 26 Okt 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/iphone-12-pro-akkutest-75427/ class=ik-category-post> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System iphone-12-colors-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-12-colors-50x50.jpg class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple iPhone 12" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-12-colors-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-12-colors-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-12-colors-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iPhone 12 (Pro): Akkutest zeigt deutliche Verschlechterung zum iPhone 11 Pro</h3> <span class=post-date>Am: 23 Okt 2020</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/tribit-quietplus-72-test-75577/ class=ik-category-post-test> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System tribit-quietplus-72-test-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/tribit-quietplus-72-test-300x156.jpg class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Tribit QuietPlus 72 im Test" loading=lazy><h3>Tribit QuietPlus 72 im Test: Taugt der günstige ANC-Kopfhörer aus China?</h3> Muss es immer der teure Sony- oder Bose-Kopfhörer sein? Wie gut ist ein günstiger Over-Ear-Kopfhörer mit ANC aus China? Wir haben es mit dem Tribit QuietPlus 72 ausprobiert.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/reolink-rlc-810a-test-75424/ class=ik-category-post-test> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System Reolink-RLC-810A-IP-Kamera-4K-UHD-PoE-5-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/Reolink-RLC-810A-IP-Kamera-4K-UHD-PoE-5-300x156.jpg class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Reolink RLC-810A IP-Kamera 4K UHD PoE" loading=lazy><h3>Reolink RLC-810A im Test: Was taugt die PoE 4K UHD IP-Kamera?</h3> Heute schauen wir für euch die Reolink RLC-810A PoE IP-Kamera mit 4K UHD Auflösung an. Doch was taugt die günstige IP-Cam? Wir haben es ausprobiert.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/big-bobby-car-test-75440/ class=ik-category-post-test> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System BIG-Bobby-Car-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/BIG-Bobby-Car-300x156.jpg class="attachment-sidebar-test size-sidebar-test wp-post-image" alt=BIG-Bobby-Car loading=lazy><h3>BIG-Bobby-Car im Test: Kindgerechter Fun-Racer für Nintendo Switch</h3> Mal was anderes: Ein Renn- und Aventure-Spiel mit den bekannten Plastikautos für Kleinkinder: BIG-Bobby-Car - Das grosse Rennen für Nintendo Switch ist heute im Test.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-annke-c800-true-4k-ultrahd-poe-ip-kamera-im-test-75371/ class=ik-category-post-test> <img title = "Feature iOS 14.2 Update: Diese iPhones und iPads bekommen das System Annke-C800-Turret-True-4K-UltraHD-PoE-IP-Security-Camera3-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/Annke-C800-Turret-True-4K-UltraHD-PoE-IP-Security-Camera3-300x156.jpg class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Annke C800 Turret True 4K UltraHD PoE IP Security Camera" loading=lazy><h3>Review: ANNKE C800 True 4K UltraHD PoE IP-Kamera im Test</h3> Heute testen wir für euch eine IP-Kamera mit voller 4K Auflösung und PowerOverEthernet (PoE): Die ANNKE C800 Turret mit Sensor von Sony.	</a></div></div> <script>jQuery(function($){var id="fbf47";var el=$(".ik-category-tabs-"+id);var btns=$('.ik-category-tab-btn',el);var panels=$('.ik-category-tab-panel',el);btns.each(function(i,btn){$(btn).click(function(){showTab(i)})});function showTab(index){panels.hide();btns.removeClass('active');panels.eq(index).show();btns.eq(index).addClass('active')}
showTab(0);})</script> </aside><aside id=ads_w class="widget widget_rss"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Werbung</h3><ul><li style=padding:10px;><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js data-cookieconsent=marketing></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-5163471580494836 data-ad-slot=7851344692></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><li><script data-pkey=eqmpcp8ry0 data-cookieconsent=marketing data-rpmplayer>var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript";n.id="rpm_";n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script></li></ul></aside><aside id=rss-3 class="widget widget_rss"><h3 class="widget-title"><a class=rsswidget href="https://www.pocketpc.ch/external.php?type=rss2"><img class=rss-widget-icon style=border:0 width=14 height=14 src=https://www.pocketpc.ch/magazin/wp-includes/images/rss.png alt=RSS></a> <a class=rsswidget href=https://www.pocketpc.ch/ >Neueste Themen im Forum</a></h3><ul><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-apple-themen/245910-one-more-thing-apple-keynote-10-11-angekuendigt-new-post.html>One more thing - Apple Keynote am 10.11. angekündigt</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/itunes/138825-gibt-itunes-karten-verbilligt-new-post.html>Wo gibt es iTunes-Karten verbilligt?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/windows-10-mobile-allgemein/243745-benutzt-eigentlichlich-ueberhaupt-noch-windows-10-mobile-new-post.html>Wer benutzt eigentlichlich überhaupt noch Windows 10 Mobile?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-apps/170320-allg-navigon-thread-new-post.html>Der allg. Navigon Thread</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-apple-themen/245909-apple-isearch-neue-suchmaschine-ka-nnte-google-suche-konkurrenz-apple-news-new-post.html>Apple iSearch: Neue Suchmaschine kÃ¶nnte Google-Suche Konkurrenz machen - Apple News</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-iphone-12-pro-und-pro-max/245879-magsafe-sinnvoll-new-post.html>MagSafe sinnvoll?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-iphone-12-pro-und-pro-max/245877-iphone-12-pro-max-akkulaufzeit-new-post.html>iPhone 12 Pro (Max) - Akkulaufzeit</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-iphone-12-pro-und-pro-max/245906-display-farbstich-12-pro-new-post.html>Display Farbstich bei 12 Pro</a></li></ul></aside><aside id=custom_html-2 class="widget_text widget widget_custom_html"><h3 class="widget-title">Partnerschaften</h3><div class="textwidget custom-html-widget"><style>.widget_custom_html{background-color:#fff;margin-top:20px;padding-bottom:10px;padding:5px 20px 5px 20px}.widget-title{font-size:16px;line-height:40px;vertical-align:middle;color:#999}</style><table style="width: 200px;"><tr style="border-top: 1px solid #E8E8E8;"><td> <a href=https://www.WindowsUnited.de onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.WindowsUnited.de', '');" target=_blank rel="dofollow noopener noreferrer"><img title = "Partnerschaften WindowsUnited" src=/images/ppc10/WindowsUnited.png alt="Windows United" width=194 heigth=58></a></td></tr></table></div></aside></ul></div><div class=clear></div></div><div id=footer><div class=container><div class=ik-footer-menu><div class=menu-footer><ul id=menu-footer-navigation class=menu><li id=menu-item-22976 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href=https://www.pocketpc.ch/magazin/impressum/ >Impressum</a></li><li id=menu-item-63562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63562"><a href=https://www.pocketpc.ch/magazin/datenschutz/ >Datenschutz</a></li><li id=menu-item-63563 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63563"><a href=https://www.pocketpc.ch/magazin/cookies/ >Cookies</a></li><li id=menu-item-22975 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href=https://www.pocketpc.ch/magazin/werbung/ >Werbung</a></li><li id=menu-item-75304 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75304"><a href=https://www.pocketpc.ch/magazin/haftungsausschluss/ >Haftungsausschluss</a></li></ul></div></div></div></div><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.css type=text/css><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/swipebox.css type=text/css> <script>jQuery(function($){$('.search-icon').click(function(){$('.search-field').focus();$('.search-box').toggleClass('expand')})})</script> <script>jQuery(function($){var menu=$('.menu-header');$('.responsive-menu-btn').click(function(event){console.log(event);menu.toggleClass('active')})})</script> <script>function sb_load(){jQuery(function($){$(".swipebox").swipebox();});}</script> <script>function ns_load(){}</script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.js async=async onload=ns_load();></script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/jquery.swipebox.min.js async=async onload=sb_load();></script> <style>/*<![CDATA[*/.aawp .aawp-product--horizontal .aawp-product__description{display:block}/*]]>*/</style><div id=insert_math-dialog title="Inserting math" data-title="Inserting math" data-title-edit="Editing math"><div class="insert_math-display-mode-container insert_math-container"><div class=insert_math-label>Insert math as</div><div class="insert_math-display-block insert_math-button insert_math-checked">Block</div><div class="insert_math-display-inline insert_math-button">Inline</div></div><div class="insert_math-additional-settings-container insert_math-container"><div class=insert_math-additional-settings-header>Additional settings</div><div class=insert_math-additional-settings><div class="insert_math-color-container insert_math-container"><div class=insert_math-label>Formula color</div><div class="insert_math-color-default insert_math-button insert_math-checked">Text color</div><div class="insert_math-color-custom insert_math-button" contenteditable=true style="color: #333333;">#333333</div></div><div class="insert_math-id-container insert_math-container"> <label for=insert_math-formula-id class=insert_math-label>Formula ID</label> <input type=text id=insert_math-formula-id></div><div class="insert_math-classes-container insert_math-container"> <label for=insert_math-formula-classes class=insert_math-label>Formula classes</label> <input type=text id=insert_math-formula-classes></div></div></div><div class="insert_math-expression-container insert_math-container"><div class=insert_math-expression-tip> Type math using <a href=https://en.wikibooks.org/wiki/LaTeX/Mathematics#Symbols target=_blank>LaTeX</a></div><textarea id=insert_math-expression class=insert_math-expression rows=3 placeholder="Start typing math here..."></textarea></div><div class="insert_math-preview-container insert_math-container"><div class=insert_math-preview-header> Preview <span class="insert_math-preview-icon dashicons dashicons-update"></span></div><div class=insert_math-preview><div id=insert_math-preview class=insert_math-preview-math>\({}\)</div><div class=insert_math-preview-empty>Nothing to preview</div></div></div><div class=insert_math-insert data-value=Insert data-value-edit=Edit>Insert</div></div> <script class="cmplz-script cmplz-stats" type=text/plain>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3325245-1']);_gaq.push(['_trackEvent','WordPress',window.location.host,window.location.href]);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div id=wp-worthy-pixel><img class="wp-worthy-pixel-img " src=https://vg02.met.vgwort.de/na/92545ad8b27741b69dcfc746e20a0cda loading=eager data-no-lazy=1 height=1 width=1 alt></div><style>.twitter-tweet.cmplz-blocked-content-container{padding:10px 40px}</style><style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><div class=essb-mobile-sharebar onclick=essb_mobile_sharebar_open();><div class=essb-mobile-sharebar-icon></div><div class=essb-mobile-sharebar-text>Teilen</div></div><div class=essb-mobile-sharebar-window><div class=essb-mobile-sharebar-window-close-title onclick="essb_mobile_sharebar_close(); return false;"><a href=# class=essb-mobile-sharebar-window-close ></a></div><div class=essb-mobile-sharebar-window-content><div class="essb_links essb_counter_modern_right essb_displayed_sharebar essb_share essb_template_grey-retina essb_918686921 essb_width_columns_1 print-no" id=essb_displayed_sharebar_918686921 data-essb-postid=72287 data-essb-position=sharebar data-essb-button-style=button data-essb-template=grey-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/ data-essb-instance=918686921><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=iOS+14.2+Update%3A+Diese+iPhones+und+iPads+bekommen+das+System&amp;link=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=iOS+14.2+Update%3A+Diese+iPhones+und+iPads+bekommen+das+System&amp;link=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps.jpg&#39;,&#39;facebook_advanced&#39;,&#39;918686921&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=iOS+14.2+Update%3A+Diese+iPhones+und+iPads+bekommen+das+System&amp;url=https://www.pocketpc.ch/magazin/?p=72287&amp;counturl=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;918686921&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=iOS+14.2+Update%3A+Diese+iPhones+und+iPads+bekommen+das+System&amp;url=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/" title onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=iOS+14.2+Update%3A+Diese+iPhones+und+iPads+bekommen+das+System&amp;url=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-november-72287/&#39;,&#39;linkedin&#39;,&#39;918686921&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=iOS%2014.2%20Update%3A%20Diese%20iPhones%20und%20iPads%20bekommen%20das%20System%20https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Feditorial%2Ffeature%2Fios-14-update-november-72287%2F" title onclick="essb_tracking_only('', 'whatsapp', '918686921', true);" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>WhatsApp</span></a></li></ul></div></div></div><div class=essb-mobile-sharebar-window-shadow></div><link rel=stylesheet id=yarppRelatedCss-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x17205' type=text/css media=all><link rel=stylesheet id=yarpp-thumbnails-yarpp-thumbnail-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.10.1' type=text/css media=all> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/core.min.js?x17205' id=jquery-ui-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/widget.min.js?x17205' id=jquery-ui-widget-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/mouse.min.js?x17205' id=jquery-ui-mouse-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/resizable.min.js?x17205' id=jquery-ui-resizable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/draggable.min.js?x17205' id=jquery-ui-draggable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/button.min.js?x17205' id=jquery-ui-button-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/position.min.js?x17205' id=jquery-ui-position-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/dialog.min.js?x17205' id=jquery-ui-dialog-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/page-links-to/dist/new-tab.js?x17205' id=page-links-to-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/assets/js/scripts.min.js?x17205' id=aawp-script-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?x17205' id=cmplz-cookie-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?x17205' id=cmplz-postscribe-js></script> <script id=cmplz-tcf-js-extra>var cmplz_tcf={"isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[2]};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium//pro/tcf/dist/blocks.build.js?x17205' id=cmplz-tcf-js></script> <script id=cmplz-cookie-config-js-extra>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</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?x17205' id=cmplz-cookie-config-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/wp-embed.min.js?x17205' id=wp-embed-js></script> <script type=text/plain class="cmplz-script cmplz-stats cmplz-stats">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3325245-1','auto');ga('send','pageview',{'anonymizeIp':true});</script> <link rel=stylesheet id=easy-social-share-buttons-tiny-retina  href=https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css type=text/css media=all><style></style><script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js?x17205';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script class=cmplz-script type=text/plain>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_clicked_lovethis=false;var essb_love_you_message_thanks="Thank you for loving this.";var essb_love_you_message_loved="You already love this today.";var essb_lovethis=function(oInstance){if(essb_clicked_lovethis){alert(essb_love_you_message_loved);return;}var element=jQuery('.essb_'+oInstance);if(!element.length){return;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var cookie_set=essb_get_lovecookie("essb_love_"+instance_post_id);if(cookie_set){alert(essb_love_you_message_loved);return;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_love_action','post_id':instance_post_id,'service':'love','nonce':essb_settings.essb3_nonce},function(data){if(data){alert(essb_love_you_message_thanks);}},'json');}essb_tracking_only('','love',oInstance,true);};var essb_get_lovecookie=function(name){var value="; "+document.cookie;var parts=value.split("; "+name+"=");if(parts.length==2)return parts.pop().split(";").shift();};var essb_window=function(oUrl,oService,oInstance){var element=jQuery('.essb_'+oInstance);var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,instance_post_id);}},200);};var essb_self_postcount=function(oService,oCountID){if(typeof(essb_settings)!="undefined"){oCountID=String(oCountID);jQuery.post(essb_settings.ajax_url,{'action':'essb_self_postcount','post_id':oCountID,'service':oService,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_smart_onclose_events=function(oService,oPostID){if(typeof(essbasc_popup_show)=='function'){essbasc_popup_show();}if(typeof essb_acs_code=='function'){essb_acs_code(oService,oPostID);}};var essb_tracking_only=function(oUrl,oService,oInstance,oAfterShare){var element=jQuery('.essb_'+oInstance);if(oUrl==""){oUrl=document.URL;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(oAfterShare){essb_smart_onclose_events(oService,instance_post_id);}};var essb_pinterest_picker=function(oInstance){essb_tracking_only('','pinterest',oInstance);var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);};var essb_ga_tracking=function(oService,oPosition,oURL){var essb_ga_type=essb_settings.essb3_ga_mode;if('ga'in window&&window.ga!==undefined&&typeof window.ga==='function'){if(essb_ga_type=="extended"){ga('send','event','social',oService+' '+oPosition,oURL);}else{ga('send','event','social',oService,oURL);}}};</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"27107c09c5","applicationID":"12133048","transactionName":"MVZXZ0NVD0AAAEBQDQgcdFBFXQ5dThBdVwUKVg==","queueTime":0,"applicationTime":1650,"atts":"HRFUEQtPHE4=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body> <script type=text/plain class=cmplz-script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:102107,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id=div-gpt-ad-1338322361279-12 style='width:1px; height:1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1338322361279-12');});</script> </div> <script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',37091);</script> </html>