<!DOCTYPE html><html lang=de-DE><head> <script data-cfasync=false data-mrf-script=garda data-mrf-dt=1 data-mrf-host=bc.marfeelcache.com src=https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben News Feed" href=https://www.pocketpc.ch/magazin/feed/ ><link rel=alternate type=application/rss+xml title="PocketPC.ch - Dein mobiles Leben Neuste Themen im Forum Feed" href="https://www.pocketpc.ch/external.php?type=RSS2"><meta charset="UTF-8"><script type="text/javascript">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</script><meta name="application-name" content="PocketPC.ch"><meta name="msapplication-TileColor" content="#e1ebf5"><meta name="msapplication-square150x150logo" content="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-tile.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.pocketpc.ch/magazin/feed/&amp;id=5; cycle=1"><link type=image/x-icon href=https://www.pocketpc.ch/favicon.ico?x17205 rel="Shortcut Icon"><link rel=apple-touch-icon href=https://www.pocketpc.ch/apple-touch-icon-precomposed.png?x17205><meta name="MobileOptimized" content="320"><title> Advent, Advent: Since we got no place to go - PocketPC.ch</title><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.pocketpc.ch/magazin/xmlrpc.php><link rel=stylesheet type=text/css media=all href="https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/style.css?x17205"> <script>var __currentSubBereich='news';</script><script>var gaProperty='UA-3325245-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//partner.googleadservices.com><meta name="description" content="let it snow, let it snow, let it snow! Heute schneit es wieder schöne Preise im Türchen des Adventskalenders: IP-Cams von Reolink und EZVIZ."><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href="https://www.pocketpc.ch/magazin/?p=76265"><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Advent, Advent: Since we got no place to go - PocketPC.ch"><meta property="og:description" content="let it snow, let it snow, let it snow! Heute schneit es wieder schöne Preise im Türchen des Adventskalenders: IP-Cams von Reolink und EZVIZ."><meta property="og:url" content="https://www.pocketpc.ch/magazin/?p=76265"><meta property="og:site_name" content="PocketPC.ch"><meta property="article:publisher" content="https://www.facebook.com/PocketPC.ch"><meta property="article:published_time" content="2020-12-17T23:00:09+00:00"><meta property="article:modified_time" content="2020-12-17T18:47:19+00:00"><meta property="og:image" content="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/Reolink-Argus-Eco-Solar-Panel-e1608223054902.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="820"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@pocketpcch"><meta name="twitter:site" content="@pocketpcch"><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Adventskalender"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pocketpc.ch/magazin/#organization","name":"my PocketPC GmbH","url":"https://www.pocketpc.ch/magazin/","sameAs":["https://www.facebook.com/PocketPC.ch","https://www.instagram.com/pocketpcch","https://www.linkedin.com/company/2696449/","https://www.youtube.com/channel/UChgbIpT0fDSSFQB2zMDLKMg","https://www.pinterest.de/pocketpcch/","https://twitter.com/pocketpcch"],"logo":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#logo","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2015/05/clean_LOGO_BlinkFeed-Large.png","width":1149,"height":1080,"caption":"my PocketPC GmbH"},"image":{"@id":"https://www.pocketpc.ch/magazin/#logo"}},{"@type":"WebSite","@id":"https://www.pocketpc.ch/magazin/#website","url":"https://www.pocketpc.ch/magazin/","name":"PocketPC.ch","description":"Dein mobiles Leben","publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pocketpc.ch/magazin/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/?p=76265#primaryimage","inLanguage":"de-DE","url":"https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/Reolink-Argus-Eco-Solar-Panel-e1608223054902.jpg","width":1000,"height":820,"caption":"Reolink Argus Eco + Solar Panel"},{"@type":"WebPage","@id":"https://www.pocketpc.ch/magazin/?p=76265#webpage","url":"https://www.pocketpc.ch/magazin/?p=76265","name":"Advent, Advent: Since we got no place to go - PocketPC.ch","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/#website"},"primaryImageOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=76265#primaryimage"},"datePublished":"2020-12-17T23:00:09+00:00","dateModified":"2020-12-17T18:47:19+00:00","description":"let it snow, let it snow, let it snow! Heute schneit es wieder sch\u00f6ne Preise im T\u00fcrchen des Adventskalenders: IP-Cams von Reolink und EZVIZ.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.pocketpc.ch/magazin/?p=76265"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.pocketpc.ch/magazin/?p=76265#article","isPartOf":{"@id":"https://www.pocketpc.ch/magazin/?p=76265#webpage"},"author":{"@id":"https://www.pocketpc.ch/magazin/#/schema/person/6cbac153e4a1167235d7fee53463fc8f"},"headline":"Advent, Advent: Since we got no place to go","datePublished":"2020-12-17T23:00:09+00:00","dateModified":"2020-12-17T18:47:19+00:00","mainEntityOfPage":{"@id":"https://www.pocketpc.ch/magazin/?p=76265#webpage"},"commentCount":0,"publisher":{"@id":"https://www.pocketpc.ch/magazin/#organization"},"image":{"@id":"https://www.pocketpc.ch/magazin/?p=76265#primaryimage"},"keywords":"adventskalender,Argus Eco.Solar,C3X,cctv,EZVIZ,gewinnspiel,IP Kamera,IPcam,raffle,Reolink,sweeptake,verlosung,xmas","articleSection":"Adventskalender","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.pocketpc.ch/magazin/?p=76265#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.pocketpc.ch/magazin/#organization"}},{"@type":"Person","@id":"https://www.pocketpc.ch/magazin/#/schema/person/6cbac153e4a1167235d7fee53463fc8f","name":"Adventskalender","image":{"@type":"ImageObject","@id":"https://www.pocketpc.ch/magazin/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/0222a24e1e3d32e7d09bbb22d09b4455?s=96&r=g","caption":"Adventskalender"}}]}</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="PocketPC.ch &raquo; Advent, Advent: Since we got no place to go Kommentar-Feed" href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pocketpc.ch\/magazin\/wp-includes\/js\/wp-emoji-release.min.js?ver=4900a3902c9d05fbfa7c57cdb163eaee"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=wp-block-library-css  href='https://www.pocketpc.ch/magazin/wp-includes/css/dist/block-library/style.min.css?x17205' type=text/css media=all><link rel=stylesheet id=mathjax-scrollmath-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/scrollmath.css?x17205' type=text/css media=all><link rel=stylesheet id=jquery-ui-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/jquery-ui-css/jquery-ui.css?x17205' type=text/css media=all><link rel=stylesheet id=insert-math-dialog-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/dialog/dialog.css?x17205' type=text/css media=all><link rel=stylesheet id=yop-public-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.3.css?x17205' type=text/css media=all><link rel=stylesheet id=ez-icomoon-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x17205' type=text/css media=all><link rel=stylesheet id=ez-toc-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x17205' type=text/css media=all><style id=ez-toc-inline-css>div#ez-toc-container p.ez-toc-title{font-size:20px}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel=stylesheet id=vbsso_notifications-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/css/notifications.css?x17205' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/grey-retina/easy-social-share-buttons.min.css?x17205' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-mobile-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mobile.min.css?x17205' type=text/css media=all><link rel=stylesheet id=aawp-styles-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/assets/css/styles.min.css?x17205' type=text/css media=all><link rel=stylesheet id=cmplz-cookie-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?x17205' type=text/css media=all><link rel=stylesheet id=cmplz-tcf-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium//pro/tcf/assets/css/tcf.min.css?x17205' type=text/css media=all>  <script class="cmplz-script cmplz-stats" type=text/plain data-cookieconsent=statistics>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3325245-1','auto',{'allowAnchor':true,'allowLinker':true});__gaTracker('set','forceSSL',true);__gaTracker('set','dimension2','Wordpress');__gaTracker('set','dimension3',__currentSubBereich);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('set','dimension1','adventskalender');__gaTracker('set','dimension4','user-90466');__gaTracker('set','dimension5','na');__gaTracker('set','dimension6','adventskalender,Argus Eco.Solar,C3X,cctv,EZVIZ,gewinnspiel,IP Kamera,IPcam,raffle,Reolink,sweeptake,verlosung,xmas');__gaTracker('send','pageview');</script>  <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/jquery.js?x17205' id=jquery-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/insert-math/mathjax/config.js?x17205' id=mathjax-config-js></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.1/MathJax.js?ver=4900a3902c9d05fbfa7c57cdb163eaee' id=mathjax-js></script> <script id=yop-public-js-extra>/*<![CDATA[*/var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.pocketpc.ch\/vbsso\/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fadventskalender%2Fadvent-advent-reolink-ipcam-ezviz-76265%2F&lid=5a3942265b9d60.00451896"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};/*]]>*/</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.3.min.js?x17205' id=yop-public-js></script> <script id=vbsso_notifications-js-extra>var vbsso_vars={"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/vbsso/assets/js/notifications.js?x17205' id=vbsso_notifications-js></script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.pocketpc.ch/magazin/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.pocketpc.ch/magazin/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.pocketpc.ch/magazin/?p=76265'><link rel=alternate type=application/json+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fadventskalender%2Fadvent-advent-reolink-ipcam-ezviz-76265%2F"><link rel=alternate type=text/xml+oembed href="https://www.pocketpc.ch/magazin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fadventskalender%2Fadvent-advent-reolink-ipcam-ezviz-76265%2F&#038;format=xml"><style>/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><meta property="fb:pages" content="293049227831"><meta property="ia:markup_url" content="https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.22.0"><style>#wp-worthy-pixel{line-height:1px;height:1px;margin:0;padding:0}</style><meta name="google-site-verification" content="4jCZ3PYTfYvbfc6KhCV8xGXQcSme3qEt7xYgcYX9IL0"><style>@media screen and (max-width: 750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width: 750px){.essb_links{display:none}}@media screen and (max-width: 750px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width: 750px){.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width: 750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}.essb_links a{-webkit-transition:all 0.2s linear;-moz-transition:all 0.2s linear;-ms-transition:all 0.2s linear;-o-transition:all 0.2s linear;transition:all 0.2s linear}.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{color:#777;content:"shares";display:block;font-size:11px;font-weight:normal;text-align:center;text-transform:uppercase;margin-top:-5px}.essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big{text-align:center}.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px}.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_width_columns_1 li{width:100%}.essb_width_columns_1 li a{width:92%}.essb_width_columns_2 li{width:49%}.essb_width_columns_2 li a{width:86%}.essb_width_columns_3 li{width:32%}.essb_width_columns_3 li a{width:80%}.essb_width_columns_4 li{width:24%}.essb_width_columns_4 li a{width:70%}.essb_width_columns_5 li{width:19.5%}.essb_width_columns_5 li a{width:60%}.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after{width:100%;text-align:left}.essb_network_align_center a{text-align:center}.essb_network_align_right .essb_network_name{float:right}</style> <script>var essb_settings={"ajax_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-admin\/admin-ajax.php","essb3_nonce":"1b43f566c1","essb3_plugin_url":"https:\/\/www.pocketpc.ch\/magazin\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.pocketpc.ch\/magazin\/","ajax_type":"wp","essb3_postfloat_stay":true,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":76265};</script><link rel=amphtml href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/amp/ > <script>window.google_analytics_uacct='UA-3325245-1';</script><link rel=prerender href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-nacon-inline-gaming-76246/ ><meta name="viewport" content="width=device-width,initial-scale=1"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/26192080/Wordpress_Leaderboard',[728,90],'div-gpt-ad-1395670202186-0').addService(googletag.pubads());googletag.defineSlot('/26192080/GlobalAdUnit1x1Magazin',[1,1],'div-gpt-ad-1338322361279-12').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x17205></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5163471580494836",enable_page_level_ads:true});</script> <script>(function(tos){window.setInterval(function(){tos=(function(t){return t[0]==50?(parseInt(t[1])+1)+':00':(t[1]||'0')+':'+(parseInt(t[0])+10);})(tos.split(':').reverse());ga('send','event','Time','Log',tos);},10000);})('00');</script> </head><body data-cmplz=1 class="post-template-default single single-post postid-76265 single-format-standard aawp-custom"><div id=header><div class=main-menu><div class=container><h1 class="logo"> <a href=https://www.pocketpc.ch/magazin/ title=PocketPC.ch rel=home><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc_logo.png?x17205 width=28px height=50px></a></h1><div id=access role=navigation><div class=responsive-menu-btn></div><div class=menu-header><ul id=menu-main-menue class=menu><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=https://www.pocketpc.ch/magazin/news/ >News</a><ul class=sub-menu><li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href=https://www.pocketpc.ch/magazin/news/android/ >Android</a></li><li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href=https://www.pocketpc.ch/magazin/news/apple/ >Apple</a></li><li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href=https://www.pocketpc.ch/magazin/news/windows/ >Windows</a></li><li id=menu-item-17289 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17289"><a href=https://www.pocketpc.ch/magazin/news/gadgets-news/ >Gadgets</a></li><li id=menu-item-20373 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20373"><a href=https://www.pocketpc.ch/magazin/news/gaming-news/ >Gaming</a></li><li id=menu-item-438 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href=https://www.pocketpc.ch/magazin/news/vermischtes/ >Vermischtes</a></li><li id=menu-item-27408 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href=https://www.pocketpc.ch/magazin/news/smart-home-news/ >Smart Home</a></li></ul></li><li id=menu-item-439 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href=https://www.pocketpc.ch/magazin/testberichte/ >Tests</a><ul class=sub-menu><li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=https://www.pocketpc.ch/magazin/testberichte/android-testberichte/ >Android</a></li><li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=https://www.pocketpc.ch/magazin/testberichte/apple-testberichte/ >Apple</a></li><li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=https://www.pocketpc.ch/magazin/testberichte/windows-testberichte/ >Windows</a></li><li id=menu-item-20374 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20374"><a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/ >Gaming</a></li><li id=menu-item-443 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href=https://www.pocketpc.ch/magazin/testberichte/zubehoer/ >Zubehör</a></li><li id=menu-item-27409 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/ >Smart Home</a></li></ul></li><li id=menu-item-28309 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28309"><a href=https://www.pocketpc.ch/magazin/editorial/ >Editorial</a><ul class=sub-menu><li id=menu-item-28311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href=https://www.pocketpc.ch/magazin/editorial/kolumne/ >Kolumnen</a></li><li id=menu-item-28310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28310"><a href=https://www.pocketpc.ch/magazin/editorial/feature/ >Features</a></li></ul></li><li id=menu-item-28312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28312"><a href=https://www.pocketpc.ch/magazin/tutorial/ >Tutorial</a><ul class=sub-menu><li id=menu-item-28313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28313"><a href=https://www.pocketpc.ch/magazin/tutorial/android-tutorials/ >Android</a></li><li id=menu-item-28314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href=https://www.pocketpc.ch/magazin/tutorial/apple-tutorials/ >Apple</a></li><li id=menu-item-28317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28317"><a href=https://www.pocketpc.ch/magazin/tutorial/windows-tutorials/ >Windows</a></li><li id=menu-item-28316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28316"><a href=https://www.pocketpc.ch/magazin/tutorial/wearable-tutorials/ >Wearables</a></li><li id=menu-item-28315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href=https://www.pocketpc.ch/magazin/tutorial/smart-home-tutorials/ >Smart Home</a></li></ul></li><li id=menu-item-312 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href=http://www.pocketpc.ch/forum/ >Forum</a></li></ul></div></div><div id=account><div class=search-box><div class=search-wrapper><form action=https://www.pocketpc.ch/google.php id=cse-search-box> <input type=hidden name=cx value=partner-pub-5163471580494836:7047225119> <input type=hidden name=ie value=ISO-8859-1> <input type=hidden name=cof value=FORID:9><input type=text value name=q class=search-field  tabindex=99></form></div> <img class="left search-icon account-icons" src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/search-icon.png?x17205></div><div class=user> <span class="login-btn toggle-btn btn" data-toggle=login-dropdown> Anmelden </span><div class=login-dropdown><form action="https://www.pocketpc.ch/login.php?do=login" method=post><p class=login-username><label for=username>Benutzername</label> <input class=input type=text name=vb_login_username id=username size=20 style=padding:3px; accesskey=u></p><p class=login-password><label for=password>Passwort</label> <input class=input type=password name=vb_login_password id=password size=20 style=padding:3px;></p><p class=login-remember><label for=vb_cookieuser> <input type=checkbox name=cookieuser value=1 id=vb_cookieuser accesskey=c> Automatisch anmelden</label></p><p class=login-submit> <input class=button-primary type=submit value=Anmelden accesskey=s> <input type=hidden name=do value=login></p></form>		<a style="text-decoration: none;" href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=lost-password&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fadventskalender%2Fadvent-advent-reolink-ipcam-ezviz-76265%2F&lid=5a3942265b9d60.00451896">Passwort vergessen</a><a style="text-decoration: none;" href=https://www.pocketpc.ch/register.php> Registrieren</a></div></div> <script>var targets=[];jQuery(function($){$('.toggle-btn').each(function(){var target=$('.'+$(this).attr('data-toggle'));targets.push(target);var _this=this;$(target).click(function(event){event.stopPropagation();});$(this).click(function(event){event.stopPropagation();$('.toggle-btn').removeClass('expand');$(targets).each(function(index,target){$(target).removeClass('show');});$(target).toggleClass('show');$(_this).toggleClass('expand');});$('body').click(function(){$(target).removeClass('show');$(_this).removeClass('expand');});})})</script> </div></div></div><div class=ik-sub-menu><div class=container></div></div></div><div class=container><div class=content><div id=logo-big> <a href=https://www.pocketpc.ch/magazin/ ><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pocketpc-logo-big.png?x17205 width=328px height=60px></a></div><div id=IK-ad-block><div id=IK-ad-area><div id=div-gpt-ad-1395670202186-0 style='width:728px; height:90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1395670202186-0');});</script> </div></div></div><div id=IK-sitemap><ul id=breadcrumbs><li><a href=https://www.pocketpc.ch/magazin>Home</a></li><li class=separator> /</li><li><a href=https://www.pocketpc.ch/magazin/adventskalender/ >Adventskalender</a></li><li class=separator> /</li><li>Advent, Advent: Since we got no place to go</li></ul></div><div id=news><div class=the_date><span> Fr. 18. Dezember 2020 um 0:00	</span></div><div class=post id=post-76265><div class=single-header><h1>Advent, Advent: Since we got no place to go</h1> <span class=author>von Adventskalender</span><span class="right grey single-comments-number"><a href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/#comments><img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/comments-icon.png?x17205>0 Kommentare</a></span></div><div class=single-social-bar><div class=menu-social-bar><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_2110423663 print-no" id=essb_displayed_shortcode_2110423663 data-essb-postid=76265 data-essb-position=shortcode data-essb-button-style=button data-essb-template=tiny-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/ data-essb-instance=2110423663><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Advent, Advent: Since we got no place to go&amp;link=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/Reolink-Argus-Eco-Solar-Panel-e1608223054902.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Advent, Advent: Since we got no place to go&amp;link=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/Reolink-Argus-Eco-Solar-Panel-e1608223054902.jpg&#39;,&#39;facebook_advanced&#39;,&#39;2110423663&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Advent, Advent: Since we got no place to go&amp;url=https://www.pocketpc.ch/magazin/?p=76265&amp;counturl=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;2110423663&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/" title onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/&#39;,&#39;google&#39;,&#39;2110423663&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Google+</span></a></li></ul></div></div><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x17205> </a> <a href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-nacon-inline-gaming-76246/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x17205> </a></div></div><div class=single-entry><div class=single-entry-padding><p>Die Adventselfen, das wisst ihr mittlerweile, sitzen jedes Jahr auf dutzenden von Preisen für euch. Dieses Jahr sind es über siebzig! Sie befürchten immer wieder, dass doch noch eines abhanden kommen könnte, bevor es euch erreicht!</p><p>&nbsp;</p><p>Um dieser Paranoia auch dieses Jahr wieder Herr zu werden, setzen die Elfen, wie soll es auch anders sein, auf smarte Technologie in Form von IP-Kameras.</p><p>&nbsp;</p><h2>EZVIZ C3X</h2><p>Zunächst einmal gibt es da die EZVIZ C3X Überwachungskamera mit Offline-KI für Draussen. Die WLAN-IP-Cam mit  Nachsicht in Farbe und kostenlosem 24 Stunden Cloudspeicher. Die C3X hat zudem anpassbare Sprachalarme und ist nach Schutzklasse IP67 gegen Staub und Wasser geschützt und wird einfach mit dem heimischen WLAN verbunden.</p></div> <amp-ad layout=fixed-height height=100 type=adsense data-ad-client=ca-pub-5163471580494836 data-ad-slot=7010285098> </amp-ad> <br><div class="ik-image-big single-entry-padding"> <img title = "Adventskalender Advent, Advent: Since we got no place to go EZVIZ-C3X" src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/EZVIZ-C3X.jpg?x17205 alt="EZVIZ C3X"><div class=IK-image-big-title><small>Hat ein Auge für euch offen: EZVIZ C3X. Bild: EZVIZ</small></div></div><div class=single-entry-padding><p>Die EZVIZ C3X ist 7.2 x 7.2 x 15 cm gross und wiegt 670 Gramm. Ein Dual-Objektiv zeichnet gleichzeitig die Umgebungshelligkeit auf, während die Farbinformationen erfasst werden. Anschliessend werden die beiden Bilder über den proprietären Algorithmus von EZVIZ zur Erstellung eines detailreichen und farbgetreuen Bildes wieder in 1080p FullHD-Auflösung im H.264 Format zusammengefügt. Das ist besonders bei Nacht sehr hilfreich. Durch eine zusätzliche Beleuchtung erzielt die Kamera brillanten farbigen Bilder auch in der Nacht. Zusammen mit zwei Objektive und zwei Infrarotleuchten stellt die EZVIZ C3X selbst unter schlechtesten Lichtbedingungen bessere Farbbilder dar, als so manche andere Kamera, die darum nur noch Schwarz-Weiss-Videos streamt.</p><p>&nbsp;</p><div class="wpappbox wpappbox-1daa65af2cb5e2a0f7ea5357b0f0ea1a appstore compact"><div class=appicon> <a href=https://apps.apple.com/de/app/ezviz/id886947564 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/ezviz/id886947564', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fis5-ssl.mzstatic.com%2Fimage%2Fthumb%2FPurple124%2Fv4%2F6d%2Ffc%2Fbd%2F6dfcbdb6-8f11-7ef1-d390-57145453e019%2FAppIcon-0-0-1x_U007emarketing-0-0-0-10-0-0-85-220.png%2F230x0w.png" alt=‎EZVIZ></a></div> <a href=https://apps.apple.com/de/app/ezviz/id886947564 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/ezviz/id886947564', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href=https://apps.apple.com/de/app/ezviz/id886947564 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/ezviz/id886947564', '‎EZVIZ');" target=_blank  class=apptitle>‎EZVIZ</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="4.2 von 5 Sternen" class="rating-stars stars-monochrome stars40"></div></span></div></div></div><div class="wpappbox wpappbox-04ffcf39447d3f9d31005e32204b2719 googleplay compact"><div class=appicon> <a href="https://play.google.com/store/apps/details?id=com.ezviz" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://play.google.com/store/apps/details?id=com.ezviz', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fplay-lh.googleusercontent.com%2F4hFgfOFRK7GFKBLEKzf6nC-GWn5p4j-e4b_RXQrVHOHarCMNQzFl57tV2u1utLU8eIc%3Ds128" alt=EZVIZ></a></div> <a href="https://play.google.com/store/apps/details?id=com.ezviz" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://play.google.com/store/apps/details?id=com.ezviz', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href="https://play.google.com/store/apps/details?id=com.ezviz" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://play.google.com/store/apps/details?id=com.ezviz', 'EZVIZ');" target=_blank  class=apptitle>EZVIZ</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="4.5 von 5 Sternen" class="rating-stars stars-monochrome stars45"></div></span></div></div></div><p>&nbsp;</p><p>Dank eines integrierten Deep-Learning-Moduls kann die C3X IP-Kamera die Bewegung von Personen und Fahrzeugen in Echtzeit erkennen. Deshalb bekommt man präzisen Bewegungsalarme nur dann, wenn wirklich etwas passiert und nicht wegen der Nachbarskatze am Gartenzaun oder dem Laubblatt vor der Linse. Mit der C3X kann man zudem für eine angepasste Begrüssung oder Abschreckung auch die eigene Stimme aufzeichnen. Wenn beispielsweise Gäste ihr Fahrzeuge in falschen Bereichen parken, spielt die Kamera eine zuvor aufgenommene Nachricht ab und weist darauf hin, ohne dass man live an der App oder hinter dem Rechner setzen muss dafür. Sirene und Stroboskoplicht sind für Alarm- und Abschrecksignale auch mit im Funktionsumfang.</p><p>&nbsp;</p><div class=aawp><div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large"  data-aawp-product-id=B084F53SLM data-aawp-product-title="EZVIZ C3X 1080P Überwachungskamera außen WLAN mit Nachsicht in Farbe und Kostenloserem 24 Stunden Cloudspeicher KI Anpassbarer Sprachalarme IP67 H.265"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Angebot</span><div class=aawp-product__thumb> <a class=aawp-product__image-link href=https://www.pocketpc.ch/magazin/go/EZVIZ_C3X_1080P_Ueberwachungskamera_aussen_WLAN_mit_Nachsicht_in_Farbe_und_Kostenloserem_24_Stunden_Cloudspeicher_KI_Anpassbarer_Sprachalarme_IP67_H.265/3868/ title="EZVIZ C3X 1080P Überwachungskamera außen WLAN mit Nachsicht in Farbe und Kostenloserem 24 Stunden Cloudspeicher, KI, Anpassbarer Sprachalarme, IP67, H.265" rel=nofollow target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvMzFpa2RZU1RVdkwuanBn" alt="EZVIZ C3X 1080P Überwachungskamera außen WLAN mit Nachsicht in Farbe und Kostenloserem 24 Stunden Cloudspeicher, KI, Anpassbarer Sprachalarme, IP67, H.265"> </a></div><div class=aawp-product__content> <a class=aawp-product__title href=https://www.pocketpc.ch/magazin/go/EZVIZ_C3X_1080P_Ueberwachungskamera_aussen_WLAN_mit_Nachsicht_in_Farbe_und_Kostenloserem_24_Stunden_Cloudspeicher_KI_Anpassbarer_Sprachalarme_IP67_H.265/3868/ title="EZVIZ C3X 1080P Überwachungskamera außen WLAN mit Nachsicht in Farbe und Kostenloserem 24 Stunden Cloudspeicher, KI, Anpassbarer Sprachalarme, IP67, H.265" rel=nofollow target=_blank> EZVIZ C3X 1080P Überwachungskamera außen WLAN mit Nachsicht in Farbe und Kostenloserem 24 Stunden Cloudspeicher, KI, Anpassbarer Sprachalarme, IP67, H.265 </a><div class=aawp-product__description><ul></ul></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--old">169,99 EUR</span> <span class="aawp-product__price aawp-product__price--saved">&#8722;42,00 EUR</span> <span class="aawp-product__price aawp-product__price--current">127,99 EUR</span> <a class=aawp-check-prime href=https://www.pocketpc.ch/magazin/go/link/2349/ title="Amazon Prime" rel=nofollow target=_blank></a></div></div></div></div><p>&nbsp;</p><p>Mit einem kompletten Metallgehäuse und der IP67-Schutzzertifizierung widersteht die Kamera Regen, Sonne, Sturm und sogar Schnee und kann das ganze Jahr über draussen eingesetzt werden.</p><p>&nbsp;</p><p>Damit auch ihr eurer Hab und Gut absichern könnt, verlosen die Adventselfen heute eine <a href=https://www.pocketpc.ch/magazin/go/EZVIZ_C3X_IP-Kamera/3869/ target=_blank rel="noopener nofollow">EZVIZ C3X IP-Kamera</a> im Wert von 169,99 Euro bzw. SFr.</p><p>&nbsp;</p><p>&nbsp;</p><p>Doch damit nicht genug! Wenn es um IP-Kameras geht, kommt man an einem Hersteller heutzutage einfach nicht vorbei.</p><p>&nbsp;</p><h2>Reolink Argus Eco + Solar Panel</h2><p><a href=https://www.pocketpc.ch/magazin/tag/reolink>Reolink</a> ist vielen sicher schon ein Begriff durch unsere Testberichte. Darum haben die Adventselfen auch von Reolink eine spannende IP-Cam ins Türchen gelegt.</p><p>&nbsp;</p><p>Die <a href=https://www.pocketpc.ch/magazin/testberichte/smart-home/review-reolink-argus-eco-kabellose-ip-kamera-im-test-68923/ >Argus Eco von Reolink, die wir für euch bereits im Test hatten,</a> ist eine wetterfeste IP-Kamera mit eingebautem Akku. Sie ist ebenfalls nach Schutzklasse IP65 gegen Staub und Wasser geschützt, wird per WLAN verbunden und übermittelt auch 1080p FullHD Bilder im H.264 Format.</p><p>&nbsp;</p><div class="wpappbox wpappbox-293c81b01904f4eb7fa654b86316eefa appstore compact"><div class=appicon> <a href=https://apps.apple.com/de/app/reolink/id995927563 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/reolink/id995927563', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fis1-ssl.mzstatic.com%2Fimage%2Fthumb%2FPurple124%2Fv4%2F7f%2Fd0%2F49%2F7fd049dc-470f-3fb8-e756-d3c5e05ae501%2FAppIcon-1x_U007emarketing-0-8-85-220.png%2F230x0w.png" alt=‎Reolink></a></div> <a href=https://apps.apple.com/de/app/reolink/id995927563 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/reolink/id995927563', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href=https://apps.apple.com/de/app/reolink/id995927563 onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.apple.com/de/app/reolink/id995927563', '‎Reolink');" target=_blank  class=apptitle>‎Reolink</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="3.1 von 5 Sternen" class="rating-stars stars-monochrome stars30"></div></span></div></div></div><div class="wpappbox wpappbox-4b626e8350795c2ff5ec351102221dbf googleplay compact"><div class=appicon> <a href="https://play.google.com/store/apps/details?id=com.mcu.reolink" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://play.google.com/store/apps/details?id=com.mcu.reolink', '');" target=_blank><img src="https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/wp-appbox.php?imageurl=https%3A%2F%2Fplay-lh.googleusercontent.com%2FTw6F1NidIp4yqzM8J2Eul923mrK0l5qxkqbnGybtOxU6torgHZo5VQ4bwICr0RAgF7Y%3Ds128" alt=Reolink></a></div> <a href="https://play.google.com/store/apps/details?id=com.mcu.reolink" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://play.google.com/store/apps/details?id=com.mcu.reolink', '');" target=_blank class=applinks></a><div class=appdetails><div class=apptitle><a href="https://play.google.com/store/apps/details?id=com.mcu.reolink" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://play.google.com/store/apps/details?id=com.mcu.reolink', 'Reolink');" target=_blank  class=apptitle>Reolink</a></div><div class=price> <span class=label>Preis: </span> <span class=value>Kostenlos</span> <span class=rating><div title="4.5 von 5 Sternen" class="rating-stars stars-monochrome stars45"></div></span></div></div></div><p>&nbsp;</p><p>Ein microSD-Kartenslot für die lokale Speicherung der Aufnahmen im Alarmfall, vier Infrarot-LED für die Nachtsicht und ein PIR-Bewegungssensor sorgen für Bilder im richtigen Moment im 111 x 71 x 71 mm Gehäuse mit 350 Gramm Gewicht. Der Clou jedoch ist der festverbaute Akku mit 5200 mAh. Damit kann die Kamera auch ohne Kabel an fast jedem Ort, an den das WLAN-Signal hin reicht, aufgebaut werden.</p><p>&nbsp;</p></div><div class="ik-image-big single-entry-padding"> <img src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/Reolink-Argus-Eco-Solar-Panel-1.jpg?x17205 alt="Reolink Argus Eco + Solar Panel"><div class=IK-image-big-title><small>Autarg: Reolink Argus Eco + Solar Panel. Bild: Reolink</small></div></div><div class=single-entry-padding><p>Um den Freiheitsgrad der IP-Kamera noch mehr zu erhöhen, gibt es von Reolink das passende Hochleistungs-Solarpanel mit dazu, was durch Sonnenenergie den Akku der Argus Eco wieder auflädt. Damit ist es möglich, die IP-Cam gänzlich kabellos zu montieren, da sie sich selbst versorgen kann und nur ein WLAN-Signal erreichen muss, um ihre Bilder streamen zu können. Ohne das kann sie aber auch offline verwendet werden und auf die microSD-Karte speichern.</p><p>&nbsp;</p><div class=aawp><div class="aawp-product aawp-product--horizontal aawp-product--css-adjust-image-large"  data-aawp-product-id=B07QQNRWK2 data-aawp-product-title="Reolink Überwachungskamera Argus Eco + Solarpanel 1080p WLAN IP Kamera Aussen mit Akku SD Kartenslot PIR Bewegungsmelder 2,4Ghz WLAN IR Nachtsicht und 2-Wege-Audio"><div class=aawp-product__thumb> <a class=aawp-product__image-link href=https://www.pocketpc.ch/magazin/go/Reolink_Ueberwachungskamera_Argus_Eco_Solarpanel_1080p_WLAN_IP_Kamera_Aussen_mit_Akku_SD_Kartenslot_PIR_Bewegungsmelder_2_4Ghz_WLAN_IR_Nachtsicht_und_2-Wege-Audio/2771/ title="Reolink Überwachungskamera Argus Eco + Solarpanel, 1080p WLAN IP Kamera Aussen mit Akku, SD Kartenslot, PIR Bewegungsmelder, 2,4Ghz WLAN, IR Nachtsicht und 2-Wege-Audio" rel=nofollow target=_blank> <img class=aawp-product__image src="https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/image.php?url=aHR0cHM6Ly9tLm1lZGlhLWFtYXpvbi5jb20vaW1hZ2VzL0kvNDFxSXFmb29LOEwuanBn" alt="Reolink Überwachungskamera Argus Eco + Solarpanel, 1080p WLAN IP Kamera Aussen mit Akku, SD Kartenslot, PIR Bewegungsmelder, 2,4Ghz WLAN, IR Nachtsicht und 2-Wege-Audio"> </a><div class=aawp-product__rating> <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href=https://www.pocketpc.ch/magazin/go/link/2772/ title="Bewertungen auf Amazon" rel=nofollow target=_blank><span style="width: 90%;"></span></a></div></div><div class=aawp-product__content> <a class=aawp-product__title href=https://www.pocketpc.ch/magazin/go/Reolink_Ueberwachungskamera_Argus_Eco_Solarpanel_1080p_WLAN_IP_Kamera_Aussen_mit_Akku_SD_Kartenslot_PIR_Bewegungsmelder_2_4Ghz_WLAN_IR_Nachtsicht_und_2-Wege-Audio/2771/ title="Reolink Überwachungskamera Argus Eco + Solarpanel, 1080p WLAN IP Kamera Aussen mit Akku, SD Kartenslot, PIR Bewegungsmelder, 2,4Ghz WLAN, IR Nachtsicht und 2-Wege-Audio" rel=nofollow target=_blank> Reolink Überwachungskamera Argus Eco + Solarpanel, 1080p WLAN IP Kamera Aussen mit Akku, SD Kartenslot, PIR Bewegungsmelder, 2,4Ghz WLAN, IR Nachtsicht und 2-Wege-Audio </a><div class=aawp-product__description><ul></ul></div></div><div class=aawp-product__footer><div class=aawp-product__pricing> <span class="aawp-product__price aawp-product__price--current"></span></div></div></div></div><p>&nbsp;</p><p>Die Reolink Argus Eco kostet <noindex><a target=_blank rel=nofollow href=https://reolink.com/de/product/argus-eco/  onclick="__gaTracker('send', 'event', 'outbound-article', 'https://reolink.com/de/product/argus-eco/', 'beim Hersteller für 99.99 USD');" target=_blank rel="nofollow noopener">beim Hersteller für 99.99 USD</a></noindex>, das Reolink Solar Panel zudem <noindex><a target=_blank rel=nofollow href=https://reolink.com/de/product/argus-eco/accessories/  onclick="__gaTracker('send', 'event', 'outbound-article', 'https://reolink.com/de/product/argus-eco/accessories/', '29.99 USD');" target=_blank rel="nofollow noopener">29.99 USD</a></noindex>. Im <noindex><a target=_blank rel=nofollow href=https://www.steg-electronics.ch/de/article/Reolink-Argus-Eco-%C3%9Cberwachungskamera-25809770.aspx  onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.steg-electronics.ch/de/article/Reolink-Argus-Eco-%C3%9Cberwachungskamera-25809770.aspx', 'Bundle gibt es die IP-Überwachungskamera zusammen mit dem passenden Sola-Panel für 164.90 SFr.');" target=_blank rel="nofollow noopener">Bundle gibt es die IP-Überwachungskamera zusammen mit dem passenden Sola-Panel für 164.90 SFr.</a></noindex> bzw. 123,99 Euro.</p><p>&nbsp;</p><p>&nbsp;</p><p>Auch dieses Überwachungskamera-Paket von Reolink, die Argus Eco IP-Cam und das passende Solar Panel, im Wert von 123,99 Euro bzw. 164.90 SFr. könnt ihr heute gewinnen.</p><p>&nbsp;</p><h2>Gesamtpreis des Türchens</h2><p>Die EZVIZ C3X IP-Kamera im Wert von 169,99 Euro bzw. SFr. und die Reolink Argus Eco + Solar Panmel im Wert von 123,99 Euro bzw. 164.90 SFr. machen das Türchen heute ganze 293,98 Euro bzw. 334.89 SFr. schwer!</p><p>&nbsp;</p><p>&nbsp;</p><p>Zum Gewinnen müsst ihr wie immer nichts weiter tun, als einen Kommentar zu hinterlassen oder euch per Threema, Signal oder Telegram anmelden.</p></div><div class=single-entry-padding><div class=single-entry-padding><p>&nbsp;</p><p>&nbsp;</p><p><span style="font-size: 8pt;"><i>Teilnahmeschluss ist der 18.12.2020 um 23:59:59 Uhr, (UTC+1, Schweizer Zeit). Teilnahmevoraussetzung ist ein ordentlicher Wohnsitz in der Schweiz, Deutschland oder Österreich sowie das für das jeweilige Land notwendige Mindestalter bzw. ein vorliegendes Einverständnis der Erziehungsberechtigten und ein kostenloses Konto bei PocketPC.ch, Signal oder Telegram sowie ein ggf. kostenpflichtiges Konto bei Threema, Der Erwerb von Produkten und Dienstleistungen beeinflusst den den Ausgang des Gewinnspiels nicht. Wer keinen Threema-Account bestitzt, kann per E-Mail die im <a href=https://www.pocketpc.ch/magazin/impressum>Impressum</a> angegebenen Kontaktdaten am jeweiligen Tag teilnehmen. Hierzu ist der Username des Kontos bei PocketPC.ch sowie das Datum des jeweiligen Türchens anzugeben. Die bei PocketPC.ch hinterlegte E-Mailadresse ist hierfür zwingend zu verwenden. Pro E-Mail kann nur eine Teilnahme ausgelöst werden und sie muss vor Ende der Teilnahmefrist zugestellt werden. </i><i>Der Rechtsweg ist ausgeschlossen. Mitarbeiter_innen von PocketPC.ch, den Gewinnspielpartner_innen sowie deren Angehörige sind von der Teilnahme ebenfalls ausgeschlossen. Automatisierte Teilnahmen, auch über Gewinnspiel-Vereine oder ähnliches, ist nicht gestattet und führt zum Ausschluss von sämtlichen Gewinnspielen und Verlosungen auf PocketPC.ch.<br> </i></span></p><p>&nbsp;</p><p><span style="font-size: 8pt;"><i>Es ist keine Barauszahlung oder Umtausch der Gewinne möglich. Über das Gewinnspiel wird keine Korrespondenz geführt. Die Teilnahme erfolgt durch einen Kommentar unter diesem Artikel, sowie durch die Messenger Apps <a href=https://www.pocketpc.ch/magazin/news/vermischtes/threema-telegram-und-signal-news-dienste-75959/ >Threema, Signal und Telegram</a> mittels Eintrag durch das Schlüsselwort &#8220;Türchen”. Für ersteres ist ein registriertes, kostenloses Benutzerkonto auf PocketPC.ch erforderlich. Für die Messenger-Dienste ist ein entsprechendes, ggf. kostenpflichtiges Konto bei selbigen und ein <a href=https://www.pocketpc.ch/magazin/news/vermischtes/threema-telegram-und-signal-news-dienste-75959/ >kostenloses Abo des PocketPC.ch News-Channels auf dem jeweiligen Messenger-Dienst</a> erforderlich. </i><i>D</i><i>ie Gewinnermittlung erfolgt per Los nach Teilnahmeschluss. Alle Lose sind gleichberechtigt. D. h. es sind pro Person maximal vier Lose (via Kommentar, Threema, Signal und Telegram) möglich. Mehrfache Kommentare bzw. Abgabe des Schlüsselwortes &#8220;Türchen” in der jeweiligen App führen nicht zu einer weiteren Erhöhung der Gewinnchance. Die Teilnahme über die Apps Signal, Threema und Telegram ist beta und kann jederzeit und ohne Vorankündigung durch PocketPC.ch eingestellt werden.<br> </i></span></p><p>&nbsp;</p><p><span style="font-size: 8pt;"><i>Bei mehreren Preisen entscheidet das Los über die Zuteilung. Über den Gewinn wird per Persönlicher Nachricht (PN) auf PocketPC.ch bzw. über die jeweilige Messenger-App informiert. Ohne Antwort auf die Gewinnbenachrichtigung via PN auf PocketPC.ch innerhalb von sieben Kalendertagen nach Benachrichtigung verfällt das Los und damit der Gewinn. Der Gewinn wird anschliessend neu verlost. Mit Teilnahme erfolgt das Einverständnis, dass die personenbezogenen Daten, wie Name, Anschrift ggf. Telefonnummer zur Gewinnabwicklung übermittelt und verwendet sowie ggf. auch an Dritte im Zuge des Versands per Post in Brief- oder Paketform weitergegeben werden dürfen. Bei digitalen Preisen erfolgt die Zustellung in der Regel per E-Mail. Auch diese muss ggf. an Dritte im Zuge der Gewinnzustellung weitergegeben werden. Die voran genannten Daten werden nach Abwicklung des Gewinnspiels seitens PocketPC.ch gelöscht. Im Übrigen gelten die <a href=https://www.pocketpc.ch/magazin/datenschutz/ >Datenschutzbestimmungen von PocketPC.ch</a>, bzw. der <a href=https://www.pocketpc.ch/magazin/news/vermischtes/threema-telegram-und-signal-news-dienste-75959/#datenschutz>jeweiligen Messenger-Apps</a>.</i></span></p><div id=wp-worthy-pixel><img class="wp-worthy-pixel-img " src=https://vg07.met.vgwort.de/na/8eb7204de060459abf060946254df7e9 loading=eager data-no-lazy=1 height=1 width=1 alt></div></div></div><div class=essb_break_scroll></div></div></div><div id=mw-adbelowcontent-p1></div><div class="single-social-bar m-top-20"> <span class=ik-interesse>Das könnte Sie auch interessieren</span><div class=single-navigation> <a href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-links.png?x17205> </a> <a href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-nacon-inline-gaming-76246/ > <img src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/images/pfeil-rechts.png?x17205> </a></div></div><div id=ik-related-posts><ul class=mini-sidebar><aside id=yarpp_widget-2 class="widget widget_yarpp_widget"><div class=yarpp-related-widget><h3>Ähnliche News:</h3><div class=yarpp-thumbnails-horizontal> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-nur-noch-vier-tage-67183/ title='Advent, Advent: Nur noch vier Tage'> <img title = "Adventskalender Advent, Advent: Nur noch vier Tage xmas_neu-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-120x120.png?x17205 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt=Xmas loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu.png 400w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Advent, Advent: Nur noch vier Tage</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-nacon-inline-gaming-76246/ title='Advent, Advent: Gaming around the Christmas Tree'> <img title = "Adventskalender Advent, Advent: Gaming around the Christmas Tree xmas_neu-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-120x120.png?x17205 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt=Xmas loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu.png 400w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Advent, Advent: Gaming around the Christmas Tree</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-santa-claus-is-coming-to-town-76095/ title='Advent, Advent: Santa Claus is Coming to Town'> <img title = "Adventskalender Advent, Advent: Santa Claus is Coming to Town xmas_neu-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-120x120.png?x17205 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt=Xmas loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu.png 400w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Advent, Advent: Santa Claus is Coming to Town</span></a> <a class=yarpp-thumbnail rel=norewrite href=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-revolt-airthings-76205/ title='Advent, Advent: Run Run Rudolph, Feeling Like a Merry go Round'> <img title = "Adventskalender Advent, Advent: Run Run Rudolph, Feeling Like a Merry go Round xmas_neu-120x120" width=120 height=120 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-120x120.png?x17205 class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt=Xmas loading=lazy data-pin-nopin=true srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2014/11/xmas_neu.png 400w" sizes="(max-width: 120px) 100vw, 120px"><span class=yarpp-thumbnail-title>Advent, Advent: Run Run Rudolph, Feeling Like a Merry go Round</span></a></div></div></aside></ul></div><div id=mw-adbelowcontent-p2> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <style>.abc-p2{width:320px;height:250px;margin:0 auto}@media (min-width:500px){.abc-p2{width:336px;height:280px}}</style> <ins class="adsbygoogle abc-p2" style=display:block data-ad-client=ca-pub-5163471580494836 data-ad-slot=6824192698 data-ad-format=auto> </ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id=ik-comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel=nofollow id=cancel-comment-reply-link href=/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/#respond style=display:none;>Antworten abbrechen</a></small></h3><p class=must-log-in>Du musst <a href="https://www.pocketpc.ch/vbsso/vbsso.php?a=act&do=login&d=https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fadventskalender%2Fadvent-advent-reolink-ipcam-ezviz-76265%2F&lid=5a3942265b9d60.00451896">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div></div><div id=sidebar-right><ul class=sidebar><aside id=spp_w class="widget widget_rss widget_follow"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Folge PocketPC.ch auch bei</h3><ul><li><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.pocketpc.ch/magazin/rssfeeds/ title="RSS Feed"><img height=40px id=ssp_0 onmouseover='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x17205"' onmouseout='document.getElementById("ssp_0").src="/magazin/wp-content/plugins/social_sidebar/img/rss.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/rss.png?x17205></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.facebook.com/PocketPC.ch title=Facebook><img height=40px id=ssp_1 onmouseover='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x17205"' onmouseout='document.getElementById("ssp_1").src="/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/facebook.png?x17205></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://twitter.com/pocketpcch title=Twitter><img height=40px id=ssp_2 onmouseover='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x17205"' onmouseout='document.getElementById("ssp_2").src="/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/twitter.png?x17205></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://plus.google.com/114079476010900698662/ title=Google+><img height=40px id=ssp_3 onmouseover='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/hover_google.png?x17205"' onmouseout='document.getElementById("ssp_3").src="/magazin/wp-content/plugins/social_sidebar/img/google.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/google.png?x17205></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://www.youtube.com/pocketpcch title=YouTube><img height=40px id=ssp_4 onmouseover='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x17205"' onmouseout='document.getElementById("ssp_4").src="/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/youtube.png?x17205></a></div><div style=float:left;display:inline-block;margin-right:4px;margin-top:4px;><a href=https://instagram.com/pocketpcch title=Instagram><img height=40px id=ssp_5 onmouseover='document.getElementById("ssp_5").src="/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x17205"' onmouseout='document.getElementById("ssp_5").src="/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x17205"' src=/magazin/wp-content/plugins/social_sidebar/img/instagram.png?x17205></a></div><div style=clear:both;></div><div style=display:none;><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_rss.png?x17205><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_facebook.png?x17205><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_twitter.png?x17205><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_google.png?x17205><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_youtube.png?x17205><img src=/magazin/wp-content/plugins/social_sidebar/img/hover_instagram.png?x17205></div></li></ul></aside><aside class="ik-category-tabs ik-category-tabs-a5202"><div class="ik-category-tab-btns clearfix"><div class="ik-category-tab-btn highlight"> Editor's Choice</div><div class="ik-category-tab-btn "> News</div><div class="ik-category-tab-btn "> Testberichte</div></div><div class=ik-category-tab-panels><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/editorial/feature/ios-14-update-dezember-release-72287/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go ios-14-preview-apps-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple iOS 14 Preview" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/06/ios-14-preview-apps-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>iOS 14.3 Update: Diese iPhones und iPads bekommen die neue Version</h3> <span class=post-date>Am: 14 Dez 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/editorial/feature/android-10-update-november-2020-69032/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go Android-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Android 12 Update Logo" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-50x50.png 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-142x142.png 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-300x300.png 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-768x768.png 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-726x726.png 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-413x413.png 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android-120x120.png 120w, https://www.pocketpc.ch/magazin/wp-content/uploads/2019/04/Android.png 1200w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 10 Update: Weche Smartphones bekommen die Aktualisierung?</h3> <span class=post-date>Am: 30 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/editors-choice/review-apple-iphone-12-pro-im-test-75768/ class=ik-category-post-test> <img title = "Adventskalender Advent, Advent: Since we got no place to go Apple-iPhone-12-Pro-04-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/Apple-iPhone-12-Pro-04-300x156.jpg?x17205 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Apple iPhone 12 Pro" loading=lazy><h3>Review: Apple iPhone 12 Pro im Test</h3> Das Apple iPhone 12 Pro ist der neueste Wurf des Tech-Giganten aus Cupertino. Es verspricht viel. Was wir davon halten, lest ihr in unserem Testbericht.	</a> <a href=https://www.pocketpc.ch/magazin/editors-choice/android-11-update-november-2020-71538/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go pixel-5-4a-5g-teaser-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 5 und Pixel 4a 5G Teaser" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Diese Handys bekommen Googles Betriebssystem</h3> <span class=post-date>Am: 23 Nov 2020</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/news/vermischtes/threema-telegram-und-signal-news-dienste-75959/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go Social-Media-WhatsApp-Signal-Threema4-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/Social-Media-WhatsApp-Signal-Threema4-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Social Media WhatsApp Signal Threema" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/Social-Media-WhatsApp-Signal-Threema4-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/Social-Media-WhatsApp-Signal-Threema4-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/Social-Media-WhatsApp-Signal-Threema4-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>In eigener Sache: PocketPC.ch auf Threema, Telegram und Signal</h3> <span class=post-date>Am: 28 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/xiaomi-redmi-watch-75972/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go xiaomi-redmi-watch-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/xiaomi-redmi-watch-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Xiaomi Redmi Watch" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/xiaomi-redmi-watch-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/xiaomi-redmi-watch-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/xiaomi-redmi-watch-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Xiaomi Redmi Watch: Neue Smartwatch mit hoher Akkulaufzeit vorgestellt</h3> <span class=post-date>Am: 27 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/xiaomi-poco-m3-vorgestellt-black-friday-75937/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go xiaomi-poco-m3-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/xiaomi-poco-m3-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Xiaomi Poco M3" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/xiaomi-poco-m3-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/xiaomi-poco-m3-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/xiaomi-poco-m3-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Xiaomi Poco M3: Preis-Killer-Handy zum Black Friday bereits für 130 Euro erhältlich</h3> <span class=post-date>Am: 25 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/sony-xperia-compact-leak-75934/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go Xperia-XZ2-Compact_group_black_High-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2018/02/Xperia-XZ2-Compact_group_black_High-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2018/02/Xperia-XZ2-Compact_group_black_High-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/02/Xperia-XZ2-Compact_group_black_High-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/02/Xperia-XZ2-Compact_group_black_High-300x300.jpg 300w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/02/Xperia-XZ2-Compact_group_black_High-768x768.jpg 768w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/02/Xperia-XZ2-Compact_group_black_High-726x726.jpg 726w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/02/Xperia-XZ2-Compact_group_black_High-413x413.jpg 413w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/02/Xperia-XZ2-Compact_group_black_High-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Xperia Compact: Hinweise auf kompaktes High-End-Handy von Sony aufgetaucht</h3> <span class=post-date>Am: 24 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/editors-choice/android-11-update-november-2020-71538/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go pixel-5-4a-5g-teaser-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Google Pixel 5 und Pixel 4a 5G Teaser" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/09/pixel-5-4a-5g-teaser-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Android 11 Update: Diese Handys bekommen Googles Betriebssystem</h3> <span class=post-date>Am: 23 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/nvidia-geforce-now-ios-75921/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go nvidia-geforce-now-titel-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/nvidia-geforce-now-titel-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Nvidia GeForce Now" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/nvidia-geforce-now-titel-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/nvidia-geforce-now-titel-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/nvidia-geforce-now-titel-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>GeForce Now: Nach Microsoft-Desaster kommt Nvidia über eine "Lücke" auf iOS</h3> <span class=post-date>Am: 20 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/macos-big-sur-macbook-pro-m1-75861/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go apple-new-macbook-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2015/03/apple-new-macbook-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple Macbook" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2015/03/apple-new-macbook-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/03/apple-new-macbook-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2015/03/apple-new-macbook-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>macOS Big Sur Probleme: Zerstörte MacBook Pro und Fehler mit M1-Chipsatz</h3> <span class=post-date>Am: 19 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/huawei-verkauft-honor-75802/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go Honor-Store-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2018/10/Honor-Store-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Honor Store" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2018/10/Honor-Store-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/10/Honor-Store-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2018/10/Honor-Store-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Huawei verkauft Honor: "Chinesische Regierung" und Partner übernehmen Tochter</h3> <span class=post-date>Am: 18 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/apple/faltbares-apple-iphone-2022-75797/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go iphone-12-colors-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-12-colors-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Apple iPhone 12" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-12-colors-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-12-colors-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/iphone-12-colors-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Faltbares iPhone: Testphase gestartet, mögliche Vorstellung in 2022?</h3> <span class=post-date>Am: 17 Nov 2020</span> </a> <a href=https://www.pocketpc.ch/magazin/news/android/huawei-qualcomm-snapdragon-4g-75793/ class=ik-category-post> <img title = "Adventskalender Advent, Advent: Since we got no place to go huawei-mate-40-pro-50x50" width=50 height=50 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/huawei-mate-40-pro-50x50.jpg?x17205 class="attachment-news-image-widget size-news-image-widget wp-post-image" alt="Huawei Mate 40 Pro" loading=lazy srcset="https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/huawei-mate-40-pro-50x50.jpg 50w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/huawei-mate-40-pro-142x142.jpg 142w, https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/huawei-mate-40-pro-120x120.jpg 120w" sizes="(max-width: 50px) 100vw, 50px"><h3>Huawei gerettet? Qualcomm darf Prozessoren ausliefern</h3> <span class=post-date>Am: 16 Nov 2020</span> </a></div><div class=ik-category-tab-panel> <a href=https://www.pocketpc.ch/magazin/testberichte/gaming-testberichte/google-stadia-test-76069/ class=ik-category-post-test> <img title = "Adventskalender Advent, Advent: Since we got no place to go google-stadia-controller-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/google-stadia-controller-300x156.jpg?x17205 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Google Stadia Controller" loading=lazy><h3>Google Stadia im Kurztest: Ist Cloud-Gaming wirklich die Zukunft?</h3> Google Stadia soll das Gaming wie wir es kennen revolutionieren und es hat ehrlich gesagt auch das Zeug dazu. Wir haben das Cloud-Gaming-System kurz ausprobiert und schildern unsere Eindrücke.	</a> <a href=https://www.pocketpc.ch/magazin/editors-choice/review-apple-iphone-12-pro-im-test-75768/ class=ik-category-post-test> <img title = "Adventskalender Advent, Advent: Since we got no place to go Apple-iPhone-12-Pro-04-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/Apple-iPhone-12-Pro-04-300x156.jpg?x17205 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Apple iPhone 12 Pro" loading=lazy><h3>Review: Apple iPhone 12 Pro im Test</h3> Das Apple iPhone 12 Pro ist der neueste Wurf des Tech-Giganten aus Cupertino. Es verspricht viel. Was wir davon halten, lest ihr in unserem Testbericht.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/ugreen-powerbank-10000mah-test-75700/ class=ik-category-post-test> <img title = "Adventskalender Advent, Advent: Since we got no place to go ugreen-powerbank-10000mah-test-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/11/ugreen-powerbank-10000mah-test-300x156.jpg?x17205 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="UGreen Powerbank 10000 mAh im Test" loading=lazy><h3>UGreen Powerbank im Test: Kompakte 10000 mAh mit Schnellladefunktion</h3> Powerbanks sind für eine Reise schon fast unabdingbar geworden. Ein kleiner Energiestoss schadet eben nie. Wir haben die UGreen Powerbank mit 10000 mAh genauer unter die Lupe genommen.	</a> <a href=https://www.pocketpc.ch/magazin/testberichte/android-testberichte/realme-7-pro-test-75719/ class=ik-category-post-test> <img title = "Adventskalender Advent, Advent: Since we got no place to go 00C583CF-83A9-47A8-9426-B2A1E59BBF31-300x156" width=300 height=156 src=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/10/00C583CF-83A9-47A8-9426-B2A1E59BBF31-300x156.jpeg?x17205 class="attachment-sidebar-test size-sidebar-test wp-post-image" alt="Realme 7 Pro in Silber" loading=lazy><h3>realme 7 Pro im Test: Wie viel Pro steckt noch in unter 300 Euro?</h3> Mit dem Realme 7 Pro will der chinesische Hersteller die Mittelklasse aufwirbeln. Wir haben uns das extrem günstige Modell einmal genauer angesehen und schildern unseren Eindruck hier im Test.	</a></div></div> <script>jQuery(function($){var id="a5202";var el=$(".ik-category-tabs-"+id);var btns=$('.ik-category-tab-btn',el);var panels=$('.ik-category-tab-panel',el);btns.each(function(i,btn){$(btn).click(function(){showTab(i)})});function showTab(index){panels.hide();btns.removeClass('active');panels.eq(index).show();btns.eq(index).addClass('active')}
showTab(0);})</script> </aside><aside id=ads_w class="widget widget_rss"><h3 class="widget-title" style="color:#999999;line-height:40px;vertical-align:middle;">Werbung</h3><ul><li style=padding:10px;><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js data-cookieconsent=marketing></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-5163471580494836 data-ad-slot=7851344692></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><li><script data-pkey=eqmpcp8ry0 data-cookieconsent=marketing data-rpmplayer>var d=document,a=window.__Ananas__,n=d.createElement("script"),s=d.getElementsByTagName("script")[0];if(!d.getElementById("rpm_")){n.type="text/javascript";n.id="rpm_";n.async=true;n.src="https://player.redpineapplemedia.com/ananas/bundle.js";s.parentNode.insertBefore(n,s)};if(a){if(a.reInit){a.reInit()}}</script></li></ul></aside><aside id=rss-3 class="widget widget_rss"><h3 class="widget-title"><a class=rsswidget href="https://www.pocketpc.ch/external.php?type=rss2"><img class=rss-widget-icon style=border:0 width=14 height=14 src=https://www.pocketpc.ch/magazin/wp-includes/images/rss.png?x17205 alt=RSS></a> <a class=rsswidget href=https://www.pocketpc.ch/ >Neueste Themen im Forum</a></h3><ul><li><a class=rsswidget href=https://www.pocketpc.ch/allgemeine-ios-themen/186841-apple-ios-ipados-update-topic-new-post.html>Apple iOS / iPadOS Update Topic</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-watch/226144-watchos-update-topic-new-post.html>watchOS Update Topic</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-tv/231064-tvos-update-topic-new-post.html>tvOS Update Topic</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-iphone-12-pro-und-pro-max/245926-iphone-13-geruechte-new-post.html>iPhone 13 - Gerüchte</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/itunes/138825-gibt-itunes-karten-verbilligt-new-post.html>Wo gibt es iTunes-Karten verbilligt?</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-ipad-pro/245931-apple-pencil-2-verloren-new-post.html>[iPad Pro (12.9 Zoll)] Apple Pencil 2 verloren</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/apple-ios-beta/245788-ios-14-public-beta-new-post.html>iOS 14 Public Beta ist da</a></li><li><a class=rsswidget href=https://www.pocketpc.ch/weitere-apple-geraete/245929-airpods-max-stehen-startloechern-new-post.html>AirPods Max stehen in den Startlöchern</a></li></ul></aside><aside id=custom_html-2 class="widget_text widget widget_custom_html"><h3 class="widget-title">Partnerschaften</h3><div class="textwidget custom-html-widget"><style>.widget_custom_html{background-color:#fff;margin-top:20px;padding-bottom:10px;padding:5px 20px 5px 20px}.widget-title{font-size:16px;line-height:40px;vertical-align:middle;color:#999}</style><table style="width: 200px;"><tr style="border-top: 1px solid #E8E8E8;"><td> <a href=https://www.WindowsUnited.de onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.WindowsUnited.de', '');" target=_blank rel="dofollow noopener noreferrer"><img title = "Partnerschaften WindowsUnited" src=/images/ppc10/WindowsUnited.png?x17205 alt="Windows United" width=194 heigth=58></a></td></tr></table></div></aside></ul></div><div class=clear></div></div><div id=footer><div class=container><div class=ik-footer-menu><div class=menu-footer><ul id=menu-footer-navigation class=menu><li id=menu-item-22976 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href=https://www.pocketpc.ch/magazin/impressum/ >Impressum</a></li><li id=menu-item-63562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63562"><a href=https://www.pocketpc.ch/magazin/datenschutz/ >Datenschutz</a></li><li id=menu-item-63563 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63563"><a href=https://www.pocketpc.ch/magazin/cookies/ >Cookies</a></li><li id=menu-item-22975 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href=https://www.pocketpc.ch/magazin/werbung/ >Werbung</a></li><li id=menu-item-75304 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75304"><a href=https://www.pocketpc.ch/magazin/haftungsausschluss/ >Haftungsausschluss</a></li></ul></div></div></div></div><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.css?x17205 type=text/css><link rel=stylesheet href=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/swipebox.css?x17205 type=text/css> <script>jQuery(function($){$('.search-icon').click(function(){$('.search-field').focus();$('.search-box').toggleClass('expand')})})</script> <script>jQuery(function($){var menu=$('.menu-header');$('.responsive-menu-btn').click(function(event){console.log(event);menu.toggleClass('active')})})</script> <script>function sb_load(){jQuery(function($){$(".swipebox").swipebox();});}</script> <script>function ns_load(){}</script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/ninjaslider/ninja-slider.js?x17205 async=async onload=ns_load();></script> <script src=https://www.pocketpc.ch/magazin/wp-content/themes/pocketpc/swipebox/jquery.swipebox.min.js?x17205 async=async onload=sb_load();></script> <style>/*<![CDATA[*/.aawp .aawp-product--horizontal .aawp-product__description{display:block}/*]]>*/</style><div id=insert_math-dialog title="Inserting math" data-title="Inserting math" data-title-edit="Editing math"><div class="insert_math-display-mode-container insert_math-container"><div class=insert_math-label>Insert math as</div><div class="insert_math-display-block insert_math-button insert_math-checked">Block</div><div class="insert_math-display-inline insert_math-button">Inline</div></div><div class="insert_math-additional-settings-container insert_math-container"><div class=insert_math-additional-settings-header>Additional settings</div><div class=insert_math-additional-settings><div class="insert_math-color-container insert_math-container"><div class=insert_math-label>Formula color</div><div class="insert_math-color-default insert_math-button insert_math-checked">Text color</div><div class="insert_math-color-custom insert_math-button" contenteditable=true style="color: #333333;">#333333</div></div><div class="insert_math-id-container insert_math-container"> <label for=insert_math-formula-id class=insert_math-label>Formula ID</label> <input type=text id=insert_math-formula-id></div><div class="insert_math-classes-container insert_math-container"> <label for=insert_math-formula-classes class=insert_math-label>Formula classes</label> <input type=text id=insert_math-formula-classes></div></div></div><div class="insert_math-expression-container insert_math-container"><div class=insert_math-expression-tip> Type math using <a href=https://en.wikibooks.org/wiki/LaTeX/Mathematics#Symbols target=_blank>LaTeX</a></div><textarea id=insert_math-expression class=insert_math-expression rows=3 placeholder="Start typing math here..."></textarea></div><div class="insert_math-preview-container insert_math-container"><div class=insert_math-preview-header> Preview <span class="insert_math-preview-icon dashicons dashicons-update"></span></div><div class=insert_math-preview><div id=insert_math-preview class=insert_math-preview-math>\({}\)</div><div class=insert_math-preview-empty>Nothing to preview</div></div></div><div class=insert_math-insert data-value=Insert data-value-edit=Edit>Insert</div></div> <script class="cmplz-script cmplz-stats" type=text/plain>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3325245-1']);_gaq.push(['_trackEvent','WordPress',window.location.host,window.location.href]);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div id=wp-worthy-pixel><img class="wp-worthy-pixel-img " src=https://vg07.met.vgwort.de/na/8eb7204de060459abf060946254df7e9 loading=eager data-no-lazy=1 height=1 width=1 alt></div><style>.twitter-tweet.cmplz-blocked-content-container{padding:10px 40px}</style><style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><div class=essb-mobile-sharebar onclick=essb_mobile_sharebar_open();><div class=essb-mobile-sharebar-icon></div><div class=essb-mobile-sharebar-text>Teilen</div></div><div class=essb-mobile-sharebar-window><div class=essb-mobile-sharebar-window-close-title onclick="essb_mobile_sharebar_close(); return false;"><a href=# class=essb-mobile-sharebar-window-close ></a></div><div class=essb-mobile-sharebar-window-content><div class="essb_links essb_counter_modern_right essb_displayed_sharebar essb_share essb_template_grey-retina essb_2133709485 essb_width_columns_1 print-no" id=essb_displayed_sharebar_2133709485 data-essb-postid=76265 data-essb-position=sharebar data-essb-button-style=button data-essb-template=grey-retina data-essb-counter-pos=right data-essb-url=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/ data-essb-twitter-url=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/ data-essb-instance=2133709485><ul class=essb_links_list><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Advent%2C+Advent%3A+Since+we+got+no+place+to+go&amp;link=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/Reolink-Argus-Eco-Solar-Panel-e1608223054902.jpg" title onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1566372283671484&amp;display=popup&amp;name=Advent%2C+Advent%3A+Since+we+got+no+place+to+go&amp;link=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/&amp;redirect_uri=https://www.facebook.com&picture=https://www.pocketpc.ch/magazin/wp-content/uploads/2020/12/Reolink-Argus-Eco-Solar-Panel-e1608223054902.jpg&#39;,&#39;facebook_advanced&#39;,&#39;2133709485&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Advent%2C+Advent%3A+Since+we+got+no+place+to+go&amp;url=https://www.pocketpc.ch/magazin/?p=76265&amp;counturl=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/&amp;related=pocketpcch&amp;via=pocketpcch&#39;,&#39;twitter&#39;,&#39;2133709485&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Advent%2C+Advent%3A+Since+we+got+no+place+to+go&amp;url=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/" title onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Advent%2C+Advent%3A+Since+we+got+no+place+to+go&amp;url=https://www.pocketpc.ch/magazin/adventskalender/advent-advent-reolink-ipcam-ezviz-76265/&#39;,&#39;linkedin&#39;,&#39;2133709485&#39;); return false;" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Advent%2C%20Advent%3A%20Since%20we%20got%20no%20place%20to%20go%20https%3A%2F%2Fwww.pocketpc.ch%2Fmagazin%2Fadventskalender%2Fadvent-advent-reolink-ipcam-ezviz-76265%2F" title onclick="essb_tracking_only('', 'whatsapp', '2133709485', true);" target=_blank rel=me ><span class=essb_icon></span><span class=essb_network_name>WhatsApp</span></a></li></ul></div></div></div><div class=essb-mobile-sharebar-window-shadow></div><link rel=stylesheet id=wpappbox-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/wp-appbox/css/styles.min.css?x17205' type=text/css media=screen><link rel=stylesheet id=yarppRelatedCss-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x17205' type=text/css media=all><link rel=stylesheet id=yarpp-thumbnails-yarpp-thumbnail-css  href='https://www.pocketpc.ch/magazin/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.10.2' type=text/css media=all> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/core.min.js?x17205' id=jquery-ui-core-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/widget.min.js?x17205' id=jquery-ui-widget-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/mouse.min.js?x17205' id=jquery-ui-mouse-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/resizable.min.js?x17205' id=jquery-ui-resizable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/draggable.min.js?x17205' id=jquery-ui-draggable-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/button.min.js?x17205' id=jquery-ui-button-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/position.min.js?x17205' id=jquery-ui-position-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/jquery/ui/dialog.min.js?x17205' id=jquery-ui-dialog-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/page-links-to/dist/new-tab.js?x17205' id=page-links-to-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/aawp/public/assets/js/scripts.min.js?x17205' id=aawp-script-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?x17205' id=cmplz-cookie-js></script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?x17205' id=cmplz-postscribe-js></script> <script id=cmplz-tcf-js-extra>var cmplz_tcf={"isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[2],"publisherCountryCode":"CH"};</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium//pro/tcf/dist/blocks.build.js?x17205' id=cmplz-tcf-js></script> <script id=cmplz-cookie-config-js-extra>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</script> <script src='https://www.pocketpc.ch/magazin/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?x17205' id=cmplz-cookie-config-js></script> <script src='https://www.pocketpc.ch/magazin/wp-includes/js/wp-embed.min.js?x17205' id=wp-embed-js></script> <script type=text/plain class="cmplz-script cmplz-stats">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3325245-1','auto');ga('send','pageview',{'anonymizeIp':true});</script><link rel=stylesheet id=easy-social-share-buttons-tiny-retina  href=https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css?x17205 type=text/css media=all><style></style><script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.pocketpc.ch/magazin/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js?x17205';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script class=cmplz-script type=text/plain>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_clicked_lovethis=false;var essb_love_you_message_thanks="Thank you for loving this.";var essb_love_you_message_loved="You already love this today.";var essb_lovethis=function(oInstance){if(essb_clicked_lovethis){alert(essb_love_you_message_loved);return;}var element=jQuery('.essb_'+oInstance);if(!element.length){return;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var cookie_set=essb_get_lovecookie("essb_love_"+instance_post_id);if(cookie_set){alert(essb_love_you_message_loved);return;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_love_action','post_id':instance_post_id,'service':'love','nonce':essb_settings.essb3_nonce},function(data){if(data){alert(essb_love_you_message_thanks);}},'json');}essb_tracking_only('','love',oInstance,true);};var essb_get_lovecookie=function(name){var value="; "+document.cookie;var parts=value.split("; "+name+"=");if(parts.length==2)return parts.pop().split(";").shift();};var essb_window=function(oUrl,oService,oInstance){var element=jQuery('.essb_'+oInstance);var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,instance_post_id);}},200);};var essb_self_postcount=function(oService,oCountID){if(typeof(essb_settings)!="undefined"){oCountID=String(oCountID);jQuery.post(essb_settings.ajax_url,{'action':'essb_self_postcount','post_id':oCountID,'service':oService,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_smart_onclose_events=function(oService,oPostID){if(typeof(essbasc_popup_show)=='function'){essbasc_popup_show();}if(typeof essb_acs_code=='function'){essb_acs_code(oService,oPostID);}};var essb_tracking_only=function(oUrl,oService,oInstance,oAfterShare){var element=jQuery('.essb_'+oInstance);if(oUrl==""){oUrl=document.URL;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(oAfterShare){essb_smart_onclose_events(oService,instance_post_id);}};var essb_pinterest_picker=function(oInstance){essb_tracking_only('','pinterest',oInstance);var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);};var essb_ga_tracking=function(oService,oPosition,oURL){var essb_ga_type=essb_settings.essb3_ga_mode;if('ga'in window&&window.ga!==undefined&&typeof window.ga==='function'){if(essb_ga_type=="extended"){ga('send','event','social',oService+' '+oPosition,oURL);}else{ga('send','event','social',oService,oURL);}}};</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"27107c09c5","applicationID":"12133048","transactionName":"MVZXZ0NVD0AAAEBQDQgcdFBFXQ5dThBdVwUKVg==","queueTime":0,"applicationTime":2089,"atts":"HRFUEQtPHE4=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body> <script type=text/plain class=cmplz-script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:102107,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id=div-gpt-ad-1338322361279-12 style='width:1px; height:1px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1338322361279-12');});</script> </div> <script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',37091);</script> </html>