HD7 Wlan Netz angezeigt, aber verbinden unmöglich- Antennenfehler ausgeschlossen! HD7 Wlan Netz angezeigt, aber verbinden unmöglich- Antennenfehler ausgeschlossen!
Danke Danke:  0
Ergebnis 1 bis 3 von 3
  1. hallo leute,

    zu erst bitte entschuldigt dass ich nur klein schreibe aber es geht viel schneller....

    bin neu im forum und die sufu ergab für folgendes prob keine zu 100% passende info. im folgenden beschreibe ich auch wieso:



    bei meinem hd7 werden wlan netzwerke werden ohne probleme angezeigt allerdings wenn ich auf verbinden tippe versucht er zu verbinden bis er nach ca einer minute einfach abbricht. deshalb auch der verdacht dass es nicht an der antenne liegt. ausserdem hab ich in der fritzbox ein "aktiv" signal für die mac adresse des handys. sobald das handy abbricht mit dem verbindungsaufbau ist auch die mac adresse des handys in der fritzbox "inaktiv". das empfangen und senden der wlan unit scheint also in takt zu sein.

    es kann auch nicht an der fritzbox liegen da laptop und diverse tabs handys anderer leute ohne probs funktionieren.

    ich hab auch mein handy mit anderen wlan netzen probiert. selbes problem wie oben tritt auf.

    deshalb schliesse ich einen hardware fehler aus. ein hard reset, diverse updates (problem bestand aber schon vor 7.8) haben keine abhilfe geschaffen.

    ich hoffe ich habe alle infos zusammen getragen damit ihr mir evtl. helfen könnt.

    ach und die garantie ist abgelaufen.

    was habe ich für optionen (ausser neues handy kaufen) die ich noch nicht versucht hab?

    alles andere funktioniert tadellos. auch wenn ich mit der datenverbindung über den handy provider reingehen funzt es.

    könnt ihr mir helfen?

    vielen dank schon mal im voraus und sorry wegen des riesen textes!

    viele grüsse und gute nacht,
    knotfingers
    0
     

  2. Zitat Zitat von knotfingers Beitrag anzeigen
    hallo leute,

    zu erst bitte entschuldigt dass ich nur klein schreibe aber es geht viel schneller....

    bin neu im forum und die sufu ergab für folgendes prob keine zu 100% passende info. im folgenden beschreibe ich auch wieso:



    .........................
    Irgend jemand? Keiner ein Idee? Bitte bitte

    gruß,
    knotfingers
    0
     

  3. 19.12.2013, 19:03
    #3
    Ich hatte das selbe Problem. ...nichts hat geholfen. Habe jetzt ein S4 Mini

    Geschrieben mit der kostenlosen PocketPC.ch App.
    0
     

Ähnliche Themen

  1. Automatisches Verbinden mit WLAN Netz klappt nicht mehr...
    Von yakumo im Forum Sony Ericsson Xperia Arc / Arc S
    Antworten: 1
    Letzter Beitrag: 22.07.2011, 00:25
  2. Antworten: 1
    Letzter Beitrag: 11.09.2010, 15:46
  3. WLan verbindet nicht, obwohl Netz angezeigt wird
    Von daniel363200 im Forum HTC Desire Kommunikation
    Antworten: 0
    Letzter Beitrag: 14.08.2010, 13:44
  4. rx1950 mit WLan ins Internet, aber wie?
    Von Roland aus Hessen im Forum HP Forum (PPC)
    Antworten: 0
    Letzter Beitrag: 15.10.2006, 13:03
  5. Wecker wird angezeigt,aber klingelt nicht!!
    Von SPV im Forum Plauderecke
    Antworten: 8
    Letzter Beitrag: 17.04.2004, 14:07

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

Stichworte