Compact Framework 3.5 Frage? Compact Framework 3.5 Frage?
Ergebnis 1 bis 3 von 3
  1. Hi,
    ja ich bin ein Newbie...und ich habe bei einer Sache nicht so ganz den Durchblick. Hoffe es ist keine arg blöde Frage, es geht um das Framework 3.5.

    Ich habe das HTC HD2 bei O2 und auch das aktuelleste ROM von denen drauf: HTC HD2: Version 1.72.207.0

    Frage: Muss ich das .NET Framework 3.5 jetzt noch draufmachen oder ist das schon bei der aktuelle Version dabei? Wie finde ich denn raus "welche" Framework-Version auf meinem HD2 läuft?

    Sorry, ich habe wirklich viele Freds durchgesehen, aber diese Frage ist nach wie vor offen.....

    Gruß & Danke
    Rick
    0
     

  2. Zitat Zitat von rickdee7 Beitrag anzeigen
    ...Wie finde ich denn raus "welche" Framework-Version auf meinem HD2 läuft?
    Gehe mit dem Datei-Explorer in das Windows-Verzeichnis. Suche dort die Datei cgacutil.exe und starte sie durch antippen.

    Gruß
    Fred

    __
    Der Weg ist das Ziel (Konfuzius)
    1
     

  3. super Danke!
    Gruß
    Rick
    0
     

Ähnliche Themen

  1. NET Compact Framework
    Von Dash im Forum HTC HD2 Programme
    Antworten: 4
    Letzter Beitrag: 20.04.2010, 23:15
  2. .NET Compact Framework 3.5
    Von Pzycho im Forum Software (Touchscreen)
    Antworten: 4
    Letzter Beitrag: 02.07.2009, 21:13
  3. Compact Framework 3.5
    Von Phil75 im Forum HTC Touch Diamond
    Antworten: 0
    Letzter Beitrag: 18.12.2008, 16:14
  4. Frage zu Installation von Gyrator und Net.compact Framework
    Von yellowblack im Forum Touch HD Anwendungsprogramme
    Antworten: 4
    Letzter Beitrag: 27.11.2008, 09:12
  5. Compact Framework
    Von supernova im Forum Programmieren
    Antworten: 5
    Letzter Beitrag: 07.06.2006, 17:07