NET Compact Framework NET Compact Framework
Danke Danke:  0
Ergebnis 1 bis 5 von 5
  1. Hallo zusammen,
    ich habe mir einen Google Translator heruntergeladen und installiert.
    Aber verwenden kann ich ihn nicht.
    Mein HTC HD 2 zeigt mir folgende Fehlermeldung:

    Für diese Anwendung ist eine neuere Version von Microsoft NET Compact Framework erforderlich.

    Meine Frage : Wo bekomme ich dieses NET und wie installiere ich es ?

    mfg
    Dash
    0
     

  2. 03.02.2010, 11:06
    #2
    bitte verwende die suche!

    z.B. http://www.pocketpc.ch/htc-hd2-sonst...ps-tricks.html => #14
    0
     

  3. Hatte das Framework installiert. Seitdem ich ein Update auf das aktuelle O2 Rom gemacht habe bekomme ich dieses jedoch nicht mehr installiert. Es kommt immer die Meldung Installation fehlgeschlagen.

    Weiss jemand Rat ?

    Danke,
    Knubbel
    0
     

  4. Problem hat sich erledigt. Hab aus dem Install-Ordner vom Framework einfach die NETCFv35.wm.armv4i.cab kopiert und installiert
    0
     

  5. Ich kriegs irgendwie mit dem installieren nicht auf die reihe bei mir steht wenn ich es installieren will immer nur da dass die installationsdatei nicht für diese version des gerätes vorgesehen ist...ich glaub ich brauch hilfe
    0
     

Ähnliche Themen

  1. NET Compact Framework
    Von Unregistriert im Forum HTC Touch Diamond
    Antworten: 6
    Letzter Beitrag: 25.07.2010, 13:51
  2. [WM6.5] .NET Compact Framework 3.5
    Von hpk im Forum HTC Touch Diamond 2
    Antworten: 5
    Letzter Beitrag: 25.06.2010, 14:41
  3. .NET Compact Framework 3.5 nötig?
    Von Unregistriert im Forum Touch Diamond 2 ROM Upgrade
    Antworten: 0
    Letzter Beitrag: 25.10.2009, 14:29
  4. .NET Compact Framework
    Von yjeanrenaud im Forum FAQ/Workshops
    Antworten: 12
    Letzter Beitrag: 14.10.2009, 23:10
  5. .NET Compact Framework 3.5
    Von Pzycho im Forum Software (Touchscreen)
    Antworten: 4
    Letzter Beitrag: 02.07.2009, 22:13

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

googletranslator.cab fehlgeschlagen

translator hd2

wie installiere ich google translator

neue version net compact framework htc hd2

wie installiere ich das Net framework auf dem HTC HD2

welches framenetwork hat mein htc hd2

wie installiere ich google translate

wie instaliere ich net framework auf mein htc hd 2

wie installiere ich diamand dash auf mein htc handy

Stichworte