Akkuproblem Akkuproblem
Ergebnis 1 bis 2 von 2
  1. 14.10.2013, 21:56
    #1
    Hi an alle,
    habe folgendes Problem...wenn ich mein Tablet lade, dann zeigt ja die Diode im On/Off Knopf an wenn der Akku voll ist indem sie blau leuchtet. Schalte ich es dann aber an, zeigt mir die Akkuanzeige im Desktopmodus nur 90% an. Das Problem kenn ich vom Smartphone auch. Da hat man das Gerät einfach einmal komplett entladen (Gerät schaltet sich von allein ab), daraufhin wurde die Anzeige neu kalibriert. Beim Tablet geht das aber nicht, da es sich schon bei ca. 5% von allein abschaltet und somit nicht komplett entlädt. Gibt es da irgendeine Einstellungoder hat mir sonst jemand einen Rat? Danke schon mal
    Mit der kostenlosen PocketPC.ch App von meinem GT-I8750 aus geschrieben.
    0
     

  2. 23.10.2013, 10:45
    #2
    Seit dem 8.1 update un nem anschließenden Bios update funktioniert es wieder ohne Probleme...komisch
    Mit der kostenlosen PocketPC.ch App von meinem GT-I8750 aus geschrieben.
    1
     

Ähnliche Themen

  1. Qtek S200 Akkuproblem
    Von joman im Forum Qtek Forum (PPC)
    Antworten: 2
    Letzter Beitrag: 13.09.2006, 20:05
  2. Komisches Akkuproblem mit X51v
    Von Stuzzy im Forum Dell Forum (PPC)
    Antworten: 2
    Letzter Beitrag: 13.08.2006, 12:43
  3. Akkuproblem beim Ipaq 3630
    Von yannickerb1 im Forum Plauderecke
    Antworten: 11
    Letzter Beitrag: 23.06.2004, 14:11
  4. Akkuproblem
    Von nepi im Forum Plauderecke
    Antworten: 11
    Letzter Beitrag: 20.04.2004, 21:48
  5. Akkuproblem gelöst!
    Von nepi im Forum Plauderecke
    Antworten: 5
    Letzter Beitrag: 17.04.2004, 16:07

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

akkuprobleme acer iconia

acer iconia w 700 akku

win 8.1 akku problem

acer iconia w700 akku problem

acer iconia akkuanzeige spinnt

acer iconia 700 akkuanzeige spinnt

acer iconia akku nicht gefunden

problem acer akku